<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en"
      data-site-id="40070"
      data-tmplt="????"
      data-site="77968"
      data-addr="10.16.88.240"
      data-time="2022-06-16T11:09:06-0700"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- District M  -->
    <script type="text/javascript" async src="//cdn.districtm.ca/merge/merge.116296.js"></script>
        
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="description" content="Audi&amp;#x2019;s E-Tron GT is a sublime cruiser, chewing up miles between charges in comfort and class. Find out why the 2022 Audi E-Tron GT is rated 8.2 by The Car Connection experts." >

<meta property="fb:pages" content="14924137380" >
<meta property="fb:app_id" content="115451182597" >
<meta property="og:site_name" content="The Car Connection" >
<meta property="og:type" content="product" >
<meta property="og:url" content="https://www.thecarconnection.com/overview/audi_e-tron-gt_2022" >
<meta property="og:image" content="https://images.hgmsites.net/hug/audi-e-tron-gt_100800805_h.jpg" >
<meta property="og:title" content="2022 Audi E-Tron GT Review, Ratings, Specs, Prices, and Photos" >
<meta property="og:description" content="Audi&amp;#x2019;s E-Tron GT is a sublime cruiser, chewing up miles between charges in comfort and class. Find out why the 2022 Audi E-Tron GT is rated 8.2 by The Car Connection experts." >
<meta name="google-site-verification" content="V9IWZvYSmqTqLJdvv4KM5yUbzswzQb6XFcrgJCq-dWM" >
<meta name="y_key" content="b76b577d4b8c8d6a" >
<meta name="msvalidate.01" content="980788190813CA06E1A755281D49D247" ><title>2022 Audi E-Tron GT Review, Ratings, Specs, Prices, and Photos - The Car Connection</title><script type="application/ld+json">

{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.thecarconnection.com/overview/audi_e-tron-gt_2022","url":"https://www.thecarconnection.com/overview/audi_e-tron-gt_2022","isPartOf":{"@type":"WebSite","@id":"https://www.thecarconnection.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.thecarconnection.com/new-cars","name":"New Cars"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.thecarconnection.com/make/new,audi","name":"Audi"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.thecarconnection.com/cars/audi_e-tron-gt","name":"E-Tron GT"}}]},"mainEntity":{"@type":"Car","@id":"https://www.thecarconnection.com/overview/audi_e-tron-gt_2022#this","url":"https://www.thecarconnection.com/overview/audi_e-tron-gt_2022","name":"2022 Audi E-Tron GT","brand":{"@type":"Brand","@id":"https://www.thecarconnection.com/make/new,audi#this"},"model":"E-Tron GT","vehicleModelDate":2022,"vehicleEngine":{"@type":"EngineSpecification","name":"Electric"},"vehicleSeatingCapacity":{"@type":"QuantitativeValue","value":5},"numberOfDoors":{"@type":"QuantitativeValue","value":4},"driveWheelConfiguration":"All Wheel Drive","offers":{"@type":"AggregateOffer","availability":"http://schema.org/InStock","lowPrice":142400,"highPrice":142400,"priceCurrency":"USD"},"image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/2022-audi-e-tron-gt-quattro-angular-front-exterior-view_100830467_l.jpg#this","url":"https://images.hgmsites.net/lrg/2022-audi-e-tron-gt-quattro-angular-front-exterior-view_100830467_l.jpg","caption":"2022 Audi E-Tron GT quattro Angular Front Exterior View","description":"Angular Front Exterior View - 2022 Audi E-Tron GT quattro","width":1024,"height":768,"uploadDate":"2022-02-24T10:02:19-0800"},"review":{"@type":"Review","@id":"https://www.thecarconnection.com/review/1136197_2022-audi-e-tron-gt#review","url":"https://www.thecarconnection.com/overview/audi_e-tron-gt_2022","headline":"2022 Audi E-Tron GT Review","datePublished":"2022-06-16T09:05:00-0700","dateModified":"2022-06-16T09:05:53-0700","description":"The 2022 Audi E-Tron GT rides its good looks and powerful electric drivetrain to an impressive TCC Rating of 8.2 out of 10. Review","author":{"@type":"Person","name":"Brian Wong","jobTitle":"West Coast Editor","image":"https://images.hgmsites.net/tny/avatar-image-for-brianw_100773784_0.jpg","url":"https://www.thecarconnection.com/writer/10068603_brian-wong"},"publisher":{"@type":"Organization","@id":"https://www.thecarconnection.com/#organization"},"articleSection":"Reviews","keywords":"Reviews","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/audi-e-tron-gt_100800805_l.jpg#this","url":"https://images.hgmsites.net/lrg/audi-e-tron-gt_100800805_l.jpg","caption":"2022 Audi E-Tron GT","description":"2022 Audi E-Tron GT","width":1024,"height":576,"uploadDate":"2021-07-28T23:26:24-0700"},"reviewRating":{"@type":"Rating","worstRating":1,"bestRating":10,"ratingValue":8.1999999999999993}}}}
</script>
    <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f389d50a-32e0-478b-9d4b-2d4592528bea","9502d019-da52-4a3c-be4a-f811a812c7af",{});permutive.addon("web",{page:{"user":{"latitude":"35.00000","longitude":"33.00000","city":null,"region":null,"state":null,"countryName":"Cyprus","zipcode":null,"postalCode":null,"stateCode":null,"countryCode":"CY","userAgent":"Mozilla/5.0 (Macintosh; Intel Mac OS X 10_14_6) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/83.0.4103.116 Safari/537.36"},"title":"2022 Audi E-Tron GT Review","description":"The 2022 Audi E-Tron GT rides its good looks and powerful electric drivetrain to an impressive TCC Rating of 8.2 out of 10. Review","vehicle":{"make":"Audi","model":"E-Tron GT","year":2022,"segment":["Performance"],"tags":["summary-review","luxury-cars","electric-cars"]}}});</script>    <script async src="https://cdn.permutive.com/f389d50a-32e0-478b-9d4b-2d4592528bea-web.js"></script>

<script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);(function(){function retrieve(n){var k='kx'+'internetbrands_'+n,ls=(function(){try{return window.localStorage;}catch(e){return null;}})();if(ls){return ls[k]||'';}else if(navigator.cookieEnabled){var m=document.cookie.match(k+'=([^;]*)');return(m&&unescape(m[1]))||'';}else{return'';}}
Krux.user=retrieve('user');Krux.segments=retrieve('segs').split(',');var k=document.createElement('script');k.type='text/javascript';k.async=true;k.src='https://cdn.krxd.net/controltag/sh2lfhber.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);})();</script>

<script async src="https://js-sec.indexww.com/ht/p/184397-109240026891666.js"></script>

<style type="text/css">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</style>
<link href="https://feeds.feedburner.com/TheCarConnection-NewsAndBlogs" rel="alternate" type="application/rss+xml" title="The Car Connection News" >
<link href="https://feeds.feedburner.com/TheCarConnection-CarReviews" rel="alternate" type="application/rss+xml" title="The Car Connection Reviews" >
<link href="/js/hgm/pushnami/manifest.json" rel="manifest" >
<link href="https://www.thecarconnection.com/overview/audi_e-tron-gt_2022" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" ><!--<script src="/js/hgm/performance.js"></script>-->



<script type="text/javascript" src="/js_cache/573307.js"></script>
<script type="text/javascript" src="/js_cache/572792.js" async></script>
<script>
    /* TCC-4930 */
    
var sadfq2v3raesxf2dxx3r2348=false;(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-218811-12','auto');ga('set','dimension1','Desktop');ga('set','dimension3',typeof sadfq2v3raesxf2dxx3r2348=='undefined'?'Blocker Enabled':'No Blocker');ga('set','dimension4',(typeof disabledPixel=='undefined'||disabledPixel=='')?'No Pixel Blocked':disabledPixel+' Blocked');ga('set','dimension6','production');ga('send','pageview');var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-218811-1'],['_setCustomVar',1,'Template','Desktop',3],['_setCustomVar',3,'Blocker Enabled',typeof sadfq2v3raesxf2dxx3r2348=='undefined'?'Yes':'No',3],['_setCustomVar',4,'Disabled Pixel ',(typeof disabledPixel=='undefined'||disabledPixel=='')?'None':disabledPixel,3],['_setCustomVar',6,'Site Environment','production',3],['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src='https://stats.g.doubleclick.net/dc.js';document.documentElement.firstChild.appendChild(ga);}());</script>

<script type="text/javascript" async src="https://gdpr.internetbrands.com/v2/ibccm.min.js"></script>

<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
<link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script async src="https://confiant-integrations.global.ssl.fastly.net/cVCBi6sio0Kr78j5IZSJs1SQ8No/gpt_and_prebid/config.js"></script><script async src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-TheCarConnection"></script><!--Start:GPT Async--><script>var gptadslots=[],apstagslots=[],googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');var useSSL='https:'===document.location.protocol;gads.async=true;gads.type='text/javascript';gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script><script>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</script><!--End:GPT--><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:'3188',adServer:'googletag',bidTimeout:2e3});googletag.cmd.push(function(){apstag.fetchBids({slots:apstagslots},function(bids){hgm.debug("apstag request for the apstag :",bids);googletag.cmd.push(function(){apstag.setDisplayBids();});});});</script></head>
<body>
    <script>dataLayer=[];dataLayer.push({"year_id":"30011045","year_seo_name":"2022","year_name":"2022","year":"2022","model_id":"20001796","model_seo_name":"e-tron-gt","model_name":"E-Tron GT","model":"e-tron-gt","make_id":"10002","make_seo_name":"audi","make_name":"Audi","make":"audi","enable_inline_ads":true});if(typeof disabledPixel!=='undefined'){dataLayer.push({'pixelToDisable':disabledPixel});}</script>
<!-- 1.1389255523682ms -->
    <div id="body-inner">
                <!-- comScore disabled -->        <script type="text/javascript">
    window.startTime = new Date().getTime();
</script>
<nav id="top-nav">
    <!-- The Car Connection -->
    <div id="nav-main">
        <a id="header-logo"  href="/" title="The Car Connection">The Car Connection</a>
        
<div id="primary-nav">
    <a class="menu-item dd" data-id="new" href="/new-cars">New Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="used" href="/used-cars">Used Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="research" href="/rankings">Research<span class="line"></span></a>
    <a class="menu-item" href="/videos">Videos<span class="line"></span></a>
    <a class="menu-item" href="/news">News<span class="line"></span></a>
            <a class="menu-item dd" data-id="finance" href="/car-loans/">Auto Finance<span class="line"></span></a>
        <div class="menu-window" id="new-window" style="display:none;">
        <div class="module make-container">
    <h3>Research New Cars By Make</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/new,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/new,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/new,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/new,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/new,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/new,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/make/new,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/new,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                            <a href="/make/new,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                            <a href="/make/new,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                                                <a href="/make/new,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/new,genesis" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/make/new,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                            <a href="/make/new,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/new,hummer" title="HUMMER" data-seo="hummer">HUMMER</a>
                                                            <a href="/make/new,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/make/new,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/make/new,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                            <a href="/make/new,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/make/new,kia" title="Kia" data-seo="kia">Kia</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                                                <a href="/make/new,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                            <a href="/make/new,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/new,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/new,lucid" title="Lucid" data-seo="lucid">Lucid</a>
                                                            <a href="/make/new,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/new,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/new,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                            <a href="/make/new,mini" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/make/new,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                            <a href="/make/new,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="3">
                                                                                <a href="/make/new,polestar" title="Polestar" data-seo="polestar">Polestar</a>
                                                            <a href="/make/new,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                            <a href="/make/new,ram" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/make/new,rivian" title="Rivian" data-seo="rivian">Rivian</a>
                                                            <a href="/make/new,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/new,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                            <a href="/make/new,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/make/new,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/new,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Research By Category</h3>
    <div class="category-groups">
        <div class="body-style-group">
            <div class="group-title">Body Style</div>
                                            <a href="/category/new,convertible" class="car-name-standard ">Convertibles</a>

                                                                <a href="/category/new,coupes" class="car-name-standard ">Coupes</a>

                                                                <a href="/category/new,crossover" class="car-name-standard ">Crossovers</a>

                                                                <a href="/category/new,hatchback" class="car-name-standard ">Hatchbacks</a>

                                                                <a href="/category/new,minivans-sub" class="car-name-standard ">Minivans</a>

                                                                <a href="/category/new,pickups-sub" class="car-name-standard last">Pickup Trucks</a>

                                                                                <a href="/category/new,sedans" class="car-name-standard ">Sedans</a>

                                                                <a href="/category/new,suvs" class="car-name-standard ">SUVs</a>

                                                                <a href="/category/new,wagons" class="car-name-standard ">Wagons</a>

                                        </div>

        <div class="lifestyle-size-group">
            <div class="group-title">Lifestyle</div>
                                            <a href="/category/new,economy" class="car-name-standard ">Economy</a>

                                                                <a href="/category/new,family-car" class="car-name-standard ">Family</a>

                                                                <a href="/category/new,luxury" class="car-name-standard ">Luxury</a>

                                                                <a href="/category/new,performance" class="car-name-standard ">Performance</a>

                                            <div class="spacer"></div>
            <div class="group-title">Size</div>
                                            <a href="/category/new,compact" class="car-name-standard ">Small</a>

                                                                <a href="/category/new,mid-size" class="car-name-standard ">Mid-Size</a>

                                                                <a href="/category/new,large" class="car-name-standard ">Large</a>

                                        </div>

        <div class="engine-group">
            <div class="group-title">Powertrain</div>
                                            <a href="/category/new,electric-car" class="car-name-standard ">Electric</a>

                                                                <a href="/category/new,hybrid" class="car-name-standard ">Hybrids</a>

                                        </div>
    </div>
</div> <!-- module -->

        <a href="/new-cars" class="extra-link larger">Research New Cars &raquo;</a>
    </div>
    <div class="menu-window" id="used-window" style="display:none;">
        <div class="module make-container">
    <h3>Research Used Cars By Make</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/used,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/used,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/used,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/used,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/used,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/used,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/make/used,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/used,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                            <a href="/make/used,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                            <a href="/make/used,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                                                <a href="/make/used,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/used,genesis" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/make/used,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/make/used,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/used,hummer" title="HUMMER" data-seo="hummer">HUMMER</a>
                                                            <a href="/make/used,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/make/used,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/make/used,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                            <a href="/make/used,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/make/used,kia" title="Kia" data-seo="kia">Kia</a>
                                                                                <a href="/make/used,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                            <a href="/make/used,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/used,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/used,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/used,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/used,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/make/used,mini" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/make/used,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                            <a href="/make/used,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                            <a href="/make/used,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                                                <a href="/make/used,ram" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/make/used,scion" title="Scion" data-seo="scion">Scion</a>
                                                            <a href="/make/used,smart" title="smart" data-seo="smart">smart</a>
                                                            <a href="/make/used,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/used,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                            <a href="/make/used,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/make/used,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/used,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Research By Category</h3>
    <div class="category-groups">
        <div class="body-style-group">
            <div class="group-title">Body Style</div>
                                            <a href="/category/used,convertible" class="car-name-standard ">Convertibles</a>

                                                                <a href="/category/used,coupes" class="car-name-standard ">Coupes</a>

                                                                <a href="/category/used,crossover" class="car-name-standard ">Crossovers</a>

                                                                <a href="/category/used,hatchback" class="car-name-standard ">Hatchbacks</a>

                                                                <a href="/category/used,minivans-sub" class="car-name-standard ">Minivans</a>

                                                                <a href="/category/used,pickups-sub" class="car-name-standard last">Pickup Trucks</a>

                                                                                <a href="/category/used,sedans" class="car-name-standard ">Sedans</a>

                                                                <a href="/category/used,suvs" class="car-name-standard ">SUVs</a>

                                                                <a href="/category/used,wagons" class="car-name-standard ">Wagons</a>

                                        </div>

        <div class="lifestyle-size-group">
            <div class="group-title">Lifestyle</div>
                                            <a href="/category/used,economy" class="car-name-standard ">Economy</a>

                                                                <a href="/category/used,family-car" class="car-name-standard ">Family</a>

                                                                <a href="/category/used,luxury" class="car-name-standard ">Luxury</a>

                                                                <a href="/category/used,performance" class="car-name-standard ">Performance</a>

                                            <div class="spacer"></div>
            <div class="group-title">Size</div>
                                            <a href="/category/used,compact" class="car-name-standard ">Small</a>

                                                                <a href="/category/used,mid-size" class="car-name-standard ">Mid-Size</a>

                                                                <a href="/category/used,large" class="car-name-standard ">Large</a>

                                        </div>

        <div class="engine-group">
            <div class="group-title">Powertrain</div>
                                            <a href="/category/used,electric-car" class="car-name-standard ">Electric</a>

                                                                <a href="/category/used,hybrid" class="car-name-standard ">Hybrids</a>

                                        </div>
    </div>
</div> <!-- module -->

        <a href="/used-cars" class="extra-link larger">Browse Used Cars For Sale &raquo;</a>
    </div>
    <div class="menu-window clear" id="research-window" style="display:none;">
        <div class="column">
            <h3>Reviews</h3>
            <a href="/news/compare" title="Head To Head Compare Reviews">Head to Head</a>
            <a href=" /news/first-drives" title="First Drive Reviews">First Drives </a>
            <a href="/news/video-reviews" title="Video Reviews">Video Reviews</a>
            <a class="see-all" href="/reviews" title="Read All Reviews">All Reviews &#187;</a>
        </div>
        <div class="column">
            <h3>Rankings</h3>
                                            <a href="/rankings/cars" title="Cars" >
                    Cars                </a>
                                <a href="/rankings/suvs" title="SUVs" >
                    SUVs                </a>
                                <a href="/rankings/trucks" title="Trucks" >
                    Trucks                </a>
                                <a href="/rankings/vans" title="Vans/Minivans" >
                    Vans/Minivans                </a>
                                <a href="/rankings/hybrids-electrics" title="Hybrids/Electrics" >
                    Hybrids/Electrics                </a>
                                <a class="see-all" title="TCC Top Ranked Cars" href="/rankings">All Rankings &#187;</a>
        </div>
        <div class="column">
            <h3>Advice</h3>
            <a href="/car-compare">Compare Cars</a>
                            <a href="/advice/buying-guides" title="Buying Guides">Buying Guides</a>
                            <a href="/advice/maintenance" title="Maintenance Guides">Maintenance Guides</a>
                            <a href="/advice/finance" title="Finance Guides">Finance Guides</a>
                            <a href="/advice/the-basics" title="The Basics">The Basics</a>
                        <a class="see-all" href="/tips" title="The Basics">All Advice &#187;</a>
        </div>
        <div class="column last">
            <h3>Awards</h3>
                            <a id="bctb" href="/bestcartobuy/2022" title="Check Our Best Car to Buy 2022">Best Car to Buy <span>2022</span>&nbsp;&raquo;</a>
                                        <a id="dc" href="/driverschoice/2022" title="Check Driver's Choice 2022">Driver's Choice <span>2022</span>&nbsp;&raquo;</a>
                    </div>
    </div>
    <div class="menu-window" id="finance-window" style="display:none;">
        <div class="column">
            <a href="/car-loans/apply/" title="Apply For Car Loan" class="extra-link">Start a Loan Request Form Today!</a>
            <a href="/car-loans/finance-guides/" title="Get Car Financing Advice">Car Financing Advice</a>
            <a href="/resources/" title="Access Car Financing Resources">Resource Center</a>
            <a href="/car-loans/payment-calculator/" title="Calculate Monthly Payments">Monthly Payment Calculator</a>
            <a href="/car-loans/loan-estimator/" title="Estimate Car Loan">Car Loan Estimator</a>
        </div>
    </div>
</div>
<div id="masterSearch">
    <div class="global-google-search" id="google-search-form-0" style="width: 210px;">

    <script>
        (function() {
            var cx = '652055e23533417e3';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults"></gcse:searchbox-only>
    
<!-- Google CSE Search Box Begins  -->
<!-- Google CSE Search Box Ends -->
</div>
</div>
    </div>
</nav>
<div id="top-ad-with-breadcrumbs">
    <div id="banner-container">
        <div style="width:728px;height:90px;margin: 0 auto;">
                            <!-- GPT ADS 728x90 code begin -->
    <div id="ad-1" class="ad ad-r-t" style="max-width: 728px; max-height: auto"
         >
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-1');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-1') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>            </div>

                    </div>
    </div>
    <div id="top-toolbar-container">
        <div id="top-toolbar">
                                <div id="bc_container">
        <div id="breadcrumbs" class="clear">
            <div id="bc_title">
                <a id="a_bc_home" href="/"><span>Home</span></a>
            </div>
            <div class="bc_separator"></div>
                                                                                                                                                    <div id="bc_child_0">
                        <a id="a_bc_0" class="bc_link" href="/new-cars">
                            New Cars                        </a>
                                            </div>

                                                                                                        <div class="bc_separator"></div>
                                                            <div id="bc_child_1">
                        <a id="a_bc_1" class="bc_link bc_link_dd" href="/make/new,audi">
                            Audi<div class="bc_triangle"></div>                        </a>
                                                    <div id="div_bc_1" class="bc_dropdown"><div class="module" id="by-make">
            <div class="block-header">By Make</div>
        <div class="block-inner">
                            <div class="menu-column">
                                            <a class="" href="/make/new,acura" title="Acura">Acura</a>
                                            <a class="" href="/make/new,alfa-romeo" title="Alfa Romeo">Alfa Romeo</a>
                                            <a class="selected" href="/make/new,audi" title="Audi">Audi</a>
                                            <a class="" href="/make/new,bmw" title="BMW">BMW</a>
                                            <a class="" href="/make/new,buick" title="Buick">Buick</a>
                                            <a class="" href="/make/new,cadillac" title="Cadillac">Cadillac</a>
                                            <a class="" href="/make/new,chevrolet" title="Chevrolet">Chevrolet</a>
                                            <a class="" href="/make/new,chrysler" title="Chrysler">Chrysler</a>
                                            <a class="" href="/make/new,dodge" title="Dodge">Dodge</a>
                                            <a class="" href="/make/new,fiat" title="FIAT">FIAT</a>
                                    </div>
                            <div class="menu-column">
                                            <a class="" href="/make/new,ford" title="Ford">Ford</a>
                                            <a class="" href="/make/new,genesis" title="Genesis">Genesis</a>
                                            <a class="" href="/make/new,gmc" title="GMC">GMC</a>
                                            <a class="" href="/make/new,honda" title="Honda">Honda</a>
                                            <a class="" href="/make/new,hummer" title="HUMMER">HUMMER</a>
                                            <a class="" href="/make/new,hyundai" title="Hyundai">Hyundai</a>
                                            <a class="" href="/make/new,infiniti" title="INFINITI">INFINITI</a>
                                            <a class="" href="/make/new,jaguar" title="Jaguar">Jaguar</a>
                                            <a class="" href="/make/new,jeep" title="Jeep">Jeep</a>
                                            <a class="" href="/make/new,kia" title="Kia">Kia</a>
                                    </div>
                            <div class="menu-column">
                                            <a class="" href="/make/new,land-rover" title="Land Rover">Land Rover</a>
                                            <a class="" href="/make/new,lexus" title="Lexus">Lexus</a>
                                            <a class="" href="/make/new,lincoln" title="Lincoln">Lincoln</a>
                                            <a class="" href="/make/new,lucid" title="Lucid">Lucid</a>
                                            <a class="" href="/make/new,maserati" title="Maserati">Maserati</a>
                                            <a class="" href="/make/new,mazda" title="Mazda">Mazda</a>
                                            <a class="" href="/make/new,mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a>
                                            <a class="" href="/make/new,mini" title="MINI">MINI</a>
                                            <a class="" href="/make/new,mitsubishi" title="Mitsubishi">Mitsubishi</a>
                                            <a class="" href="/make/new,nissan" title="Nissan">Nissan</a>
                                    </div>
                            <div class="menu-column">
                                            <a class="" href="/make/new,polestar" title="Polestar">Polestar</a>
                                            <a class="" href="/make/new,porsche" title="Porsche">Porsche</a>
                                            <a class="" href="/make/new,ram" title="Ram">Ram</a>
                                            <a class="" href="/make/new,rivian" title="Rivian">Rivian</a>
                                            <a class="" href="/make/new,subaru" title="Subaru">Subaru</a>
                                            <a class="" href="/make/new,tesla" title="Tesla">Tesla</a>
                                            <a class="" href="/make/new,toyota" title="Toyota">Toyota</a>
                                            <a class="" href="/make/new,volkswagen" title="Volkswagen">Volkswagen</a>
                                            <a class="" href="/make/new,volvo" title="Volvo">Volvo</a>
                                    </div>
                    </div>
    </div> <!-- module -->
</div>
                                            </div>

                                                                                                        <div class="bc_separator"></div>
                                                            <div id="bc_child_2">
                        <a id="a_bc_2" class="bc_link bc_link_dd" href="/cars/audi_e-tron-gt">
                            E-Tron GT<div class="bc_triangle"></div>                        </a>
                                                    <div id="div_bc_2" class="bc_dropdown"><div class="module" id="by-model">
    <div class="block-header">Model</div>
    <div class="block-inner">
                    <div class="divmodels">
                <h4>New</h4>
                                    <div class="menu-column">
                                                                                    <a class="" href="/cars/audi_a3" title="A3">A3</a>
                                                                                                                <a class="" href="/cars/audi_a4" title="A4">A4</a>
                                                                                                                <a class="" href="/cars/audi_a5" title="A5">A5</a>
                                                                                                                <a class="" href="/cars/audi_a6" title="A6">A6</a>
                                                                        </div>
                                    <div class="menu-column">
                                                                                    <a class="" href="/cars/audi_a7" title="A7">A7</a>
                                                                                                                <a class="" href="/cars/audi_a8" title="A8">A8</a>
                                                                                                                <a class="" href="/cars/audi_e-tron" title="E-Tron">E-Tron</a>
                                                                                                                <a class="selected" href="/cars/audi_e-tron-gt" title="E-Tron GT">E-Tron GT</a>
                                                                        </div>
                                    <div class="menu-column">
                                                                                    <a class="" href="/cars/audi_q3" title="Q3">Q3</a>
                                                                                                                <a class="" href="/cars/audi_q4" title="Q4 E-Tron">Q4 E-Tron</a>
                                                                                                                <a class="" href="/cars/audi_q5" title="Q5">Q5</a>
                                                                                                                <a class="" href="/cars/audi_q7" title="Q7">Q7</a>
                                                                        </div>
                                    <div class="menu-column">
                                                                                    <a class="" href="/cars/audi_q8" title="Q8">Q8</a>
                                                                                                                <a class="" href="/cars/audi_r8" title="R8">R8</a>
                                                                                                                <a class="" href="/cars/audi_tt" title="TT">TT</a>
                                                                        </div>
                            </div>
                    </div>
</div>
</div>
                                            </div>

                                                                                                        <div class="bc_separator"></div>
                                                            <div id="bc_child_3">
                        <a id="a_bc_3" class="bc_link bc_link_dd" href="/overview/audi_e-tron-gt_2022">
                            2022<div class="bc_triangle"></div>                        </a>
                                                    <div id="div_bc_3" class="bc_dropdown"><div class="divyears"><h4>New</h4><div class="module by-year">
    <div class="block-header">By Year</div>
    <div class="block-inner">
                                    <div class="menu-column">
                                                                    <a href="/overview/audi_e-tron-gt_2022" class="selected">2022</a>

                                    </div>
                        </div>
</div> <!-- module -->
</div></div>
                                            </div>

                                    </div>
    </div>
    <script>
        (function () {
            var $links = $('.bc_link'),
                $dropdowns = $('.bc_dropdown'),
                open = false,
                $closeBtns = $('<span class="close-me">X</span>');

            //$dropdowns.append($closeBtns);

            $links.click(function (e) {
                hasDropdown($(this), e);
                $dropdowns.hide();
                var idx = $links.index($(this)),
                    $menu = $('#div_bc_' + idx) ;
                if ($menu.hasClass('open')) {
                    $dropdowns.removeClass('open');
                }
                else {
                    $dropdowns.removeClass('open');
                    $menu.show().addClass('open');
                }
            });
            $('html').click(function (event) {
                if(!$(event.target).is('.bc_dropdown, .bc_link, .module')) {
                    $dropdowns.hide().removeClass('open');
                }
            });

            function hasDropdown($link, event) {
                var num = $link.attr('id').slice(-1),
                    $elem = $('#div_bc_' + num).length == 0;
                if (!$elem) {
                    event.preventDefault();
                }
            }
        }());
    </script>
                    </div>
    </div>
</div>
        <div id="tcc3-global-container">
            <h1 id="title">
    2022 Audi E-Tron GT</h1>
<div id="rank-and-review">
            <div class="user-reviews">
                <div class="recent-user-reviews-wrapper total-reviews-exist" id="user-reviews-anchor" data-total-reviews-exist="0">
                    <div id="review-top-container" class="clear short">
            <div class="summary-title">Consumer Reviews</div>
            <div class="user-rating-breakdown">
    <div class="overall-star">
        <div class="rating-star rating-clickable">
            <div class="star-base">
                <div class="star-actual" data-width="0"></div>
            </div>
            <div class="total-review">0 Reviews</div>
        </div>
    </div>
    </div>
<script id="userReviewBreakdownInitScript">
    $('.user-rating-breakdown .star-actual').each(function() {
        var $this = $(this);
        $this.css('width', $this.data('width') + 'px');
    });
    $('.user-rating-breakdown .rating-bar-actual').each(function() {
        var $this = $(this);
        $this.animate({width: $this.parent().width() * $this.data('width') / 50 + 'px'});
    });
</script>
                    </div>
            <span class="start-script">
    <script>
        $('.user-ratings .star-actual').each(function(index){
            $(this).css('width', $(this).data('width') + 'px');
        });
    </script>
</span>
    </div>
    <script>
        initUI();
    </script>
        </div>
    </div>

<div id="content" >
    <div id="main-column">
        <!-- left column 685px -->
        <div id="left-column">
            <div class="gallery-no-quote clear">
            <div class="gallery-wrapper clear">
                                            <script id="hgm_photo_GalleryTemplate" type="text/x-ejs-template">
    <div class="swiper-container">
        <div class="swiper-wrapper">
        [% var desc = this.showDescription %]
            [% $.each(this.gallery, function (idx, imageObj) { %]
                <div class="swiper-slide" data-hash="[%= idx + 1 %]">
                    [% if (desc === true) { %]
                        <div class="image-desc">[%= imageObj.title %]</div>
                    [% } %]
                    <div class="image"
                    [% $.each(imageObj.images, function (idx, image) { %]
                        data-image-[%= idx %]="[%= image.url %]"
                    [% }); %]
                        data-width="[%= imageObj.images.small.width %]" data-height="[%= imageObj.images.small.height %]"
                        data-index="[%= idx %]"
                        title="[%= imageObj.title %]">
                    </div>
                    <div class="modalSpinner"></div>
                </div>
            [% }); %]
        </div>
        <div class="modalNav modalNavBottom">
            <div class="modalPlay"></div>
        </div> 
        <div class="gallery-nav left icon-arrow-left"></div>
        <div class="gallery-nav right icon-arrow-right"></div>   
    </div>
</script>
<div class="swipe-gallery has-thumbnails">
    <div
        class="gallery"
        data-id="30011045"
        data-url="/photos/audi_e-tron-gt_2022"
        data-zone="slider"
        data-show-title="1"
        data-show-count="1"
        data-slideshow="1"
        data-show-fullscreen="1"
        data-portrait-height="413px"
        data-landscape-height="250px"
        data-show-view-type="1"
        data-view-type=""
        data-yrmd-json="{&quot;make&quot;:&quot;audi&quot;,&quot;model&quot;:&quot;e-tron-gt&quot;,&quot;year&quot;:&quot;2022&quot;}"
        data-controller=""
        
                style="width: auto; height: 413px"
                    data-model="[{&quot;id&quot;:&quot;100800805&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT&quot;,&quot;description&quot;:&quot;2022 Audi E-Tron GT&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/audi-e-tron-gt_100800805_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/audi-e-tron-gt_100800805_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/audi-e-tron-gt_100800805_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/audi-e-tron-gt_100800805_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/audi-e-tron-gt_100800805_h.jpg&quot;,&quot;width&quot;:1980,&quot;height&quot;:1114}}},{&quot;id&quot;:&quot;100830467&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Angular Front Exterior View&quot;,&quot;description&quot;:&quot;Angular Front Exterior View - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:true,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-angular-front-exterior-view_100830467_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-angular-front-exterior-view_100830467_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-angular-front-exterior-view_100830467_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-angular-front-exterior-view_100830467_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-angular-front-exterior-view_100830467_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830459&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Side Exterior View&quot;,&quot;description&quot;:&quot;Side Exterior View - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:true,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-side-exterior-view_100830459_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-side-exterior-view_100830459_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-side-exterior-view_100830459_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-side-exterior-view_100830459_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-side-exterior-view_100830459_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830469&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Rear Exterior View&quot;,&quot;description&quot;:&quot;Rear Exterior View - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:true,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-rear-exterior-view_100830469_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-rear-exterior-view_100830469_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-rear-exterior-view_100830469_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-rear-exterior-view_100830469_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-rear-exterior-view_100830469_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830463&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Front Exterior View&quot;,&quot;description&quot;:&quot;Front Exterior View - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:true,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-front-exterior-view_100830463_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-front-exterior-view_100830463_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-front-exterior-view_100830463_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-front-exterior-view_100830463_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-front-exterior-view_100830463_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830461&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Angular Rear Exterior View&quot;,&quot;description&quot;:&quot;Angular Rear Exterior View - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:true,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-angular-rear-exterior-view_100830461_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-angular-rear-exterior-view_100830461_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-angular-rear-exterior-view_100830461_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-angular-rear-exterior-view_100830461_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-angular-rear-exterior-view_100830461_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830473&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Open Doors&quot;,&quot;description&quot;:&quot;Open Doors - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:true,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-open-doors_100830473_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-open-doors_100830473_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-open-doors_100830473_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-open-doors_100830473_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-open-doors_100830473_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830460&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Trunk&quot;,&quot;description&quot;:&quot;Trunk - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-trunk_100830460_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-trunk_100830460_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-trunk_100830460_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-trunk_100830460_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-trunk_100830460_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830466&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Front Seats&quot;,&quot;description&quot;:&quot;Front Seats - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:true,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-front-seats_100830466_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-front-seats_100830466_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-front-seats_100830466_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-front-seats_100830466_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-front-seats_100830466_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830480&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Rear Seats&quot;,&quot;description&quot;:&quot;Rear Seats - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:true,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-rear-seats_100830480_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-rear-seats_100830480_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-rear-seats_100830480_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-rear-seats_100830480_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-rear-seats_100830480_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830474&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Instrument Panel&quot;,&quot;description&quot;:&quot;Instrument Panel - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-instrument-panel_100830474_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-instrument-panel_100830474_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-instrument-panel_100830474_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-instrument-panel_100830474_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-instrument-panel_100830474_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830476&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Instrument Cluster&quot;,&quot;description&quot;:&quot;Instrument Cluster - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-instrument-cluster_100830476_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-instrument-cluster_100830476_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-instrument-cluster_100830476_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-instrument-cluster_100830476_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-instrument-cluster_100830476_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830477&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Dashboard&quot;,&quot;description&quot;:&quot;Dashboard - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:true,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-dashboard_100830477_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-dashboard_100830477_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-dashboard_100830477_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-dashboard_100830477_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-dashboard_100830477_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830479&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Gear Shift&quot;,&quot;description&quot;:&quot;Gear Shift - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-gear-shift_100830479_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-gear-shift_100830479_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-gear-shift_100830479_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-gear-shift_100830479_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-gear-shift_100830479_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830472&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Steering Wheel&quot;,&quot;description&quot;:&quot;Steering Wheel - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-steering-wheel_100830472_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-steering-wheel_100830472_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-steering-wheel_100830472_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-steering-wheel_100830472_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-steering-wheel_100830472_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830456&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Engine&quot;,&quot;description&quot;:&quot;Engine - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-engine_100830456_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-engine_100830456_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-engine_100830456_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-engine_100830456_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-engine_100830456_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830457&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Grille&quot;,&quot;description&quot;:&quot;Grille - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-grille_100830457_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-grille_100830457_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-grille_100830457_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-grille_100830457_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-grille_100830457_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830465&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Audio System&quot;,&quot;description&quot;:&quot;Audio System - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-audio-system_100830465_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-audio-system_100830465_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-audio-system_100830465_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-audio-system_100830465_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-audio-system_100830465_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830464&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Temperature Controls&quot;,&quot;description&quot;:&quot;Temperature Controls - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-temperature-controls_100830464_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-temperature-controls_100830464_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-temperature-controls_100830464_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-temperature-controls_100830464_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-temperature-controls_100830464_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830475&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Door Controls&quot;,&quot;description&quot;:&quot;Door Controls - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-door-controls_100830475_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-door-controls_100830475_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-door-controls_100830475_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-door-controls_100830475_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-door-controls_100830475_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830470&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Air Vents&quot;,&quot;description&quot;:&quot;Air Vents - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-air-vents_100830470_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-air-vents_100830470_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-air-vents_100830470_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-air-vents_100830470_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-air-vents_100830470_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830468&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Wheel Cap&quot;,&quot;description&quot;:&quot;Wheel Cap - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-wheel-cap_100830468_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-wheel-cap_100830468_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-wheel-cap_100830468_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-wheel-cap_100830468_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-wheel-cap_100830468_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830471&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Door Handle&quot;,&quot;description&quot;:&quot;Door Handle - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-door-handle_100830471_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-door-handle_100830471_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-door-handle_100830471_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-door-handle_100830471_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-door-handle_100830471_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830478&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Mirror&quot;,&quot;description&quot;:&quot;Mirror - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-mirror_100830478_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-mirror_100830478_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-mirror_100830478_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-mirror_100830478_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-mirror_100830478_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}},{&quot;id&quot;:&quot;100830458&quot;,&quot;title&quot;:&quot;2022 Audi E-Tron GT quattro Headlight&quot;,&quot;description&quot;:&quot;Headlight - 2022 Audi E-Tron GT quattro&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-audi-e-tron-gt-quattro-headlight_100830458_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-audi-e-tron-gt-quattro-headlight_100830458_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:240},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-audi-e-tron-gt-quattro-headlight_100830458_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-audi-e-tron-gt-quattro-headlight_100830458_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-audi-e-tron-gt-quattro-headlight_100830458_h.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960}}}]"
            ><!-- .gallery -->

                    <a href="/photos/audi_e-tron-gt_2022" class="lead-image">
                <img title="2022 Audi E-Tron GT" class="fitfill" src="https://images.hgmsites.net/med/audi-e-tron-gt_100800805_m.jpg" alt="2022 Audi E-Tron GT" onerror="this.src='/images/listings-no-images.jpg'"/>                    </a>
            </div>
    <!-- /.gallery -->
                <div class="thumbnails" data-skip-thumbnails="1">
    <div class="thumbs-nav-left"><div class="icon"></div></div>
    <div class="thumbs-container">
        <div class="thumbs-wrapper">
                                                            <div class="thumbs-slide thumb-active">
                        <img alt="2022 Audi E-Tron GT" src="https://images.hgmsites.net/tmb/audi-e-tron-gt_100800805_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Angular Front Exterior View" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-angular-front-exterior-view_100830467_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Side Exterior View" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-side-exterior-view_100830459_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Rear Exterior View" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-rear-exterior-view_100830469_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Front Exterior View" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-front-exterior-view_100830463_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Angular Rear Exterior View" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-angular-rear-exterior-view_100830461_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Open Doors" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-open-doors_100830473_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Trunk" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-trunk_100830460_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Front Seats" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-front-seats_100830466_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Rear Seats" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-rear-seats_100830480_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Instrument Panel" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-instrument-panel_100830474_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Instrument Cluster" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-instrument-cluster_100830476_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Dashboard" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-dashboard_100830477_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Gear Shift" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-gear-shift_100830479_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Steering Wheel" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-steering-wheel_100830472_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Engine" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-engine_100830456_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Grille" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-grille_100830457_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Audio System" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-audio-system_100830465_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Temperature Controls" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-temperature-controls_100830464_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Door Controls" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-door-controls_100830475_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Air Vents" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-air-vents_100830470_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Wheel Cap" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-wheel-cap_100830468_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Door Handle" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-door-handle_100830471_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Mirror" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-mirror_100830478_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Audi E-Tron GT quattro Headlight" src="https://images.hgmsites.net/tmb/2022-audi-e-tron-gt-quattro-headlight_100830458_t.gif"/>
                    </div>
                                    </div>
    </div>
    <div class="thumbs-nav-right"><div class="icon"></div></div>
</div>



    </div>
<script>
    if (hgm.isMobileView()) {
        $(function () {
            $('.swipe-gallery img.fitfill').imgFitFill({mode:'fill'});
        });
    }
    else {
        $('img.fitfill').imgFitFill({mode:'fill'});
    }
</script>

                    </div>
    </div>
                        
<!-- Reviews Pricing Specs Inventory -->
<div class="top-nav-wrapper">
    <div id="ymm-nav">
                    <a id="ymm-nav-review-btn" href="/overview/audi_e-tron-gt_2022"
               class="active"
            >
                Reviews
            </a>
                    
                            <a id="ymm-nav-specs-btn" href="/specifications/audi_e-tron-gt_2022"
               class="" >
                Specs
            </a>
                                            <a id="ymm-nav-pq-btn" href="/photos/audi_e-tron-gt_2022"
                    class="" >
                    Photos
                </a>
                                        <a id="ymm-nav-classified-btn" href="/inventory?make=audi&amp;model=e-tron-gt&amp;year=2022"
               class=""
               data-make="audi"
               data-model="e-tron-gt">
                Inventory
            </a>
            </div>
</div>
<script>
    var navTabWidth = 100 / 4;
    $('#ymm-nav a').css('width', navTabWidth + '%');
    $(function() {
        hgm.pingView(0, 30011045);
        var $topNav = $('#ymm-nav');
        $topNav.find('a.active').click(function (e) {
            e.preventDefault();
        });
        $('.top-nav-wrapper').waypoint({
            handler: function (direction) {
                if (direction === 'down') {
                    $topNav.addClass('fixed');
                } else {
                    $topNav.removeClass('fixed');
                }
            }
        });
    });
</script>
            <div id="review-tabs" class="ui-tabs">
                <div class="content">
                    <div id="expert-review-tab" class="review-tab">
                        <div id="expert-review" class="article-content"
                             data-review-id="1136197"
                             data-pages="7"
                        >
                            <div class="overview drivers-choice nominee">
    <span class="contest-logo"></span>
    <div class="voting">
        <div id="bctb-year">2022</div>

                            <div id="title1">The Car Connection</div>
                <div id="link">
                    <a href="/driverschoice">See the winner &#187;</a>
                </div>
                    
    </div>
</div>
                            <div class="best-car-to-buy promo">
    <span class="contest-logo"></span>
    <div id="bctb-year">2022</div>
    <div class="contest-text">
        <div id="title1">The Car Connection</div>
        <div id="title3"><a href="/bestcartobuy/2022">See The Winner and Nominees &#187;</a></div>
    </div>
</div>

                            <div class="clear"></div>
                            <div class="author-rating-container clear">
                                <h2>The Car Connection Expert Review</h2>
                                <div class="author-info">
                                    <img class="author-portrait" src="https://images.hgmsites.net/tny/avatar-image-for-brianw_100773784_0.jpg" alt="Brian Wong" width="45" height="45"/>                                    <a class="author-link softBlue" href="/writer/10068603_brian-wong">
                                        <span>Brian Wong</span>
                                    </a>
                                    <span>West Coast Editor</span>
                                    <div class="date">June 16, 2022</div>
                                </div>
                            </div>
                            <div class="clear"></div>
                                                                                                                    <div id="likes-dislikes-block">
                                                                            <div id="likes" class="likes-dislikes">
                                            <h3 class="title">Likes</h3>
                                            <ul class="likes">
                                                                                                    <li>Super stylish</li>
                                                                                                    <li>Simple buttons and dials for climate control</li>
                                                                                                    <li>RS version is crazy fast</li>
                                                                                                    <li>Excellent ride quality</li>
                                                                                            </ul>
                                        </div>
                                                                                    <div id="dislikes" class="likes-dislikes">
                                                <h3 class="title">Dislikes</h3>
                                                <ul class="dislikes">
                                                                                                            <li>Steering is numb at speed</li>
                                                                                                            <li>RS version is crazy expensive</li>
                                                                                                            <li>Backseat headroom is tight</li>
                                                                                                            <li>Carbon ceramic brakes only on the Year One edition</li>
                                                                                                    </ul>
                                            </div>
                                                                                                                <div class="clear"></div>
                                    
    <div id="buying-tips">
        <h3 class="title">Buying tip</h3>
        <div class="buying-tips-long">The base E-Tron GT offers 90 percent of the performance of the RS model at a much lower price.</div>
    </div>
                                    
<div id="features-specs">
        <h3 class="title">features & specs</h3>
        <div class="features-specs-container">
            <div class="features-specs-item">
                                <div class="features-specs-name">
                    Premium Plus quattro                </div>
                                <div class="features-specs-name">
                    Prestige quattro                </div>
                            </div>
            <div class="features-specs-item">
                                <div class="features-specs-mpg">
                    <div class="features-specs-lable">
                        MPG
                    </div>
                    <div class="features-specs-value">
                        Coming Soon                    </div>
                </div>
                                <div class="features-specs-mpg">
                    <div class="features-specs-lable">
                        MPG
                    </div>
                    <div class="features-specs-value">
                        Coming Soon                    </div>
                </div>
                            </div>
            <div class="features-specs-item">
                                <div class="features-specs-msrp">
                    <div class="features-specs-lable">
                        MSRP
                    </div>
                    <div class="features-specs-value">
                        $102,400                    </div>
                </div>
                                <div class="features-specs-msrp">
                    <div class="features-specs-lable">
                        MSRP
                    </div>
                    <div class="features-specs-value">
                        $102,400                    </div>
                </div>
                            </div>
        </div>

                <div class="full-specs-link">
            <a href="/specifications/audi_e-tron-gt_2022" >See Full 2022 Audi E-Tron GT Specs »</a>
        </div>
        </div>
                                                                    </div>
                                                        <div id="first-page" class="section-copy">
                                                                    <h3 class="pull-quote left">Audi&#x2019;s E-Tron GT is a sublime cruiser, chewing up miles between charges in comfort and class.</h3>
                                                                <div class="abu_basics"><p dir="ltr"><strong>What kind of vehicle is the 2022 Audi E-Tron GT? What does it compare to?</strong></p>
<p dir="ltr">The Audi E-Tron GT is a sleek electric vehicle that doubles as a grand tourer and a performance car. It competes against a range of luxury electrics such as the Porsche Taycan, Tesla Model S, and the forthcoming BMW i4.</p>


<p dir="ltr"><strong>Is the 2022 Audi E-Tron GT a good car?</strong></p><div class="review-continue-text" data-continues="ad-cd-dealers">Review continues below</div><div class="advert-spot-container" data-continues="ad-cd-dealers"><!-- GPT ADS 300x100 code begin -->
    <div id="ad-cd-dealers" class="ad ad-t-r lazy-load-ad" style="max-width: 300px; max-height: auto">
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-cd-dealers');                    });
                });
            </script>            </div>

</div>
<p dir="ltr">The E-Tron GT earns a TCC Rating of 8.2 out of 10 on the strength of its all-electric range, good looks, quick acceleration, and excellent interior quality. If you need to drive 200 miles in comfort and want to look good doing it, there are few cars that can do it better. (Read more about <a href="//www.thecarconnection.com/how-we-rate">how we rate cars</a>.)</p>


<p><strong>What's new for the 2022 Audi E-Tron GT?</strong></p>
<p dir="ltr">The E-Tron GT makes its debut for 2022, in two versions: the E-Tron GT and RS E-Tron GT, which offers more power and performance. It shares a platform with its Volkswagen Group sibling, the Porsche Taycan.</p>


<p dir="ltr">Styling hews closely to the concept car that Audi debuted in 2018 and that’s a great thing because the production version is gorgeous. It manages to draw the eye and look futuristic without any gimmicks, with proportions and details that dazzle. A long hood with a black grille insert slinks back to a curved greenhouse and wide rear fenders that ground the car. Though it may look as though the E-Tron GT has a liftgate, it has a conventional trunk opening.</p>


<p dir="ltr">Inside, the styling is more conventional Audi with an understated look and familiar screens/switches to Audi’s other vehicles. In a win for simplicity, there are switches for the climate functions and drive modes rather than the second screen that most Audi’s employ.</p>


<p dir="ltr">Both versions utilize a dual-motor system and all-wheel drive, with a 93.4 kwh battery pack providing the juice. The rear motor has a 2-speed gearbox and you can feel a slight transition between gears under heavier acceleration. The E-Tron GT makes 496-hp and 464 lb-ft of torque and the RS E-Tron GT bumps that up to 590-hp and 612 lb-ft. Those big power figures give the E-Tron GT a 0-60 mph time of 3.9 seconds, while the RS makes the sprint in just 3.1 seconds.</p>


<p dir="ltr">EPA estimated range for the E-Tron GT is 238 miles, while the RS comes in just slightly behind at 232 miles.</p>
<p dir="ltr">The dashboard features a pair of screens, a 12.3-inch display for the driver and a 10.1-inch touchscreen for the infotainment. Materials are befitting of a luxury vehicle and the fit-and-finish is spot on. The biggest difference between the two vehicles is found on top, where the E-Tron GT comes with a panoramic glass roof and the RS features a carbon fiber roof. Backseat room is tight for such a large vehicle, with the vehicle’s shape cutting sharply into the rear headroom.</p>


<p dir="ltr">Standard safety equipment includes automatic forward emergency braking, front and rear parking sensors, and lane departure warnings. Adaptive cruise control and a surround view camera system are also available. </p>


<p dir="ltr"><strong>How much does the 2022 Audi E-Tron GT cost?</strong></p>
<p dir="ltr">The E-Tron GT starts at $100,945 (including a $1,045 destination charge), with the high-performance RS version starting at a significantly higher $140,945.</p>


<p dir="ltr"><strong>Where is the 2022 Audi E-Tron GT made?</strong></p>
<p dir="ltr">In Germany.</p></div>                            </div>
                                                                                                                                                                                        <div id="styling" class="section">
                                        <div class="section-header">
                                                                                            <style>
    .dial-value-80-animation::before {
        animation: dial-value-80 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-80 {
                    41.665666666667% {
                border-right-color: transparent;
            }
            41.666666666667% {
                border-right-color: #7DBC13;
            }
                            83.332333333333% {
                border-top-color: transparent;
            }
            83.333333333333% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(216deg);
        }
    }
</style>
<div class="dial-container dial-container-small">
    <div class="dial dial-small dial-value-80">
        <span class="ratingNumber">8</span>
    </div>
    <div class="dial-label"></div>
</div>
<script>
    $(function () {
        $('.dial-value-80').addClass('dial-value-80-animation');
    });
</script>
                                                                                        <div class="section-title">
                                                <h2>2022 Audi E-Tron GT</h2>
                                                <h3>Styling</h3>
                                            </div>
                                        </div>
                                                                    <div class="clear"></div>
                                                                                                                <h3 class="pull-quote left">The Audi E-Tron GT is a head turner.</h3>
                                                                        <div class="section-copy">
                                        <p dir="ltr"><strong>Is the Audi E-Tron GT a good-looking car?</strong></p>
<p dir="ltr">Good doesn’t go far enough, the E-Tron GT is a great-looking car with a sleek, sultry shape that draws eyes from all angles. The E-Tron GT’s beautiful exterior earns it a couple points and while the interior takes fewer styling risks, it is attractive in that understated Audi way and earns a point as well to give the E-Tron GT an 8.</p>


<p dir="ltr">It’s hard to point to a single E-Tron GT feature that makes it stand out so much, the profile of the vehicle makes the smaller details blend together with its smoothness. There is a front grille, though it can be ordered in body color if you don’t want it to stand out so much and it makes the nose look more futuristic.</p>


<p dir="ltr">Inside, the look is very conventionally Audi. It feels like an interior that could have been lifted straight from the A6, but has one design choice that we like: only a single center console screen. That gives the E-Tron GT old school switches to operate its climate controls, a retro touch that increases usability.</p><div class="review-continue-text" data-continues="lazy-load-ad-11">Review continues below</div><div class="advert-spot-container" data-continues="lazy-load-ad-11"><!-- GPT ADS 300x250 code begin -->
    <div id="lazy-load-ad-11" class="ad ad-t-r lazy-load-ad" style="max-width: 300px; max-height: auto">
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('lazy-load-ad-11');                    });
                });
            </script>            </div></div>                                    </div>
                                </div>
                                                                                                                                                                                        <div id="performance" class="section">
                                        <div class="section-header">
                                                                                            <style>
    .dial-value-80-animation::before {
        animation: dial-value-80 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-80 {
                    41.665666666667% {
                border-right-color: transparent;
            }
            41.666666666667% {
                border-right-color: #7DBC13;
            }
                            83.332333333333% {
                border-top-color: transparent;
            }
            83.333333333333% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(216deg);
        }
    }
</style>
<div class="dial-container dial-container-small">
    <div class="dial dial-small dial-value-80">
        <span class="ratingNumber">8</span>
    </div>
    <div class="dial-label"></div>
</div>
<script>
    $(function () {
        $('.dial-value-80').addClass('dial-value-80-animation');
    });
</script>
                                                                                        <div class="section-title">
                                                <h2>2022 Audi E-Tron GT</h2>
                                                <h3>Performance</h3>
                                            </div>
                                        </div>
                                                                    <div class="clear"></div>
                                                                                                                <h3 class="pull-quote left">Even the non-RS versions are plenty quick, scooting from 0-60 mph in under four seconds.</h3>
                                                                        <div class="section-copy">
                                        <p dir="ltr">The E-Tron GT’s explosive powertrain in both versions earns it a pair of points, while its comfortable and composed ride grab it another to give it an 8 in this category.</p>


<p dir="ltr"><strong>Is the Audi E-Tron GT 4WD?</strong></p>
<p dir="ltr">Yes, both versions of the E-Tron GT come with a dual-motor setup that places one electric motor at each axle for standard all-wheel drive.</p>


<p dir="ltr"><strong>How fast is the Audi E-Tron GT?</strong></p>
<p dir="ltr">The two E-Tron GT models share the same basic setup, but software differences allow the RS to pull much more power from the 93.4-kwh battery pack the two models share. The E-Tron GT outputs 496 hp and 464 lb-ft of torque at most times, though a boost feature jump those figures up to 522 hp and 472 lb-ft in bursts. The RS produces 590 hp and 612 lb-ft, and it too can be boosted up to 637 hp.</p>


<p dir="ltr">This prodigious power output allows the E-Tron GT to make the sprint from 0-60 mph in 3.9 seconds, while the RS turns in a supercar-esque time of just 3.1 seconds. Both models feature launch control that’s extremely easy to activate. Flip the car into its “Dynamic” drive mode, stand on the brake, and floor the accelerator. The digital speedometer blips to let you know it’s turned on and once you drop the brake pedal the E-Tron GT springs forward with a snap. Make sure you warn passengers to put their heads back before you do this in either model.</p>


<p dir="ltr">While the E-Tron GT seems to taper off a bit over 70 mph, the RS has no such problems pushing past highway speeds with ease and feeling more robust off the line, unsurprisingly.</p>


<p dir="ltr">Underneath, the E-Tron GT and RS come with a standard three-chamber adaptive air suspension. A Performance package is offered on the E-Tron that also adds a rear torque vectoring system, power steering boost at low speeds, and rear-wheel steering (all of those features are standard on the RS except for the rear-wheel steering). This suspension skews toward comfort and does a good job of controlling rebound, making the E-Tron GT an exceptional cruiser for long trips.</p>


<p dir="ltr">Where the E-Tron GT falls short is steering feel. It feels a touch light and overboosted for curvy, canyon roads and is devoid of the feedback you’d want while trying to pilot a 5,000 pound vehicle. Its Porsche counterpart, the Taycan, does a good job of building steering resistance off center but the Audi misses goes numb when you need it to talk back to you more. </p>


<p dir="ltr">RS models come with standard carbide brakes with larger front and rear rotors, with a ceramic brake package optional.</p><div class="review-continue-text" data-continues="lazy-load-ad-12">Review continues below</div><div class="advert-spot-container" data-continues="lazy-load-ad-12"><!-- GPT ADS 300x250 code begin -->
    <div id="lazy-load-ad-12" class="ad ad-t-r lazy-load-ad" style="max-width: 300px; max-height: auto">
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('lazy-load-ad-12');                    });
                });
            </script>            </div>

</div>
<div></div>                                    </div>
                                </div>
                                                                                                                                                                                        <div id="quality" class="section">
                                        <div class="section-header">
                                                                                            <style>
    .dial-value-70-animation::before {
        animation: dial-value-70 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-70 {
                    47.618047619048% {
                border-right-color: transparent;
            }
            47.619047619048% {
                border-right-color: #7DBC13;
            }
                            95.237095238095% {
                border-top-color: transparent;
            }
            95.238095238095% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(189deg);
        }
    }
</style>
<div class="dial-container dial-container-small">
    <div class="dial dial-small dial-value-70">
        <span class="ratingNumber">7</span>
    </div>
    <div class="dial-label"></div>
</div>
<script>
    $(function () {
        $('.dial-value-70').addClass('dial-value-70-animation');
    });
</script>
                                                                                        <div class="section-title">
                                                <h2>2022 Audi E-Tron GT</h2>
                                                <h3>Comfort &amp; Quality</h3>
                                            </div>
                                        </div>
                                                                    <div class="clear"></div>
                                                                                                                <h3 class="pull-quote left">Though its shape looks great, it is bad for backseat headroom and cuts down on cargo room as well.</h3>
                                                                        <div class="section-copy">
                                        <p dir="ltr">The front seats are very comfortable and overall materials quality is high throughout the cabin, as expected from Audi. But the E-Tron GT’s surprising lack of cargo room nearly takes a point back, only the presence of a small frunk under the hood keeps it from sliding down from the 7 that the E-Tron GT earns.</p>


<p dir="ltr">Sitting in the front, you’ll be confused as to why the E-Tron GT doesn’t score higher. 14-way powered and heated front seats are standard and they are wonderfully comfortable and supportive, with bolstering that keeps you well contained without pinching in. The cabin materials are equally good, befitting of a luxury vehicle with a six-figure starting price. Audi also made a key interior configuration decision that I really like, eliminating the second touchscreen in favor of switches for the climate functions and drive mode/traction control settings. The simpler solution is the better one.</p>


<p dir="ltr">For such a large vehicle at 196.4 inches long, the E-Tron GT’s backseat space is an all-around disappointment with just 32.2 inches of rear leg room. Audi’s A6 midsize sedan is 2.0 inches shorter, but offers 5.2 inches more of rear leg room to offer some perspective. Anyone over 6-feet tall will not be able to sit behind another adult and the headroom is also compromised thanks to the E-Tron GT’s admittedly attractive shape.</p>


<p dir="ltr">Cargo room isn’t any better, there’s just 9.2 cubic feet in the trunk and 1.8 cubic feet in the tiny frunk under the hood. The opening is wide, but there’s only enough space for one piece of large luggage back there.</p><div class="review-continue-text" data-continues="lazy-load-ad-13">Review continues below</div><div class="advert-spot-container" data-continues="lazy-load-ad-13"><!-- GPT ADS 300x250 code begin -->
    <div id="lazy-load-ad-13" class="ad ad-t-r lazy-load-ad" style="max-width: 300px; max-height: auto">
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('lazy-load-ad-13');                    });
                });
            </script>            </div></div>                                    </div>
                                </div>
                                                                                                                                                                                        <div id="safety" class="section">
                                        <div class="section-header">
                                                                                        <div class="section-title">
                                                <h2>2022 Audi E-Tron GT</h2>
                                                <h3>Safety</h3>
                                            </div>
                                        </div>
                                                                    <div class="clear"></div>
                                                                                                                <h3 class="pull-quote left">The E-Tron GT has yet to be crash tested.</h3>
                                                                        <div class="section-copy">
                                        <p dir="ltr"><strong>How safe is the Audi E-Tron GT?</strong></p>
<p dir="ltr">It’s hard to say with certainty, given that the E-Tron GT has yet to be crash tested by the IIHS or the NHTSA, but it does come with a strong set of standard and available safety features. Automatic forward emergency braking, traffic sign recognition, front and rear parking sensors, lane departure warnings, and blind spot monitors all come on every E-Tron GT. A surround view camera system, adaptive cruise control, and active lane control are also available.</p><div class="review-continue-text" data-continues="lazy-load-ad-14">Review continues below</div><div class="advert-spot-container" data-continues="lazy-load-ad-14"><!-- GPT ADS 300x250 code begin -->
    <div id="lazy-load-ad-14" class="ad ad-t-r lazy-load-ad" style="max-width: 300px; max-height: auto">
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('lazy-load-ad-14');                    });
                });
            </script>            </div></div>                                    </div>
                                </div>
                                                                                                                                                        
<div class="lazy-load-listings" style="display:none;">
            <div class="location">
            <h2 class="title">
                New Audi E-Tron GT for sale near <span class="citystate"></span>
            </h2>
            <div class="zipcode"><span> (change location)</span></div>
            <div class="change-zip" style="display: none">
                <input name="listingsZipcode" type="text" />
            </div>
        </div>
        <div class="clear"></div>
    <div id="listings-ppc-content1" class="listings-ppc-content" data-haszip = "1"></div>
    <a class="allListingsLink" href="">Browse all 2022 Audi E-Tron GT listings in your area &#187; </a>
</div>


<script id="car-ppc-template4" type="text/x-handlebars-template" data-count="{{ this.count }}">
{{#each this}}
    <div class="car {{#if_eq per_click compare=1}}ppc{{else}}noppc{{/if_eq}}{{#unless_eq model_id compare="20001796"}} tall{{/unless_eq}}"
        data-tracking-id="3825257915" data-vin="{{vin}}">

        <div class="lead-image">
            {{#if images}}
            <img src="{{listingThumbnail images.0.}}" onerror="this.src='/images/noimage.gif'" alt="{{year}} {{make}} {{model}}" />
            {{else}}
            <img src='{{ fallbackLeadImageUrl }}' onerror="this.src='/images/noimage.gif'" alt="{{make}}" />
            {{/if}}

        </div>
        <div class="details">
            <div class="name">
                <span>{{#if_eq new_flag compare=1}}New {{else}}Used {{/if_eq}}</span>{{year}} {{make}} {{model}} <span class="trim">{{trim}}</span>
            </div>
            <div class="price">{{formatCurrency price}}{{#if_eq per_click compare=1}}<span></span>{{/if_eq}}</div>
            <div class="mileage"><span>Mileage: </span>{{formatMileage mileage new_flag}}</div>
            <div class="btn">Check Availability</div>
        </div>
    </div>
{{/each}}
<div class="clear"></div>
</script>
<script>
    var listingsObj,
        listingBlockIndex = 1    ;
    listingsObj = new hgm.listings.lazyLoad($('#listings-ppc-content' + listingBlockIndex), $('#car-ppc-template4'), 'listings-ppc-wrapper');
    listingsObj.setClickTracker('Overview-main-content');
    listingsObj.setNumListings(3);
    listingsObj.setNumPpcListings(0);
    listingsObj.setNumColumns(3);
    listingsObj.setParentContainer("lazy-load-listings");
    listingsObj.setListingsUrl("/inventory?make=audi&model=e-tron-gt&new-flag=1");
    listingsObj.setMake("audi");
    listingsObj.setModel("e-tron-gt");
    listingsObj.setNewFlag("1");
    listingsObj.setCategory("");
    listingsObj.setCategories("");
    listingsObj.setYearLow("");
    listingsObj.setYearHigh("");
    listingsObj.setPriceLow("");
    listingsObj.setPriceHigh("");
    listingsObj.setNoPriceFlag("1");
    listingsObj.setTitleStr("Featured New Vehicles For Sale");
    listingsObj.setSource();

    if (typeof listingsArray == 'undefined') {
        listingsArray = [listingsObj];
    } else {
        listingsArray.push(listingsObj);
    }

    $(function() {
        var listingsPpcZip = "",
            listingsPpcRange = "100"
        ;

        $.each(listingsArray, function(index, object) {
            object.setRange('100');

            if (listingsPpcZip) {
                object.setZip(listingsPpcZip);

            } else {
                hgm.geo.loadZipOrDetect().then(listingsZipDetected, listingsZipDetected);
            }

            $('body').click(function (event){
               if (!$(event.target).is( ".zipcode, .zipcode span" ) && !$(event.target).is( ".change-zip input" )) {
                   $('.change-zip input', object.container.parents('.' + object.parentContainer)).blur();
               }
            });
            $('.change-zip input', object.container.parents('.' + object.parentContainer)).keyup(function (event) {
                console.log(event.which);
                if ($(this).val().length === 5) {
                    hgm.geo.setZip($(this).val()).done(function (geo) {
                        $('.change-zip input', object.container.parents('.' + object.parentContainer)).qtip('destroy', true);
                        object.setLocation(geo.city + ', ' + geo.state);
                        object.setZip(geo.zip);
                        object.load();
                    }).fail(function () {
                        $('.change-zip input', object.container.parents('.' + object.parentContainer)).qtip(object.getQtipConfig('Please enter a valid ZIP code'));
                    });
                }
            });
            $('.change-zip input', object.container.parents('.' + object.parentContainer)).blur(function(){
                object.container.parents('.' + object.parentContainer).find('.location .change-zip').hide();
                object.container.parents('.' + object.parentContainer).find('.location .zipcode').show();
            });
            function listingsZipDetected(geo) {
                object.setLocation(geo.city + ', ' + geo.state);
                object.setZip(geo.zip);
                object.container.parents('.' + object.parentContainer).find('.change-zip input').val(geo.zip);
                object.container.parents('.' + object.parentContainer).find('.location .zipcode').click(function(e) {
                    object.container.parents('.' + object.parentContainer).find('.location .change-zip').show();
                    $(this).hide();
                });
                object.load();
            }
        });
    });
</script>
                                                                                                    <div id="features" class="section">
                                        <div class="section-header">
                                                                                            <style>
    .dial-value-80-animation::before {
        animation: dial-value-80 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-80 {
                    41.665666666667% {
                border-right-color: transparent;
            }
            41.666666666667% {
                border-right-color: #7DBC13;
            }
                            83.332333333333% {
                border-top-color: transparent;
            }
            83.333333333333% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(216deg);
        }
    }
</style>
<div class="dial-container dial-container-small">
    <div class="dial dial-small dial-value-80">
        <span class="ratingNumber">8</span>
    </div>
    <div class="dial-label"></div>
</div>
<script>
    $(function () {
        $('.dial-value-80').addClass('dial-value-80-animation');
    });
</script>
                                                                                        <div class="section-title">
                                                <h2>2022 Audi E-Tron GT</h2>
                                                <h3>Features</h3>
                                            </div>
                                        </div>
                                                                    <div class="clear"></div>
                                                                                                                <h3 class="pull-quote left">There is plenty to like in all of the E-Tron GT&#x2019;s trim levels.</h3>
                                                                        <div class="section-copy">
                                        <p dir="ltr">A strong standard features list, large infotainment screen, and a solid set of options each earn the E-Tron GT a point to give it an 8 in this category.</p>


<p dir="ltr"><strong>Which Audi E-Tron GT should I buy?</strong></p>
<p dir="ltr">Most shoppers will best fit into the E-Tron GT, as the massive jump in price to reach the high performance RS is not a mountain that most will be willing to climb. The E-Tron GT is offered in two trim levels: Premium Plus ($100,945) and Prestige ($110,645).</p>


<p dir="ltr">Standard features include artificial leather upholstery, 20-inch alloy wheels, 14-way powered and heated front seats, LED headlights, panoramic glass roof, a 12.3 inch instrument cluster screen, and a 10.1-inch infotainment screen that is slightly canted towards the driver for easier access. Prestige models add a head-up display, adaptive cruise control, active lane control, heated rear seats, and a Bang &amp; Olufsen sound system.</p>


<p dir="ltr">For both E-Tron GT variants, if you want them to perform more like the RS (but without the power boost), a Performance package ($6,000) is available that adds rear wheel steering, unique 20-inch wheels, an upgraded differential that can lock the rear, blacked out trim pieces, and carbon-fiber inserts on the interior. A leather package ($4,000) is also available that adds plenty of cowhide and upgrades the front seats to add 18-way adjustments, cooling, and massage features.</p>


<p dir="ltr"><strong>How much is a fully loaded Audi E-Tron GT?</strong></p>
<p dir="ltr">For its first year of production, the RS E-Tron GT is being offered with a Year One package that includes the Carbon performance and full leather packages, along with 21-inch wheels and red contrast stitching/seat belts on the interior. It bumps the RS price tag from around $140,000 to beyond $165,000.</p><div class="review-continue-text" data-continues="lazy-load-ad-15">Review continues below</div><div class="advert-spot-container" data-continues="lazy-load-ad-15"><!-- GPT ADS 300x250 code begin -->
    <div id="lazy-load-ad-15" class="ad ad-t-r lazy-load-ad" style="max-width: 300px; max-height: auto">
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('lazy-load-ad-15');                    });
                });
            </script>            </div></div>                                    </div>
                                </div>
                                                                                                                                                                                        <div id="green" class="section">
                                        <div class="section-header">
                                                                                            <style>
    .dial-value-100-animation::before {
        animation: dial-value-100 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-100 {
                    33.332333333333% {
                border-right-color: transparent;
            }
            33.333333333333% {
                border-right-color: #7DBC13;
            }
                        100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(270deg);
        }
    }
</style>
<div class="dial-container dial-container-small">
    <div class="dial dial-small dial-value-100">
        <span class="ratingNumber">10</span>
    </div>
    <div class="dial-label"></div>
</div>
<script>
    $(function () {
        $('.dial-value-100').addClass('dial-value-100-animation');
    });
</script>
                                                                                        <div class="section-title">
                                                <h2>2022 Audi E-Tron GT</h2>
                                                <h3>Fuel Economy</h3>
                                            </div>
                                        </div>
                                                                    <div class="clear"></div>
                                                                                                                <h3 class="pull-quote left">The E-Tron GT tops out at 238 miles of estimated range.</h3>
                                                                        <div class="section-copy">
                                        <p dir="ltr">Despite the difference in power between the two models, range estimates are quite close: 238 miles for the E-Tron GT and 232 miles for the RS. That’s enough to earn it a 10 in this category, even if that isn’t enough range to challenge the leaders in this segment.</p>


<p dir="ltr">That’s because the E-Tron GT isn’t as efficient, only offering 82 combined MPGe (the RS is 81 combined MPGe) with its 93.4-kwh battery pack. For comparison, the Lucid Air Grand Touring gets 131 MPGe and the Tesla Model S (non-Plaid) offers 120 MPGe, and both vehicles have larger battery packs, which usually isn’t a new-positive for efficiency.</p>


<p dir="ltr">The E-Tron GT does offer an 800-volt architecture, and with 800-volt DC fast-charging it can fill the battery from 5% to 80% in just 22 minutes, provided you can find a charging station that will deliver close to the vehicle’s 270-kw maximum charging power. Audi is also providing a three year complimentary DC fast-charging plan for buyers via Electrify America.</p><div class="review-continue-text" data-continues="lazy-load-ad-16">Review continues below</div><div class="advert-spot-container" data-continues="lazy-load-ad-16"><!-- GPT ADS 300x250 code begin -->
    <div id="lazy-load-ad-16" class="ad ad-t-r lazy-load-ad" style="max-width: 300px; max-height: auto">
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('lazy-load-ad-16');                    });
                });
            </script>            </div></div>                                    </div>
                                </div>
                                                    </div>
                    </div>
                    <div id="user-reviews-tab" class="review-tab">
                        <a  name="rating-bypass"></a>
                        <div class="btn btn-md btn-blue-border-only see-more-reviews">Continue Reading</div>
                        <div class="article-content">
                            <div class="reviews-offset" data-reviews-offset="0"></div>
                                <div class="recent-user-reviews-wrapper total-reviews-exist" id="user-reviews-anchor" data-total-reviews-exist="0">
                    <div id="review-top-container" class="clear">
                            <h2>The Car Connection Consumer Review</h2>
                                        <div><a class="be-the-first" href='/write-a-review/audi_e-tron-gt_2022'>Be the first one to write a review on 2022 Audi E-Tron GT</a></div>
                                                            <div class="ipad-promo full">
                        <div class="text">
                            <a href="/write-a-review/audi_e-tron-gt_2022" class="title">Rate and Review your car for The Car Connection!</a>
                            Tell us your own ratings for a vehicle you own.  Rate your car on Performance, Safety, Features and more.
                        </div>
                        <a href="/write-a-review/audi_e-tron-gt_2022" class="btn-blue">Write a Review</a>
                        <div class="clear"></div>
                    </div>
                                </div>
                        <span class="start-script">
    <script>
        $('.user-ratings .star-actual').each(function(index){
            $(this).css('width', $(this).data('width') + 'px');
        });
    </script>
</span>
    </div>
    <script>
        initUI();
    </script>
                        </div>
                                            </div>
                </div>
            </div>
        </div>
        <div id="center-column">
                            <div class="trim-msrp">
                    <span>$142,400</span>
                                    </div>
                                                                                                <a class="btn stdLeadButton" href="#" onclick="window.open(href='/inventory?make=audi&amp;model=e-tron-gt&amp;year=2022&new-flag=1','_blank'); window.open(href='/buildautoweb?make=audi&model=e-tron-gt&aw-category=1&zipcode=','_self');">Check Availability<br/>in your area</a>
                                            <div class="expert-ratings-block" id="expert-breakdown">
        <style>
    .dial-value-82-animation::before {
        animation: dial-value-82 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-82 {
                    40.649406504065% {
                border-right-color: transparent;
            }
            40.650406504065% {
                border-right-color: #7DBC13;
            }
                            81.29981300813% {
                border-top-color: transparent;
            }
            81.30081300813% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(221.4deg);
        }
    }
</style>
<div class="dial-container dial-container-medium">
    <div class="dial dial-medium dial-value-82">
        <span class="ratingNumber">8.2</span>
    </div>
    <div class="dial-label">Overall <br/>Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-82').addClass('dial-value-82-animation');
    });
</script>
        <div class="spacer-line"></div>
        <div class="expl">Rating breakdown on a scale of 1 to 10<a class="whats-this" target="_blank" href="/aboutus#how-we-rate">?</a></div>
        <table>
                    <tr>
                                    <td><a href="/overview/audi_e-tron-gt_2022#styling">Styling</a></td>
                                                <td class="score">8</td>
            </tr>
                    <tr>
                                    <td><a href="/overview/audi_e-tron-gt_2022#performance">Performance</a></td>
                                                <td class="score">8</td>
            </tr>
                    <tr>
                                    <td><a href="/overview/audi_e-tron-gt_2022#quality">Comfort &amp; Quality</a></td>
                                                <td class="score">7</td>
            </tr>
                    <tr>
                                    <td><a href="/overview/audi_e-tron-gt_2022#safety">Safety</a></td>
                                                <td class="score">N/A</td>
            </tr>
                    <tr>
                                    <td><a href="/overview/audi_e-tron-gt_2022#features">Features</a></td>
                                                <td class="score">8</td>
            </tr>
                    <tr>
                                    <td><a href="/overview/audi_e-tron-gt_2022#green">Fuel Economy</a></td>
                                                <td class="score">10</td>
            </tr>
                </table>
    </div>
            <div id="sponsored-content">&nbsp;</div>
            
<div class="module other-choices">
    <div class="title">
                    Compare the 2022 Audi E-Tron GT against the competition
            </div>
    <ul>
                    <li>
                <div class="photo-box">
                    <a class="photo-wrapper" href="/overview/mercedes-benz_eqs_2022">
                        <img src="https://images.hgmsites.net/sml/2022-mercedes-benz-eqs_100800406_s.jpg" alt="2022 Mercedes-Benz EQS first drive (EQS 450+)" onerror="this.src='/images/noimage.gif'" width="200" height="133"/>                    </a>
                </div>
                                    <div class="name-dial">
                        <h3>
                            <a href="/overview/mercedes-benz_eqs_2022">2022 Mercedes-Benz EQS</a>
                        </h3>
                        <style>
    .dial-value-80-animation::before {
        animation: dial-value-80 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-80 {
                    41.665666666667% {
                border-right-color: transparent;
            }
            41.666666666667% {
                border-right-color: #7DBC13;
            }
                            83.332333333333% {
                border-top-color: transparent;
            }
            83.333333333333% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(216deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-80">
        <span class="ratingNumber">8.0</span>
    </div>
    <div class="dial-label"></div>
</div>
<script>
    $(function () {
        $('.dial-value-80').addClass('dial-value-80-animation');
    });
</script>
                    </div>
                                        <a class="btn" href="/car-compare-results/audi_e-tron-gt_2022-vs-mercedes-benz_eqs_2022">Compare Cars</a>
                            </li>
                    <li>
                <div class="photo-box">
                    <a class="photo-wrapper" href="/overview/porsche_taycan_2022">
                        <img src="https://images.hgmsites.net/sml/porsche-taycan_100819583_s.jpg" alt="2022 Porsche Taycan GTS Sport Turismo" onerror="this.src='/images/noimage.gif'" width="200" height="150"/>                    </a>
                </div>
                                    <div class="name-dial">
                        <h3>
                            <a href="/overview/porsche_taycan_2022">2022 Porsche Taycan</a>
                        </h3>
                        <style>
    .dial-value-88-animation::before {
        animation: dial-value-88 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-88 {
                    37.877787878788% {
                border-right-color: transparent;
            }
            37.878787878788% {
                border-right-color: #7DBC13;
            }
                            75.756575757576% {
                border-top-color: transparent;
            }
            75.757575757576% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(237.6deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-88">
        <span class="ratingNumber">8.8</span>
    </div>
    <div class="dial-label"></div>
</div>
<script>
    $(function () {
        $('.dial-value-88').addClass('dial-value-88-animation');
    });
</script>
                    </div>
                                        <a class="btn" href="/car-compare-results/audi_e-tron-gt_2022-vs-porsche_taycan_2022">Compare Cars</a>
                            </li>
                    <li>
                <div class="photo-box">
                    <a class="photo-wrapper" href="/overview/lucid_air_2022">
                        <img src="https://images.hgmsites.net/sml/2022-lucid-air_100819711_s.jpg" alt="2022 Lucid Air " onerror="this.src='/images/noimage.gif'" width="200" height="133"/>                    </a>
                </div>
                                    <div class="name-dial">
                        <h3>
                            <a href="/overview/lucid_air_2022">2022 Lucid Air</a>
                        </h3>
                        <style>
    .dial-value-86-animation::before {
        animation: dial-value-86 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-86 {
                    38.758689922481% {
                border-right-color: transparent;
            }
            38.759689922481% {
                border-right-color: #7DBC13;
            }
                            77.518379844961% {
                border-top-color: transparent;
            }
            77.519379844961% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(232.2deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-86">
        <span class="ratingNumber">8.6</span>
    </div>
    <div class="dial-label"></div>
</div>
<script>
    $(function () {
        $('.dial-value-86').addClass('dial-value-86-animation');
    });
</script>
                    </div>
                                        <a class="btn" href="/car-compare-results/audi_e-tron-gt_2022-vs-lucid_air_2022">Compare Cars</a>
                            </li>
                    <li>
                <div class="photo-box">
                    <a class="photo-wrapper" href="/overview/tesla_model-s_2021">
                        <img title="Angular Front Exterior View - 2021 Tesla Model S Plaid AWD" src="https://images.hgmsites.net/sml/2021-tesla-model-s-plaid-awd-angular-front-exterior-view_100823264_s.jpg" alt="2021 Tesla Model S Plaid AWD Angular Front Exterior View" onerror="this.src='/images/noimage.gif'" width="200" height="150"/>                    </a>
                </div>
                                    <div class="name-dial">
                        <h3>
                            <a href="/overview/tesla_model-s_2021">2021 Tesla Model S</a>
                        </h3>
                                            </div>
                                        <a class="btn" href="/car-compare-results/audi_e-tron-gt_2022-vs-tesla_model-s_2021">Compare Cars</a>
                            </li>
            </ul>
            <a id="compare-all" href="/compare/audi_e-tron-gt_2022_choices" class="btn">Compare All Cars</a>
    </div>

<script>
    $('.photo-wrapper img.fitfill').imgFitFill({mode:'fill'});
</script>
            <div id="other-models">
    <div class="title">Looking for a different year of the Audi E-Tron GT?</div>
    <a href="/cars/audi_e-tron-gt">Read reviews &amp; get prices</a>
</div>                <div id="listings-ppc-block"></div>

<script id="car-ppc-template" type="text/x-handlebars-template" data-count="{{ this.count }}">
{{#each this}}
    <div class="car {{#if_eq per_click compare=1}}ppc{{else}}noppc{{/if_eq}}{{#unless_eq model_id compare="20001796"}} tall{{/unless_eq}}"
        data-tracking-id="3825257915" data-vin="{{vin}}">
        {{#if_eq per_click compare=1}}<span class="sponsored-msg">Sponsored Result</span>{{else}}<span class="sponsored-msg">&nbsp;</span>{{/if_eq}}
        <div class="lead-image">
            {{#if images}}
            <img src="{{listingThumbnail images.0.}}" onerror="this.src='/images/noimage.gif'" alt="{{year}} {{make}} {{model}}"/>
            {{else}}
            <img src='{{ fallbackLeadImageUrl }}' onerror="this.src='/images/noimage.gif'" alt="{{make}}"/>
            {{/if}}

        </div>
        <div class="details">
            <div class="price">{{formatCurrency price}}{{#if_eq per_click compare=1}}<span></span>{{/if_eq}}</div>
            <div class="name">
                <span>{{#if_eq new_flag compare=1}}New {{else}}Used {{/if_eq}}</span>{{year}}{{#unless_eq make_id compare="10002"}} {{make}}{{/unless_eq}}{{#unless_eq model_id compare="20001796"}} {{model}}{{/unless_eq}}
            </div>
            <div class="mileage">Mileage: {{formatMileage mileage new_flag}}</div>
        </div>
    </div>
{{/each}}
<div class="clear"></div>
</script>

<script id="car-ppc-template2" type="text/x-handlebars-template">
{{#each this}}
    <div class="car {{#if_eq per_click compare=1}}ppc{{else}}noppc{{/if_eq}}{{#unless_eq model_id compare="20001796"}} tall{{/unless_eq}}" data-vin="{{vin}}">
        <div class="lead-image">
            {{#if images}}
            <img src="{{listingThumbnail images.0.}}" onerror="this.src='/images/noimage.gif'" />
            {{else}}
            <img src='{{ fallbackLeadImageUrl }}' onerror="this.src='/images/noimage.gif'" />
            {{/if}}
        </div>
        <div class="details">
            <div class="price">{{formatCurrency price noPricingText="No Price"}}{{#if_eq per_click compare=1}}<span></span>{{/if_eq}}</div>
            <div class="name">
                <span>{{#if_eq new_flag compare=1}}New {{else}}Used {{/if_eq}}</span>{{year}}{{#unless_eq make_id compare="10002"}} {{make}}{{/unless_eq}}{{#unless_eq model_id compare="20001796"}} {{model}}{{/unless_eq}}
            </div>
           <div class="mileage">{{formatMileage mileage new_flag noMileageText="" postText="&nbsp;mi"}}</div>
        </div>
    </div>
{{/each}}
<div class="clear"></div>
</script>

<script id="car-ppc-template3" type="text/x-handlebars-template">
    {{#each this}}
    <div class="car {{#if_eq per_click compare=1}}ppc{{else}}noppc{{/if_eq}}{{#unless_eq model_id compare="20001796"}} tall{{/unless_eq}}" data-vin="{{vin}}">
        <div class="lead-image">
            {{#if images}}
            <img src="{{listingThumbnail images.0.}}" onerror="this.src='/images/noimage.gif'" />
            {{else}}
            <img src='{{ fallbackLeadImageUrl }}' onerror="this.src='/images/noimage.gif'" />
            {{/if}}
        </div>
        <div class="details">

            <div class="features">
                <div class="name">{{year}} {{make}} {{model}} <span class="trim">{{trim}}</span></div>
                <ul>
                    <li><span class="feature-label">Mileage:</span> {{formatMileage mileage new_flag }}</li>
                    <li><span class="feature-label">Location:</span> {{ city }}, {{ state }}</li>
                    {{#if dealer_name}}
                    <li><span class="feature-label">Seller:</span> {{dealer_name}}</li>
                    {{/if}}
                    {{#if phone}}
                    <li><span class="feature-label">Phone:</span> {{formatPhone phone}}</li>
                    {{/if}}
                </ul>
            </div>
        </div>
        <div class="pricediv">
            <div class="price">{{formatCurrency price noPricingText="N/A"}}{{#if_eq per_click compare=1}}<span></span>{{/if_eq}}</div>
        </div>
    <div class="clear"></div>
    </div>
    {{/each}}
    <div class="clear"></div>
</script>

<script>
    var listingsPpc,
        lppciType = '',
        lppciTest = false
    ;

    if (!lppciType) {
        //lppciType = Math.floor((Math.random() * 2) + 1);
        //lppciTest = false;
        lppciType = 1;
        lppciTest = false;
    }

    if (lppciType == 1) {
        listingsPpc = new hgm.listings.ppc($('#listings-ppc-block'), $('#car-ppc-template'), 'listings-ppc-wrapper');
    } else {
        listingsPpc = new hgm.listings.ppc($('#listings-ppc-block'), $('#car-ppc-template' + lppciType), 'listings-ppc-wrapper' + lppciType);
    }

    listingsPpc.setClickTracker('Overview v' + lppciType);


    if (lppciTest) {
        if (lppciType == 1) {
            listingsPpc.setNumListings(8);
            listingsPpc.setNumPpcListings(4);
            listingsPpc.setNumColumns(4);
        } else {
            listingsPpc.setNumListings(9);
            listingsPpc.setNumPpcListings(4);
            listingsPpc.setNumColumns(3);
        }
    } else {
        listingsPpc.setNumListings(4);
        listingsPpc.setNumPpcListings(4);
        listingsPpc.setNumColumns(1);
    }

    listingsPpc.setParentContainer(".listings-and-ppc");
    listingsPpc.setListingsUrl("/inventory?make=audi&model=e-tron-gt&new-flag=1");
    listingsPpc.setMake("audi");
    listingsPpc.setModel("e-tron-gt");
    listingsPpc.setNewFlag("1");
    listingsPpc.setCategory("");
    listingsPpc.setCategories("");
    listingsPpc.setYearLow("");
    listingsPpc.setYearHigh("");
    listingsPpc.setPriceLow("");
    listingsPpc.setPriceHigh("");
    listingsPpc.setNoPriceFlag("1");
    listingsPpc.setTitleStr("Featured New Vehicles For Sale");
    listingsPpc.setSource();

    $(function() {
        var listingsPpcZip = "",
            listingsPpcRange = "75"
        ;

        listingsPpc.setRange('75');

        if (listingsPpcZip) {
            listingsPpc.setZip(listingsPpcZip);
            listingsPpc.load();
        } else {
            hgm.geo.getZip().then(listingsZipDetected, listingsZipDetected);
        }

        function listingsZipDetected(zip) {
            listingsPpc.setZip(zip);
            listingsPpc.load();
        }
    });
</script>
                                </div>
    </div>
    <!-- ad column 300px -->
    <div id="right-column">
        <div style="min-height: 260px;">
    <!-- GPT ADS 300x250 code begin -->
    <div id="ad-2" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
         >
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>            </div>

</div>
    <div class="mailchimp-email-subscription">
    <div class="title">The Car Connection Daily Headlines</div>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="mailchimp-email-subscription-inner" method="post">
        <div class="form-inner">
            <label for="email">Stay up-to-date with the latest news in the car world delivered daily.</label>
            <input type="email" name="email"  class="subscription-email" placeholder="Enter email" />
            <div class="btn mailchimp-signup">Get the Newsletter</div>
            <div class="clear"></div>
        </div>
        <div class="policy">
            I agree to receive emails from The Car Connection. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
        </div>
        <div class="thank-you">Thank you!  Please check your email for confirmation.</div>
        <div class="error"></div>
    </form>
</div>
<div id="sticky-content-wrapper" style="position: relative">
    <div id="sticky-content">
        <!-- GPT ADS 300x250 code begin -->
    <div id="ad-4" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
         >
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>            </div>

    </div>
</div>
<script>
    $(function() {
        var $stickyContent = $('#sticky-content');
        $('#sticky-content-wrapper').waypoint({
            handler: function (direction) {
                if (direction === 'down') {
                    $stickyContent.addClass('fixed');
                } else {
                    $stickyContent.removeClass('fixed');
                }
            },
            offset: 20
        });
        
        $('.tcc3-FooterMore').waypoint({
            handler: function (direction) {
                if (direction === 'down') {
                    $stickyContent.removeClass('fixed')
                } else {
                    $stickyContent.addClass('fixed');
                }
            },
            offset: function() {
                return $stickyContent.height();
            }
        });
    });
</script>
    </div>
</div>
<script>
    $('#review-tabs')
        .tabs()
        .find('li.load-page a').unbind('click').each(function () {
            this.href = $(this).data('href');
        });

    //TCC-5744 move top banner ad closer to gallery to increase viewability
    var $topAd = $('#banner-container');
    $('#top-toolbar-container').waypoint({
        handler: function (direction) {
            if (direction === 'down') {
                $topAd.addClass('adfixed');
                setTimeout(function () {
                    $topAd.removeClass('adfixed')
                }, 1500);
                this.destroy();
            }
        },
        offset: 20
    });

    $('#expand-bts').on('click', function() {
        $('.buying-tips-short').hide();
        $('.buying-tips-long').show();
    });

    $('.load-more-reviews').on('click', function () {
        var reviewsPerRequest = 10;
        var totalReviewsExists = 0;
        var loadedReviewsOffset = $('.reviews-offset').first().data('reviews-offset');
        var nextReviewsOffset = parseInt(loadedReviewsOffset) + parseInt(reviewsPerRequest);

        if (nextReviewsOffset >= parseInt(totalReviewsExists)) {
            $('.load-more-reviews').hide();
        }
        $('.reviews-offset').first().data('reviews-offset', nextReviewsOffset);
        $('.more-less').off('click');
        $('.yesBtn').off('click');


        $.ajax({
            url: '/blocks/recent-user-reviews/show-more',
            data: {
                'tcc3': 1,
                'show-full-text': 0,
                'show-break-down': 1,
                'show-summary': 0,
                'allow-vote': 1,
                'reviews-count': reviewsPerRequest,
                'title': 'The Car Connection Consumer Review',
                'make': 'audi',
                'model': 'e-tron-gt',
                'year': '2022',
                'id': 30011045,
                'show-more-link': 1,
                'load_content': 0,
                'showNoIpad': 0,
                'show-ipad-promo': 0,
                'reviews-offset': nextReviewsOffset,
                'load-more-reviews-only': 1,
                'only-current-year': 1
            }
        }).done(function (html) {
            $('.recent-user-reviews').append(html);
            initUI();
            $('.recent-user-reviews').trigger('create');
            eval($('#userReviewBreakdownInitScript').text());
        }.bind(this));
    });

    var USER_YMM_COOKIE = 'prefered_ymm';
    var ymm='30011045';
    hgm.storage.setOrCookie(USER_YMM_COOKIE, ymm);

    var date = 'June 16, 2022';
    ga('set', 'dimension7', date );
</script>
            <div>
    <div id="tcc3-footer" class="clear">
        <div class="footer-column">
            <ul class="footer-ul first">
                <li><a href="/new-cars">New Cars</a></li>
                <li><a href="/car-compare">Compare cars</a></li>
                <li><a href="/inventory/carsforsale">Cars For Sale</a></li>
                <li><a href="/inventory/trucks-for-sale">Trucks For Sale</a></li>
                <li><a href="/used-cars">Used Cars</a></li>
                <li><a href="/inventory/cheap-cars">Cheap Cars</a></li>
                <li><a href="/car-loans">Finance</a></li>
                <li><a href="/videos">Videos</a></li>
                <li><a href="/news">News</a></li>
                <li><a href="/tips">Advice</a></li>
            </ul>
            <ul class="footer-ul">
                <li><a href="/resources/">Resource Center</a></li>
                <li><a href="/aboutus">About Us</a></li>
                <li><a href="/aboutus#how-we-rate">How We Rate Cars</a></li>
                <li><a href="https://connect.carsdirect.com" target="_blank">Buy Auto Leads</a></li>
                <li><a href="/aboutus#contact-us">Contact Us</a></li>
                <li><a href="https://www.internetbrands.com/privacy/privacy-main.html">Privacy Policy</a></li>
                <li><a href="https://www.internetbrands.com/privacy/privacy-contact-form.php">Do Not  Sell My Personal Information</a></li>
                <li><a href="https://www.internetbrands.com/ibterms/">Terms of Use</a></li>
                <li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            </ul>
           <!-- <ul class="footer-ul">
                <li><a href="/aboutus/press">Blog</a></li>
                <li><a href="/rss">RSS Feed</a></li>
                <li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3531" title="Reprints" target="_blank" rel="nofollow">Reprints</a></li>
            </ul> -->
        </div>

        <div id="footer-social-wrapper">
    <div id="footer-social-links">
        <div class="social-icons">
                            <a class="facebook" href="https://www.facebook.com/TheCarConnection" target="_blank"></a>
                                        <a class="twitter" href="https://www.twitter.com/CarConnection" target="_blank"></a>
                                                    <a class="instagram" href="https://www.instagram.com/thecarconnection/" target="_blank"></a>
                                        <a class="youtube" href="https://www.youtube.com/user/thecarconnection" target="_blank"></a>
            
            <a class="rss" href="/rss"><img src="/images/rss-icon-small.png"></a>
        </div>
    </div>
    <div class="clear"></div>
</div>
    </div>
    <div id="footer-copyright">
        <div>&copy;&nbsp;2022 MH Sub I, LLC. All Rights Reserved.
The Car Connection is published by <a href="//www.internetbrandsauto.com/">Internet Brands Automotive Group</a>&trade;.
Stock photography by <a href="//www.izmocars.com/">izmo, Inc.</a>
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.
</div>
    </div>
</div>
<div class="footer-mobile"></div>
<script>
    $('.FooterMoreColumn .image-link img.fitfill').imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
    $(document).ready(function() {
        // executes when HTML-Document is loaded and DOM is ready
        hgm.debug("READY = " + (new Date().getTime() - window.startTime) / 1000 + " sec");
    });

    $(window).load(function() {
        // executes when complete page is fully loaded, including all frames, objects and images
        hgm.debug("LOAD  =  " + (new Date().getTime() - window.startTime) / 1000 + " sec");
        setTimeout(function(){
            var t = performance.timing;
            hgm.debug("LOAD With Navigation Timing API = " + (t.loadEventEnd - t.navigationStart) / 1000 + " sec");
        }, 0);
        if($('#teconsent').text().length == 0) {
            $('#teconsent').parent().hide();
        }
    });
</script>
                    </div><!-- global-container -->
    </div>
    <!-- HGM scripts -->
<script type="text/javascript">
    

    $(function () {
        var $gallery = $('.swipe-gallery .gallery'),
            controller = window.OVERRIDE_GALLERY_CONTROLLER || $gallery.data('controller') || 'YrmdThumbGallery';
        var yrmdGallery = new hgm.photo[controller]($gallery,
            $('.swipe-gallery .thumbnails'),
            0        );
            });
    
</script>
<script type="text/javascript">
    

    if ($.browser.msie && $.browser.version === "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("body").prepend(ie_box);
    }
    
</script>
<script type="text/javascript">
    
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-XVB7W');    
</script>
<script type="text/javascript" src="/js_cache/565102.js"></script><!-- HGM scripts end -->

<script>
    dataLayer.push({'exelate_query':'p=258&g=78&j=0&make=audi&model=e-tron-gt&carmodelyear=2022&newcar=1&pageurl=%2Foverview%2Faudi_e-tron-gt_2022&sitename=thecarconnection'});
</script>
<!-- Misc ad campaigns not needing physical space -->

<!-- Tmplt: ???? | Site: 77968 | 10.16.88.240 -->
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"135926741","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQ9aVQcPH14PQkEMShYBVgNPEFtZBlpWThUDBVA=","queueTime":0,"applicationTime":452,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
