<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en"
      data-site-id="40070"
      data-tmplt="????"
      data-site="77968"
      data-addr="10.16.88.240"
      data-time="2021-03-30T10:36:43-0700"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
    <!-- District M  -->
    <script type="text/javascript" async src="//cdn.districtm.ca/merge/merge.116296.js"></script>
        
<meta name="description" content="The new Wilderness version of the 2022 Subaru Outback SUV adds more ground clearance and other off-road enhancements. " >

<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:pages" content="14924137380" >
<meta property="fb:app_id" content="115451182597" >
<meta property="og:site_name" content="The Car Connection" >
<meta property="og:type" content="article" >
<meta property="og:title" content="2022 Subaru Outback Wilderness takes the campground with it" >
<meta property="og:url" content="https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it" >
<meta property="og:image" content="https://images.hgmsites.net/hug/2022-subaru-outback_100786876_h.jpg" >
<meta property="og:description" content="The new Wilderness version of the 2022 Subaru Outback SUV adds more ground clearance and other off-road enhancements. " >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@CarConnection" >
<meta name="twitter:url" content="https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it" >
<meta name="twitter:title" content="2022 Subaru Outback Wilderness takes the campground with it" >
<meta name="twitter:description" content="The new Wilderness version of the 2022 Subaru Outback SUV adds more ground clearance and other off-road enhancements. " >
<meta name="twitter:image" content="https://images.hgmsites.net/lrg/2022-subaru-outback_100786876_l.jpg" >
<meta name="twitter:app:name:iphone" content="The Car Connection" >
<meta name="twitter:app:url:iphone" content="thecarconnection://open?article#1131741" >
<meta name="twitter:app:id:iphone" content="370081680" >
<meta name="twitter:app:name:ipad" content="The Car Connection" >
<meta name="twitter:app:url:ipad" content="thecarconnection://open?article#1131741" >
<meta name="twitter:app:id:ipad" content="370081680" >
<meta name="google-site-verification" content="V9IWZvYSmqTqLJdvv4KM5yUbzswzQb6XFcrgJCq-dWM" >
<meta name="y_key" content="b76b577d4b8c8d6a" >
<meta name="msvalidate.01" content="980788190813CA06E1A755281D49D247" ><title>2022 Subaru Outback Wilderness takes the campground with it</title><script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it","url":"https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it","isPartOf":{"@type":"WebSite","@id":"https://www.thecarconnection.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.thecarconnection.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.thecarconnection.com/news/wagons","name":"Wagons"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it#this","url":"https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it","headline":"2022 Subaru Outback Wilderness takes the campground with it","datePublished":"2021-03-30T08:35:00-0700","dateModified":"2021-03-30T08:35:21-0700","description":"The new Wilderness version of the 2022 Subaru Outback SUV adds more ground clearance and other off-road enhancements. ","author":{"@type":"Person","name":"Brian Wong","jobTitle":"West Coast Editor","image":"https://images.hgmsites.net/tny/avatar-image-for-brianw_100773784_0.jpg","url":"https://www.thecarconnection.com/writer/10068603_brian-wong"},"publisher":{"@type":"Organization","@id":"https://www.thecarconnection.com/#organization"},"articleSection":"Wagons","keywords":"Wagons","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/2022-subaru-outback_100786876_l.jpg#this","url":"https://images.hgmsites.net/lrg/2022-subaru-outback_100786876_l.jpg","caption":"2022 Subaru Outback Wilderness","description":"","width":1024,"height":576,"uploadDate":"2021-03-30T06:58:02-0700"}}}
</script>
    <script>
        !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f389d50a-32e0-478b-9d4b-2d4592528bea", "9502d019-da52-4a3c-be4a-f811a812c7af",{});
        permutive.addon("web", { page: {"user":{"latitude":"45.47830","longitude":"-75.70410","city":"Gatineau","region":"Quebec","state":"Quebec","countryName":"Canada","zipcode":"J8T","postalCode":"J8T","stateCode":"QC","countryCode":"CA","userAgent":"Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/89.0.4389.90 Safari/537.36"},"title":"2022 Subaru Outback Wilderness takes the campground with it","description":"The new Wilderness version of the 2022 Subaru Outback SUV adds more ground clearance and other off-road enhancements. ","vehicle":{"make":"Subaru","model":"Outback","year":2022,"segment":["Wagons","SUVs","SUVs/Wagons"],"tags":["news"]}} });
    </script>
    <script async src="https://cdn.permutive.com/f389d50a-32e0-478b-9d4b-2d4592528bea-web.js"></script>

<script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k='kx'+'internetbrands_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs').split(',');
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src='https://cdn.krxd.net/controltag/sh2lfhber.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    })();
</script>
<script async src="https://js-sec.indexww.com/ht/p/184397-109240026891666.js"></script>

<link href="https://feeds.feedburner.com/TheCarConnection-NewsAndBlogs" rel="alternate" type="application/rss+xml" title="The Car Connection News" >
<link href="https://feeds.feedburner.com/TheCarConnection-CarReviews" rel="alternate" type="application/rss+xml" title="The Car Connection Reviews" >
<link href="https://images.hgmsites.net/hug/2022-subaru-outback_100786876_h.jpg" rel="image_src" >
<link href="https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/565264.css" media="all" rel="stylesheet" type="text/css" ><!--<script src="/js/hgm/performance.js"></script>-->

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>



<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '115451182597', false); });    
</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('CarConnection'); });    
</script>
<script type="text/javascript" src="/js_cache/565104.js"></script>
<script type="text/javascript" src="/js_cache/565189.js"></script><script src="/ad.min.js"></script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-218811-12', 'auto');
                    // Optimizely Universal Analytics Integration Code
            window.optimizely = window.optimizely || [];
            window.optimizely.push("activateUniversalAnalytics");
            // End Optimizely Code
                ga('set', 'dimension1', 'Desktop');
        ga('set', 'dimension3', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Blocker Enabled' : 'No Blocker');
        ga('set', 'dimension4',  (typeof disabledPixel == 'undefined'  || disabledPixel == '') ? 'No Pixel Blocked' : disabledPixel + ' Blocked');
        ga('set', 'dimension6', 'production');
                    ga('send', 'pageview');
            
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-218811-1'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
        ['_setCustomVar', 6, 'Site Environment', 'production', 3],

                ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>

<script type="text/javascript" src="https://gdpr.internetbrands.com/v2/ibccm.min.js"></script>

<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
<link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script async src="https://confiant-integrations.global.ssl.fastly.net/cVCBi6sio0Kr78j5IZSJs1SQ8No/gpt_and_prebid/config.js"></script><script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-TheCarConnection"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<!-- End: GPT --><script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
    {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
googletag.cmd.push(function() {
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
});
</script></head>
<body>
    <script>
    // Google Tag Manager data
    dataLayer = [];
            dataLayer.push({"year_id":"30011090","year_seo_name":"2022","year_name":"2022","year":"2022","body_style":"suvs","vcat":"suvs","model_id":"20000858","model_seo_name":"outback","model_name":"Outback","model":"outback","make_id":"10033","make_seo_name":"subaru","make_name":"Subaru","make":"subaru","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        dataLayer.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.3659725189209ms -->
    <div id="body-inner">
                    <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->        <script type="text/javascript">
    window.startTime = new Date().getTime();
</script>
<nav id="top-nav">
    <!-- The Car Connection -->
    <div id="nav-main">
        <a id="header-logo"  href="/" title="The Car Connection">The Car Connection</a>
        
<div id="primary-nav">
    <a class="menu-item dd" data-id="new" href="/new-cars">New Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="used" href="/used-cars">Used Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="research" href="/rankings">Research<span class="line"></span></a>
    <a class="menu-item" href="/videos">Videos<span class="line"></span></a>
    <a class="menu-item" href="/news">News<span class="line"></span></a>
            <a class="menu-item dd" data-id="finance" href="/car-loans/">Auto Finance<span class="line"></span></a>
        <div class="menu-window" id="new-window" style="display:none;">
        <div class="module make-container">
    <h3>Research New Cars By Make</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/new,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/new,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/new,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/new,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/new,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/new,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/make/new,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/new,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                            <a href="/make/new,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                                                <a href="/make/new,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/make/new,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/new,genesis" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/make/new,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                            <a href="/make/new,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/new,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/make/new,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/make/new,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                            <a href="/make/new,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                                                <a href="/make/new,kia" title="Kia" data-seo="kia">Kia</a>
                                                            <a href="/make/new,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/make/new,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/new,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/new,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/new,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/new,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                            <a href="/make/new,mini" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/make/new,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                                                <a href="/make/new,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                            <a href="/make/new,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                            <a href="/make/new,ram" title="Ram" data-seo="ram">Ram</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="3">
                                                            <a href="/make/new,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/new,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                            <a href="/make/new,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/make/new,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/new,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Research By Category</h3>
    <div class="category-groups">
        <div class="body-style-group">
            <div class="group-title">Body Style</div>
                                            <a href="/category/new,convertible" class="car-name-standard ">Convertibles</a>

                                                                <a href="/category/new,coupes" class="car-name-standard ">Coupes</a>

                                                                <a href="/category/new,crossover" class="car-name-standard ">Crossovers</a>

                                                                <a href="/category/new,hatchback" class="car-name-standard ">Hatchbacks</a>

                                                                <a href="/category/new,minivans-sub" class="car-name-standard ">Minivans</a>

                                                                <a href="/category/new,pickups-sub" class="car-name-standard last">Pickup Trucks</a>

                                                                                <a href="/category/new,sedans" class="car-name-standard ">Sedans</a>

                                                                <a href="/category/new,suvs" class="car-name-standard ">SUVs</a>

                                                                <a href="/category/new,wagons" class="car-name-standard ">Wagons</a>

                                        </div>

        <div class="lifestyle-size-group">
            <div class="group-title">Lifestyle</div>
                                            <a href="/category/new,economy" class="car-name-standard ">Economy</a>

                                                                <a href="/category/new,family-car" class="car-name-standard ">Family</a>

                                                                <a href="/category/new,luxury" class="car-name-standard ">Luxury</a>

                                                                <a href="/category/new,performance" class="car-name-standard ">Performance</a>

                                            <div class="spacer"></div>
            <div class="group-title">Size</div>
                                            <a href="/category/new,compact" class="car-name-standard ">Small</a>

                                                                <a href="/category/new,mid-size" class="car-name-standard ">Mid-Size</a>

                                                                <a href="/category/new,large" class="car-name-standard ">Large</a>

                                        </div>

        <div class="engine-group">
            <div class="group-title">Engine</div>
                                            <a href="/category/new,electric-car" class="car-name-standard ">Electric</a>

                                                                <a href="/category/new,hybrid" class="car-name-standard ">Hybrids</a>

                                        </div>
    </div>
</div> <!-- module -->

        <a href="/new-cars" class="extra-link larger">Research New Cars &raquo;</a>
    </div>
    <div class="menu-window" id="used-window" style="display:none;">
        <div class="module make-container">
    <h3>Research Used Cars By Make</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/used,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/used,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/used,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/used,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/used,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/used,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/make/used,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/used,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                            <a href="/make/used,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                            <a href="/make/used,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                                                <a href="/make/used,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/used,genesis" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/make/used,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/make/used,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/used,hummer" title="HUMMER" data-seo="hummer">HUMMER</a>
                                                            <a href="/make/used,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/make/used,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/make/used,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                            <a href="/make/used,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/make/used,kia" title="Kia" data-seo="kia">Kia</a>
                                                                                <a href="/make/used,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                            <a href="/make/used,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/used,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/used,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/used,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/used,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/make/used,mini" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/make/used,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                            <a href="/make/used,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                            <a href="/make/used,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                                                <a href="/make/used,ram" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/make/used,scion" title="Scion" data-seo="scion">Scion</a>
                                                            <a href="/make/used,smart" title="smart" data-seo="smart">smart</a>
                                                            <a href="/make/used,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/used,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                            <a href="/make/used,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/make/used,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/used,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Research By Category</h3>
    <div class="category-groups">
        <div class="body-style-group">
            <div class="group-title">Body Style</div>
                                            <a href="/category/used,convertible" class="car-name-standard ">Convertibles</a>

                                                                <a href="/category/used,coupes" class="car-name-standard ">Coupes</a>

                                                                <a href="/category/used,crossover" class="car-name-standard ">Crossovers</a>

                                                                <a href="/category/used,hatchback" class="car-name-standard ">Hatchbacks</a>

                                                                <a href="/category/used,minivans-sub" class="car-name-standard ">Minivans</a>

                                                                <a href="/category/used,pickups-sub" class="car-name-standard last">Pickup Trucks</a>

                                                                                <a href="/category/used,sedans" class="car-name-standard ">Sedans</a>

                                                                <a href="/category/used,suvs" class="car-name-standard ">SUVs</a>

                                                                <a href="/category/used,wagons" class="car-name-standard ">Wagons</a>

                                        </div>

        <div class="lifestyle-size-group">
            <div class="group-title">Lifestyle</div>
                                            <a href="/category/used,economy" class="car-name-standard ">Economy</a>

                                                                <a href="/category/used,family-car" class="car-name-standard ">Family</a>

                                                                <a href="/category/used,luxury" class="car-name-standard ">Luxury</a>

                                                                <a href="/category/used,performance" class="car-name-standard ">Performance</a>

                                            <div class="spacer"></div>
            <div class="group-title">Size</div>
                                            <a href="/category/used,compact" class="car-name-standard ">Small</a>

                                                                <a href="/category/used,mid-size" class="car-name-standard ">Mid-Size</a>

                                                                <a href="/category/used,large" class="car-name-standard ">Large</a>

                                        </div>

        <div class="engine-group">
            <div class="group-title">Engine</div>
                                            <a href="/category/used,electric-car" class="car-name-standard ">Electric</a>

                                                                <a href="/category/used,hybrid" class="car-name-standard ">Hybrids</a>

                                        </div>
    </div>
</div> <!-- module -->

        <a href="/used-cars" class="extra-link larger">Browse Used Cars For Sale &raquo;</a>
    </div>
    <div class="menu-window clear" id="research-window" style="display:none;">
        <div class="column">
            <h3>Reviews</h3>
            <a href="/news/compare" title="Head To Head Compare Reviews">Head to Head</a>
            <a href=" /news/first-drives" title="First Drive Reviews">First Drives </a>
            <a href="/news/video-reviews" title="Video Reviews">Video Reviews</a>
            <a class="see-all" href="/reviews" title="Read All Reviews">All Reviews &#187;</a>
        </div>
        <div class="column">
            <h3>Rankings</h3>
                                            <a href="/rankings/cars" title="Cars" >
                    Cars                </a>
                                <a href="/rankings/suvs" title="SUVs" >
                    SUVs                </a>
                                <a href="/rankings/trucks" title="Trucks" >
                    Trucks                </a>
                                <a href="/rankings/vans" title="Vans/Minivans" >
                    Vans/Minivans                </a>
                                <a href="/rankings/hybrids-electrics" title="Hybrids/Electrics" >
                    Hybrids/Electrics                </a>
                                <a class="see-all" title="TCC Top Ranked Cars" href="/rankings">All Rankings &#187;</a>
        </div>
        <div class="column">
            <h3>Advice</h3>
            <a href="/car-compare">Compare Cars</a>
                            <a href="/advice/buying-guides" title="Buying Guides">Buying Guides</a>
                            <a href="/advice/maintenance" title="Maintenance Guides">Maintenance Guides</a>
                            <a href="/advice/finance" title="Finance Guides">Finance Guides</a>
                            <a href="/advice/the-basics" title="The Basics">The Basics</a>
                        <a class="see-all" href="/tips" title="The Basics">All Advice &#187;</a>
        </div>
        <div class="column last">
            <h3>Awards</h3>
                            <a id="bctb" href="/bestcartobuy/2021" title="Check Our Best Car to Buy 2021">Best Car to Buy <span>2021</span>&nbsp;&raquo;</a>
                                        <a id="dc" href="/driverschoice/2021" title="Check Driver's Choice 2021">Driver's Choice <span>2021</span>&nbsp;&raquo;</a>
                    </div>
    </div>
    <div class="menu-window" id="finance-window" style="display:none;">
        <div class="column">
            <a href="/car-loans/apply/" title="Apply For Car Loan" class="extra-link">Start a Loan Request Form Today!</a>
            <a href="/car-loans/finance-guides/" title="Get Car Financing Advice">Car Financing Advice</a>
            <a href="/resources/" title="Access Car Financing Resources">Resource Center</a>
            <a href="/car-loans/payment-calculator/" title="Calculate Monthly Payments">Monthly Payment Calculator</a>
            <a href="/car-loans/loan-estimator/" title="Estimate Car Loan">Car Loan Estimator</a>
        </div>
    </div>
</div>
<div id="masterSearch">
    <div class="global-google-search" id="google-search-form-0" style="width: 210px;">

    <script>
        (function() {
            var cx = '001937828977938864696:wubol2i6jwo';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults"></gcse:searchbox-only>
    
<!-- Google CSE Search Box Begins  -->
<!-- Google CSE Search Box Ends -->
</div>
</div>
    </div>
</nav>
<div id="top-ad-with-breadcrumbs">
    <div id="banner-container">
        <div style="width:728px;height:90px;margin: 0 auto;">
                            <!-- GPT ADS 728x90 code begin -->
    <div id="ad-1" class="ad ad-r-t" style="max-width: 728px; max-height: auto"
         >
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-1');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-1') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>            </div>

                    </div>
    </div>
    <div id="top-toolbar-container">
        <div id="top-toolbar">
                                        <div id="simple-crumbs">
                <a href="/">Home</a><a href="/news">News</a><a href="/news/wagons">Wagons</a>
            </div>
                            </div>
    </div>
</div>
        <div id="tcc3-global-container">
            <script>
    dataLayer.push({'category_tags': 'suvs,wagons,2022,news,subaru,outback,suvs-wagons',
                    'tags': 'suvs,wagons,2022,news,subaru,outback,suvs-wagons'});
</script>
<div>
    <div class="compare-banner"></div>
    <h1 class="headline">2022 Subaru Outback Wilderness takes the campground with it</h1>
    <div id="content">
                <div id="main-column">
                            <div class="gallery-container">
    <!-- gallery 705px -->
        <script id="hgm_photo_GalleryTemplate" type="text/x-ejs-template">
    <div class="swiper-container">
        <div class="swiper-wrapper">
        [% var desc = this.showDescription %]
            [% $.each(this.gallery, function (idx, imageObj) { %]
                <div class="swiper-slide" data-hash="[%= idx + 1 %]">
                    [% if (desc === true) { %]
                        <div class="image-desc">[%= imageObj.title %]</div>
                    [% } %]
                    <div class="image"
                    [% $.each(imageObj.images, function (idx, image) { %]
                        data-image-[%= idx %]="[%= image.url %]"
                    [% }); %]
                        data-width="[%= imageObj.images.small.width %]" data-height="[%= imageObj.images.small.height %]"
                        data-index="[%= idx %]"
                        title="[%= imageObj.title %]">
                    </div>
                    <div class="modalSpinner"></div>
                </div>
            [% }); %]
        </div>
        <div class="modalNav modalNavBottom">
            <div class="modalPlay"></div>
        </div> 
        <div class="gallery-nav left icon-arrow-left"></div>
        <div class="gallery-nav right icon-arrow-right"></div>   
    </div>
</script>
<div class="swipe-gallery has-thumbnails">
    <div
        class="gallery"
        data-id="1131741"
        data-url="/pictures/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it_gallery-1"
        data-zone="slider"
        data-show-title="1"
        data-show-count="1"
        data-slideshow="1"
        data-show-fullscreen="1"
        data-portrait-height="553px"
        data-landscape-height="250px"
        data-show-view-type=""
        data-view-type=""
        data-yrmd-json=""
        data-controller=""
        
                style="width: 905px; height: 553px"
                    data-model="[{&quot;id&quot;:&quot;100786868&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786868_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786868_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786868_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786868_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786868_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786876&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786876_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786876_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786876_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786876_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786876_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786869&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786869_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786869_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786869_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786869_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786869_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786873&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786873_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786873_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786873_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786873_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786873_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786870&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786870_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786870_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786870_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786870_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786870_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786881&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786881_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786881_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786881_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786881_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786881_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786872&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786872_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786872_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786872_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786872_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786872_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786874&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786874_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786874_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786874_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786874_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786874_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786875&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786875_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786875_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786875_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786875_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786875_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786871&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786871_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786871_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786871_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786871_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786871_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786883&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786883_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786883_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786883_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786883_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786883_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786885&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786885_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786885_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786885_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786885_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786885_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786895&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786895_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786895_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786895_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786895_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786895_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786900&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786900_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786900_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786900_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786900_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786900_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786867&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786867_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786867_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786867_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786867_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786867_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786899&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786899_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786899_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786899_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786899_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786899_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786898&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786898_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786898_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786898_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786898_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786898_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786897&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786897_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786897_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786897_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786897_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786897_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786896&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786896_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786896_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786896_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786896_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786896_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786893&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786893_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786893_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786893_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786893_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786893_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786892&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786892_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786892_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786892_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786892_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786892_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786891&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786891_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786891_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786891_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786891_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786891_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786890&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786890_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786890_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786890_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786890_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786890_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786889&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786889_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786889_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786889_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786889_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786889_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786887&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786887_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786887_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786887_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786887_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786887_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786886&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786886_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786886_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786886_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786886_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786886_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}},{&quot;id&quot;:&quot;100786888&quot;,&quot;title&quot;:&quot;2022 Subaru Outback Wilderness&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2022-subaru-outback_100786888_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2022-subaru-outback_100786888_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:180},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2022-subaru-outback_100786888_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:360},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2022-subaru-outback_100786888_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2022-subaru-outback_100786888_h.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080}}}]"
            ><!-- .gallery -->

                    <a href="/pictures/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it_gallery-1" class="lead-image">
                <img class="fitfill" src="https://images.hgmsites.net/med/2022-subaru-outback_100786868_m.jpg" alt="2022 Subaru Outback Wilderness" onerror="this.src='/images/listings-no-images.jpg'"/>                    </a>
            </div>
    <!-- /.gallery -->
                <div class="thumbnails" data-skip-thumbnails="1">
    <div class="thumbs-nav-left"><div class="icon"></div></div>
    <div class="thumbs-container">
        <div class="thumbs-wrapper">
                                                            <div class="thumbs-slide thumb-active">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786868_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786876_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786869_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786873_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786870_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786881_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786872_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786874_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786875_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786871_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786883_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786885_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786895_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786900_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786867_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786899_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786898_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786897_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786896_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786893_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786892_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786891_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786890_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786889_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786887_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786886_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img alt="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786888_t.gif"/>
                    </div>
                                    </div>
    </div>
    <div class="thumbs-nav-right"><div class="icon"></div></div>
</div>



    </div>
<script>
    if (hgm.isMobileView()) {
        $(function () {
            $('.swipe-gallery img.fitfill').imgFitFill({mode:'fill'});
        });
    }
    else {
        $('img.fitfill').imgFitFill({mode:'fill'});
    }
</script>

        </div>

<!-- center column 200px -->
<div id="center-column">
    <div class="byline">
            <div class="reviewer">
            <img class="author-portrait" src="https://images.hgmsites.net/sml/avatar-image-for-brianw_100773784_s.jpg" alt="Brian Wong" width="45" height="45"/>            <a class="author-link softBlue" href="/writer/10068603_brian-wong">
                <span>Brian Wong</span>
            </a>
            <span>West Coast Editor</span>
        </div>
    </div>
    <script>
    function popupCenter(pageURL, w, h) {
        var left = (screen.width/2)-(w/2);
        var top = (screen.height/2)-(h/2);
        var targetWin = window.open (pageURL, 'sociallinks', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        return false;
    }
    $('.social .email-this').live('click', showSocialEmailForm);
</script>
<div class="social">
    <ul>

        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%202022%20Subaru%20Outback%20Wilderness%20takes%20the%20campground%20with%20it"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('https://twitter.com/intent/tweet?text=News%3A%202022%20Subaru%20Outback%20Wilderness%20takes%20the%20campground%20with%20it&url=https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it', 700, 300)">
            </a>
        </li>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
               href="javascript:void(0);" data-title="News%3A%202022%20Subaru%20Outback%20Wilderness%20takes%20the%20campground%20with%20it"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('https://www.facebook.com/sharer.php?t=News%3A%202022%20Subaru%20Outback%20Wilderness%20takes%20the%20campground%20with%20it&amp;u=https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%202022%20Subaru%20Outback%20Wilderness%20takes%20the%20campground%20with%20it"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thecarconnection.com/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it&amp;title=News%3A%202022%20Subaru%20Outback%20Wilderness%20takes%20the%20campground%20with%20it', 700, 420)">
            </a>
        </li>
        <!-- TODO change this into mailto link
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="" href="#"></a>
        </li>
        -->
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="WXkUo9veBLE6mSvWfpVgvLrpBCBeghf14JdSTSxvUw==">
        <div id="social-submit"><div class="btn">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div></div>
<!-- left column 685px -->
<div id="left-column">
    <div class="date">March 30, 2021</div>
    <div class="article-content">
        <p dir="ltr">The world has changed and the 2022 Subaru Outback Wilderness promises to change with it. As travel plans switch from overhead to overland, Subaru upgrades its defining vehicle to conquer more terrain. Subaru representatives said that Outback has as much recognition as the name of the brand itself and that cachet, combined with its off-road capability, makes it the natural candidate for Subaru to debut a new Wilderness variant. </p><div class="ac-floating-trigger"></div>
<p dir="ltr">We’ll have to test it to see how much further into the wilderness this new variant can actually go, but it certainly looks the part. Large Wilderness badging, copper accents, extra cladding around the wheels, and a matte black decal on the hood to deflect glare enhance the ruggedness quotient. The copper pieces are all used to cover usable contact points on the exterior, like tow hook anchors and roof rack tie down points. A front skid plate comes standard, with two more additional plates available as a factory option for about $600. </p>
<p dir="ltr">Critical to upgrading the Outback’s adventuring capabilities is a new ladder roof rack system. It has been beefed up so that it can support up to 700 pounds, a significant increase over the 150 pound capacity of the standard roof rack. The jump is enough to handle a roof-top tent, or carry more cargo to sustain you for extended periods in the great outdoors. </p>
<div class="hgmLayout hgmLayout2x2"><div class="image_wrapper first_wrapper"><img name="tccimg_100786868_m" title="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/med/2022-subaru-outback_100786868_m.jpg" alt="2022 Subaru Outback Wilderness" width="640" height="360" data-width="1024" data-height="576" data-url="https://images.hgmsites.net/lrg/2022-subaru-outback_100786868_l.jpg" class="first_image"><p>2022 Subaru Outback Wilderness</p></div><div class="image_wrapper"><img name="tccimg_100786873_m" title="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/med/2022-subaru-outback_100786873_m.jpg" alt="2022 Subaru Outback Wilderness" width="640" height="360" data-width="1024" data-height="576" data-url="https://images.hgmsites.net/lrg/2022-subaru-outback_100786873_l.jpg"><p>2022 Subaru Outback Wilderness</p></div><div class="image_wrapper"><img name="tccimg_100786883_m" title="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/med/2022-subaru-outback_100786883_m.jpg" alt="2022 Subaru Outback Wilderness" width="640" height="360" data-width="1024" data-height="576" data-url="https://images.hgmsites.net/lrg/2022-subaru-outback_100786883_l.jpg"><p>2022 Subaru Outback Wilderness</p></div><div class="image_wrapper"><img name="tccimg_100786875_m" title="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/med/2022-subaru-outback_100786875_m.jpg" alt="2022 Subaru Outback Wilderness" width="640" height="360" data-width="1024" data-height="576" data-url="https://images.hgmsites.net/lrg/2022-subaru-outback_100786875_l.jpg"><p>2022 Subaru Outback Wilderness</p></div></div>
<p dir="ltr">Larger front and rear springs offer more ground clearance and suspension travel, giving the Wilderness 9.5 inches of ground clearance compared to the already generous 8.7 inches of clearance on the <a href="https://www.thecarconnection.com/overview/subaru_outback_2021">standard Outback</a>. This lift, along with modified front and rear bumpers, raises the approach angle to 20 degrees (1.4 degrees more), departure angle to 23.6 degrees (1.9 degrees more), and a breakover angle of 21.2 degrees (1.8 degrees more). A set of Yokohama Geolandar all-terrain tires (with a full-size spare) also come standard, with raised white lettering and 17-inch matte black alloy wheels. </p>
<p dir="ltr">The Wilderness sticks with the turbocharged 2.4-liter flat-4 that produces 260 hp and 277 lb-ft of torque on higher spec Outbacks and the <a href="https://www.thecarconnection.com/overview/subaru_ascent_2021">Subaru Ascent three-row SUV</a>. The transmission, a continuously variable automatic transmission (CVT) with eight simulated gears, gets a higher final drive ratio (from 4.11:1 to 4.44:1) that is intended to increase low-end torque and allow the Wilderness to climb steeper grades, and do so with more dexterity. </p>
<div class="hgmLayout hgmLayout2x2"><div class="image_wrapper"><img name="tccimg_100786900_m" title="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/med/2022-subaru-outback_100786900_m.jpg" alt="2022 Subaru Outback Wilderness" width="640" height="360" data-width="1024" data-height="576" data-url="https://images.hgmsites.net/lrg/2022-subaru-outback_100786900_l.jpg"><p>2022 Subaru Outback Wilderness</p></div><div class="image_wrapper"><img name="tccimg_100786898_m" title="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/med/2022-subaru-outback_100786898_m.jpg" alt="2022 Subaru Outback Wilderness" width="640" height="360" data-width="1024" data-height="576" data-url="https://images.hgmsites.net/lrg/2022-subaru-outback_100786898_l.jpg"><p>2022 Subaru Outback Wilderness</p></div><div class="image_wrapper"><img name="tccimg_100786896_m" title="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/med/2022-subaru-outback_100786896_m.jpg" alt="2022 Subaru Outback Wilderness" width="640" height="360" data-width="1024" data-height="576" data-url="https://images.hgmsites.net/lrg/2022-subaru-outback_100786896_l.jpg"><p>2022 Subaru Outback Wilderness</p></div><div class="image_wrapper"><img name="tccimg_100786892_m" title="2022 Subaru Outback Wilderness" src="https://images.hgmsites.net/med/2022-subaru-outback_100786892_m.jpg" alt="2022 Subaru Outback Wilderness" width="640" height="360" data-width="1024" data-height="576" data-url="https://images.hgmsites.net/lrg/2022-subaru-outback_100786892_l.jpg"><p>2022 Subaru Outback Wilderness</p></div></div>
<p dir="ltr">All-wheel drive is standard (of course) and it can tow up to 3,500 pounds, same as the top Onyx trim with the uprated turbo flat-4. On the Wilderness, Subaru enhanced the Outback’s regular X-Mode, which previously only worked at low speeds. When the system exceeds 25 mph, it will disable, then once you slow down again the system will re-engage X-Mode automatically. If this sounds like a change that should be implemented on the regular Outback you’d be right, but Subaru was non-committal if this would be the case.</p>
<p dir="ltr">Inside, there are more Wilderness badges to be found on the seats and all-weather floor mats, along with copper accents and stitching to match those found on the exterior. The seats are covered in water-repellant material for easier cleaning, and the rear seat backs and cargo floor feature waterproof materials. Apart from that, the interior is the same as a normal Outback. The larger 11.6-inch vertically oriented screen comes standard. Subaru only mentioned one available options package, which adds navigation, a power moonroof, and rear automatic emergency braking. No word yet on pricing for that package, or for the Wilderness overall though we’re guessing it will cost a few thousand more than the similarly equipped Outback Onyx Edition XT’s starting price of $36,195 (including destination).</p>
<p dir="ltr">Though this is the first of Subaru’s Wilderness models, it likely won’t be the last, especially if the Outback Wilderness proves to be popular. The Wilderness is targeted towards those who like what the Outback already offers and just needed smaller tweaks to make it more suitable for sustained adventuring.</p>
<p dir="ltr">The 2022 Outback Wilderness goes on sale later this year.</p>    </div>
                <div class="tags-and-cats">
            <span>Tags:</span>
            <div class="article-tags">
                                                                            <a href="/news/2022" rel="tag">2022</a>
                                            <a href="/news/news" rel="tag">News</a>
                                            <a href="/news/subaru" rel="tag">Subaru News</a>
                                            <a href="/news/outback" rel="tag">Subaru Outback News</a>
                                            <a href="/news/suvs" rel="tag">SUVs</a>
                                            <a href="/news/suvs-wagons" rel="tag">SUVs/Wagons</a>
                                            <a href="/news/wagons" rel="tag">Wagons</a>
                                                    <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div><!-- tags-and-cats -->
            <div class="overview drivers-choice not-nominated">
    <span class="contest-logo"></span>
    <div class="voting">
        <div id="bctb-year">2021</div>
        <div id="title1">The Car Connection</div>
                    <a href="/driverschoice">See the winners &#187</a>
            </div>
</div>
    <div class="best-car-to-buy promo">
    <span class="contest-logo"></span>
    <div id="bctb-year">2021</div>
    <div class="contest-text">
        <div id="title1">The Car Connection</div>
        <div id="title3"><a href="/bestcartobuy/2021">See The Winner and Nominees &#187;</a></div>
    </div>
</div>

    <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3>Recommended Galleries</h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery odd">
            <a class="recommended-link image" href="/news/1131709_review-update-2021-chrysler-pacifica-hybrid-hits-the-family-vehicle-sweet-spot">
                <img class="fitfill" src="https://images.hgmsites.net/med/2021-chrysler-pacifica-hybrid-limited_100786448_m.jpg" alt="Review update: 2021 Chrysler Pacifica Hybrid hits the family vehicle sweet spot"/>            </a>
            <a href="/news/1131709_review-update-2021-chrysler-pacifica-hybrid-hits-the-family-vehicle-sweet-spot">
                <span>Review update: 2021 Chrysler Pacifica Hybrid hits the family vehicle sweet spot</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery even">
            <a class="recommended-link image" href="/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it">
                <img class="fitfill" src="https://images.hgmsites.net/med/2022-subaru-outback_100786876_m.jpg" alt="2022 Subaru Outback Wilderness takes the campground with it"/>            </a>
            <a href="/news/1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it">
                <span>2022 Subaru Outback Wilderness takes the campground with it</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery odd">
            <a class="recommended-link image" href="/news/1131699_2022-gmc-terrain-sports-fresh-face-rugged-at4-trim">
                <img class="fitfill" src="https://images.hgmsites.net/med/gmc-terrain_100786220_m.jpg" alt="2022 GMC Terrain sports fresh face, rugged AT4 trim"/>            </a>
            <a href="/news/1131699_2022-gmc-terrain-sports-fresh-face-rugged-at4-trim">
                <span>2022 GMC Terrain sports fresh face, rugged AT4 trim</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery even">
            <a class="recommended-link image" href="/news/1131708_review-update-2021-nissan-rogue-platinum-shifts-upmarket">
                <img class="fitfill" src="https://images.hgmsites.net/med/2021-nissan-rogue-platinum_100786375_m.jpg" alt="Review update: 2021 Nissan Rogue Platinum shifts upmarket"/>            </a>
            <a href="/news/1131708_review-update-2021-nissan-rogue-platinum-shifts-upmarket">
                <span>Review update: 2021 Nissan Rogue Platinum shifts upmarket</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>    <div class="bottom-center-adverts">
        <!-- GPT ADS 300x250 code begin -->
    <div id="ad-5" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
         >
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>            </div>

            </div>
    <div id="articles-suggest">
    <h3>People who read this also read</h3>
    <ul>
                        <li class="odd" >
                            <a class="image-size" href="/news/1131748_subaru-debuts-outback-wilderness-2022-genesis-gv70-previewed-lexus-previews-ev-future-what-s-new-the-car-connection" title="Subaru debuts Outback Wilderness, 2022 Genesis GV70 previewed, Lexus previews EV future: What's New @ The Car Connection">
                    <img class="fitfill" src="https://images.hgmsites.net/med/2022-subaru-outback_100786868_m.jpg" alt="Subaru debuts Outback Wilderness, 2022 Genesis GV70 previewed, Lexus previews EV future: What's New @ The Car Connection"/>                </a>
                        <h5><a href="/news/1131748_subaru-debuts-outback-wilderness-2022-genesis-gv70-previewed-lexus-previews-ev-future-what-s-new-the-car-connection" title="Subaru debuts Outback Wilderness, 2022 Genesis GV70 previewed, Lexus previews EV future: What's New @ The Car Connection">Subaru debuts Outback Wilderness, 2022 Genesis GV70...</a></h5>
            </li>
                                <li class="even" >
                            <a class="image-size" href="/news/1131739_volkswagen-of-america-changing-name-to-voltswagen" title="Volkswagen of America changing name to &quot;Voltswagen&quot;">
                    <img class="fitfill" src="https://images.hgmsites.net/med/voltswagen-logo_100786866_m.jpg" alt="Volkswagen of America changing name to &quot;Voltswagen&quot;"/>                </a>
                        <h5><a href="/news/1131739_volkswagen-of-america-changing-name-to-voltswagen" title="Volkswagen of America changing name to &quot;Voltswagen&quot;">Volkswagen of America changing name to "Voltswagen"</a></h5>
            </li>
                                <li class="odd" >
                            <a class="image-size" href="/news/1131729_2021-cadillac-escalade-chevy-tahoe-and-suburban-gmc-yukon-recalled-for-seat-belt-issue" title="2021 Cadillac Escalade, Chevy Tahoe and Suburban, GMC Yukon recalled for seat belt issue">
                    <img class="fitfill" src="https://images.hgmsites.net/med/2021-chevrolet-tahoe_100755662_m.jpg" alt="2021 Cadillac Escalade, Chevy Tahoe and Suburban, GMC Yukon recalled for seat belt issue"/>                </a>
                        <h5><a href="/news/1131729_2021-cadillac-escalade-chevy-tahoe-and-suburban-gmc-yukon-recalled-for-seat-belt-issue" title="2021 Cadillac Escalade, Chevy Tahoe and Suburban, GMC Yukon recalled for seat belt issue">2021 Cadillac Escalade, Chevy Tahoe and Suburban, GMC Yukon...</a></h5>
            </li>
                                <li class="even" >
                            <a class="image-size" href="/news/1131709_review-update-2021-chrysler-pacifica-hybrid-hits-the-family-vehicle-sweet-spot" title="Review update: 2021 Chrysler Pacifica Hybrid hits the family vehicle sweet spot">
                    <img class="fitfill" src="https://images.hgmsites.net/med/2021-chrysler-pacifica-hybrid-limited_100786448_m.jpg" alt="Review update: 2021 Chrysler Pacifica Hybrid hits the family vehicle sweet spot"/>                </a>
                        <h5><a href="/news/1131709_review-update-2021-chrysler-pacifica-hybrid-hits-the-family-vehicle-sweet-spot" title="Review update: 2021 Chrysler Pacifica Hybrid hits the family vehicle sweet spot">Review update: 2021 Chrysler Pacifica Hybrid hits the...</a></h5>
            </li>
                </ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>

    <div class="clear"></div>
    <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1131741&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
    <div class="block_border">&nbsp;</div>
    <div id="contribute-followus">
        <div class="contribute">
            <div class="label">Contribute</div>
            <a class="sendUsTip" href="/aboutus#contact-us">Send us a tip</a>
            <a class="comments" href="#comments">Comment</a>
            <a class="contactEditor" href="/aboutus#contact-us">Contact the editor</a>
        </div>
        <div class="followus">
            <div class="label">Follow Us</div>
            <div class="facebook-twitter-follow">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/TheCarConnection" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" data-colorscheme="light" ></div></div>
                <div class="twitter-btn">
                    <a href="https://twitter.com/CarConnection" class="twitter-follow-button" data-show-count="false" data-size="large"></a>                </div>
                                    <a class="youtube-btn" target="_blank" href="https://www.youtube.com/subscription_center?add_user=thecarconnection" title="Follow us on YouTube">&nbsp;</a>
                                <div class="google-plus">
                                    </div>
            </div>
        </div>
        <br clear="all" />
    </div>
</div>
<script>
    $(function() {
            });
</script>
                    </div>
        <!-- ad column 300px -->
        <div id="right-column">
            <div>
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
    <div id="ad-2" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
         >
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>            </div>

    <!-- GPT ADS 300x250 code begin -->
    <div id="ad-4" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
         >
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>            </div>

    
<div class="user-review-sidebar-promo">
    <div class="title">Ratings and Reviews</div>
    <div class="sub-title">Rate and review your car for The Car Connection</div>
    <a class="btn" title="Review Your Car" href="/write-a-review">Review your car</a>
</div>        <div class="module" id="related-news-table">
        <div class="block-header">
            <h3 class="block-title">Related Articles</h3>
        </div>
        <ul class="block-inner articles_listing">
                                                <li>
                <a class="image-link" href="/news/1131748_subaru-debuts-outback-wilderness-2022-genesis-gv70-previewed-lexus-previews-ev-future-what-s-new-the-car-connection">
                    <img title="Subaru debuts Outback Wilderness, 2022 Genesis GV70 previewed, Lexus previews EV future: What's New @ The Car Connection" src="https://images.hgmsites.net/tmb/2022-subaru-outback_100786868_t.gif" alt="2022 Subaru Outback Wilderness" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1131748_subaru-debuts-outback-wilderness-2022-genesis-gv70-previewed-lexus-previews-ev-future-what-s-new-the-car-connection">Subaru debuts Outback Wilderness, 2022 Genesis GV70 previewed, Lexus previews EV future: What's New @ The Car Connection</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1131739_volkswagen-of-america-changing-name-to-voltswagen">
                    <img title="Volkswagen of America changing name to &amp;quot;Voltswagen&amp;quot;" src="https://images.hgmsites.net/tmb/voltswagen-logo_100786866_t.gif" alt="Voltswagen logo" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1131739_volkswagen-of-america-changing-name-to-voltswagen">Volkswagen of America changing name to "Voltswagen"</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1131729_2021-cadillac-escalade-chevy-tahoe-and-suburban-gmc-yukon-recalled-for-seat-belt-issue">
                    <img title="2021 Cadillac Escalade, Chevy Tahoe and Suburban, GMC Yukon recalled for seat belt issue" src="https://images.hgmsites.net/tmb/2021-chevrolet-tahoe_100755662_t.gif" alt="2021 Chevrolet Tahoe" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1131729_2021-cadillac-escalade-chevy-tahoe-and-suburban-gmc-yukon-recalled-for-seat-belt-issue">2021 Cadillac Escalade, Chevy Tahoe and Suburban, GMC Yukon recalled for seat belt issue</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1131709_review-update-2021-chrysler-pacifica-hybrid-hits-the-family-vehicle-sweet-spot">
                    <img title="Review update: 2021 Chrysler Pacifica Hybrid hits the family vehicle sweet spot" src="https://images.hgmsites.net/tmb/2021-chrysler-pacifica-hybrid-limited_100786448_t.gif" alt="2021 Chrysler Pacifica Hybrid" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1131709_review-update-2021-chrysler-pacifica-hybrid-hits-the-family-vehicle-sweet-spot">Review update: 2021 Chrysler Pacifica Hybrid hits the family vehicle sweet spot</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1131735_2021-chrysler-pacifica-hybrid-tested-auction-bids-heating-up-2022-chevy-bolt-euv-driven-what-s-new-the-car-connection">
                    <img title="2021 Chrysler Pacifica Hybrid tested, auction bids heating up, 2022 Chevy Bolt EUV driven: What's New @ The Car Connection" src="https://images.hgmsites.net/tmb/2021-chrysler-pacifica_100734828_t.gif" alt="2021 Chrysler Pacifica" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1131735_2021-chrysler-pacifica-hybrid-tested-auction-bids-heating-up-2022-chevy-bolt-euv-driven-what-s-new-the-car-connection">2021 Chrysler Pacifica Hybrid tested, auction bids heating up, 2022 Chevy Bolt EUV driven: What's New @ The Car Connection</a>
                <div class="clear"></div>
            </li>
                                </ul>
        <br class="clear"/>
    </div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
        <!-- GPT ADS 300x250 code begin -->
    <div id="ad-3" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
         >
                                <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>            </div>

    <div class="mailchimp-email-subscription">
    <div class="title">The Car Connection Daily Headlines</div>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="mailchimp-email-subscription-inner" method="post">
        <div class="form-inner">
            <label for="email">Stay up-to-date with the latest news in the car world delivered daily.</label>
            <input type="email" name="email"  class="subscription-email" placeholder="Enter email" />
            <div class="btn mailchimp-signup">Get the Newsletter</div>
            <div class="clear"></div>
        </div>
        <div class="policy">
            I agree to receive emails from The Car Connection. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
        </div>
        <div class="thank-you">Thank you!  Please check your email for confirmation.</div>
        <div class="error"></div>
    </form>
</div>
</div>
        </div>
    </div>
</div>
<div id="popup-email-subscribe" style="display:none">
    <div id="popup-newsletter-header">
        <img src="/images/tcc2/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best daily automotive newsletter!</span>
        <span class="subtext-two">We'll email you the latest automotive news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup btn">Subscribe</div>
        <div class="small">
            I agree to receive emails from The Car Connection. I understand that I can unsubscribe at any time. <a href="https://www.internetbrands.com/privacy/privacy-main.html" target="_blank">Privacy Policy.</a>
        </div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(function() {
        hgm.pingView(1131741, "30011090");
    });
</script>
            <div>
    <div id="tcc3-footer" class="clear">
        <div class="footer-column">
            <ul class="footer-ul first">
                <li><a href="/new-cars">New Cars</a></li>
                <li><a href="/car-compare">Compare cars</a></li>
                <li><a href="/inventory/carsforsale">Cars For Sale</a></li>
                <li><a href="/inventory/trucks-for-sale">Trucks For Sale</a></li>
                <li><a href="/used-cars">Used Cars</a></li>
                <li><a href="/inventory/cheap-cars">Cheap Cars</a></li>
                <li><a href="/car-loans">Finance</a></li>
                <li><a href="/videos">Videos</a></li>
                <li><a href="/news">News</a></li>
                <li><a href="/tips">Advice</a></li>
            </ul>
            <ul class="footer-ul">
                <li><a href="/resources/">Resource Center</a></li>
                <li><a href="/aboutus">About Us</a></li>
                <li><a href="/aboutus#how-we-rate">How We Rate Cars</a></li>
                <li><a href="https://connect.carsdirect.com" target="_blank">Buy Auto Leads</a></li>
                <li><a href="/aboutus#contact-us">Contact Us</a></li>
                <li><a href="https://www.internetbrands.com/privacy/privacy-main.html">Privacy Policy</a></li>
                <li><a href="https://www.internetbrands.com/privacy/privacy-contact-form.php">Do Not  Sell My Personal Information</a></li>
                <li><a href="https://www.internetbrands.com/ibterms/">Terms of Use</a></li>
                <li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            </ul>
           <!-- <ul class="footer-ul">
                <li><a href="/aboutus/press">Blog</a></li>
                <li><a href="/rss">RSS Feed</a></li>
                <li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3531" title="Reprints" target="_blank" rel="nofollow">Reprints</a></li>
            </ul> -->
        </div>

        <div id="footer-social-wrapper">
    <div id="footer-social-links">
        <div class="social-icons">
                            <a class="facebook" href="https://www.facebook.com/TheCarConnection" target="_blank"></a>
                                        <a class="twitter" href="https://www.twitter.com/CarConnection" target="_blank"></a>
                                                    <a class="instagram" href="https://www.instagram.com/thecarconnection/" target="_blank"></a>
                                        <a class="youtube" href="https://www.youtube.com/user/thecarconnection" target="_blank"></a>
            
            <a class="rss" href="/rss"><img src="/images/rss-icon-small.png"></a>
        </div>
    </div>
    <div class="clear"></div>
</div>
    </div>
    <div id="footer-copyright">
        <div>&copy;&nbsp;2021 The Car Connection. All Rights Reserved.
The Car Connection is published by <a href="//www.internetbrandsauto.com/">Internet Brands Automotive Group</a>&trade;.
Stock photography by <a href="//www.izmocars.com/">izmo, Inc.</a>
Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.
</div>
    </div>
</div>
<div class="footer-mobile"></div>
<script>
    $('.FooterMoreColumn .image-link img.fitfill').imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
    $(document).ready(function() {
        // executes when HTML-Document is loaded and DOM is ready
        hgm.debug("READY = " + (new Date().getTime() - window.startTime) / 1000 + " sec");
    });

    $(window).load(function() {
        // executes when complete page is fully loaded, including all frames, objects and images
        hgm.debug("LOAD  =  " + (new Date().getTime() - window.startTime) / 1000 + " sec");
        setTimeout(function(){
            var t = performance.timing;
            hgm.debug("LOAD With Navigation Timing API = " + (t.loadEventEnd - t.navigationStart) / 1000 + " sec");
        }, 0);
        if($('#teconsent').text().length == 0) {
            $('#teconsent').parent().hide();
        }
    });
</script>
                    </div><!-- global-container -->
    </div>
    <!-- HGM scripts -->
<script type="text/javascript">
    

    $(function () {
        var $gallery = $('.swipe-gallery .gallery'),
            controller = $gallery.data('controller') || 'ArticleGallery';
        new hgm.photo[controller]($gallery
            , $('.swipe-gallery .thumbnails')        );
    });
    
</script>
<script type="text/javascript">
    

    if ($.browser.msie && $.browser.version === "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("body").prepend(ie_box);
    }
    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-XVB7W');
    
</script>
<script type="text/javascript" src="/js_cache/565133.js"></script><!-- HGM scripts end -->

<script>
    dataLayer.push({'exelate_query':'p=258&g=78&j=0&segment=suvs&make=subaru&model=outback&carmodelyear=2022&newcar=1&pageurl=%2Fnews%2F1131741_2022-subaru-outback-wilderness-takes-the-campground-with-it&sitename=thecarconnection&tag1=suvs&tag2=wagons&tag3=2022&tag4=news&tag5=subaru&tag6=outback&tag7=suvs-wagons'});
</script>
<!-- Misc ad campaigns not needing physical space -->

<!-- Tmplt: ???? | Site: 77968 | 10.16.88.240 -->
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"fcb635eb66","applicationID":"135926741","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":227,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
