<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en"
      data-site-id="40070"
      data-tmplt="78083"
      data-site="78083"
      data-addr="10.16.88.242"
      data-time="2019-12-12T12:01:00-0800"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
    <script type='text/javascript' src='//cdn.districtm.ca/merge/all.ib.hg.js'></script>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="New cars will need to have LED headlights standard and pedestrian collision avoidance to qualify for 2020 Top Safety Pick awards from the IIHS. " >

<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:pages" content="14924137380" >
<meta property="fb:app_id" content="115451182597" >
<meta property="og:site_name" content="The Car Connection" >
<meta property="og:type" content="article" >
<meta property="og:title" content="IIHS toughens criteria for Top Safety Pick awards" >
<meta property="og:url" content="https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards" >
<meta property="og:image" content="https://images.hgmsites.net/hug/ram-1500_100688648_h.jpg" >
<meta property="og:description" content="New cars will need to have LED headlights standard and pedestrian collision avoidance to qualify for 2020 Top Safety Pick awards from the IIHS. " >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@CarConnection" >
<meta name="twitter:url" content="https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards" >
<meta name="twitter:title" content="IIHS toughens criteria for Top Safety Pick awards" >
<meta name="twitter:description" content="New cars will need to have LED headlights standard and pedestrian collision avoidance to qualify for 2020 Top Safety Pick awards from the IIHS. " >
<meta name="twitter:image" content="https://images.hgmsites.net/lrg/ram-1500_100688648_l.jpg" >
<meta name="twitter:app:name:iphone" content="The Car Connection" >
<meta name="twitter:app:url:iphone" content="thecarconnection://open?article#1126378" >
<meta name="twitter:app:id:iphone" content="370081680" >
<meta name="twitter:app:name:ipad" content="The Car Connection" >
<meta name="twitter:app:url:ipad" content="thecarconnection://open?article#1126378" >
<meta name="twitter:app:id:ipad" content="370081680" >
<meta name="google-site-verification" content="V9IWZvYSmqTqLJdvv4KM5yUbzswzQb6XFcrgJCq-dWM" >
<meta name="y_key" content="b76b577d4b8c8d6a" >
<meta name="msvalidate.01" content="980788190813CA06E1A755281D49D247" ><title>IIHS toughens criteria for Top Safety Pick awards</title><script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards","url":"https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards","isPartOf":{"@type":"WebSite","@id":"https://www.thecarconnection.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.thecarconnection.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.thecarconnection.com/news/safety","name":"Car Safety"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards#this","url":"https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards","headline":"IIHS toughens criteria for Top Safety Pick awards","datePublished":"2019-12-12T08:55:00-0800","dateModified":"2019-12-12T08:59:34-0800","description":"New cars will need to have LED headlights standard and pedestrian collision avoidance to qualify for 2020 Top Safety Pick awards from the IIHS. ","author":{"@type":"Person","name":"Robert Duffer","jobTitle":"Senior Editor","image":"https://images.hgmsites.net/tny/avatar-image-for-rduffer_100714657_0.jpg","url":"https://www.thecarconnection.com/writer/10067359_robert-duffer"},"publisher":{"@type":"Organization","@id":"https://www.thecarconnection.com/#organization"},"articleSection":"Car Safety","keywords":"Car Safety","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/ram-1500_100688648_l.jpg#this","url":"https://images.hgmsites.net/lrg/ram-1500_100688648_l.jpg","caption":"2019 Ram 1500 crash test, via IIHS","description":"","width":1024,"height":864,"uploadDate":"2019-01-18T05:29:28-0800"}}}
</script>
<script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k='kx'+'internetbrands_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                var m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || '';
            } else {
                return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs').split(',');
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src='https://cdn.krxd.net/controltag/sh2lfhber.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    })();
</script>
<script async src="https://js-sec.indexww.com/ht/p/184397-109240026891666.js"></script>

<link href="https://feeds.feedburner.com/TheCarConnection-NewsAndBlogs" rel="alternate" type="application/rss+xml" title="The Car Connection News" >
<link href="https://feeds.feedburner.com/TheCarConnection-CarReviews" rel="alternate" type="application/rss+xml" title="The Car Connection Reviews" >
<link href="https://images.hgmsites.net/hug/ram-1500_100688648_h.jpg" rel="image_src" >
<link href="https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/569204.css" media="all" rel="stylesheet" type="text/css" ><!--<script src="/js/hgm/performance.js"></script>-->

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script src="https://cdn.optimizely.com/js/2803520120.js"></script>


<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '115451182597', false); });    
</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('CarConnection'); });    
</script>
<script type="text/javascript" src="/js_cache/569047.js"></script>
<script type="text/javascript" src="/js_cache/569073.js"></script><script src="/ad.min.js"></script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-218811-12', 'auto');
                    // Optimizely Universal Analytics Integration Code
            window.optimizely = window.optimizely || [];
            window.optimizely.push("activateUniversalAnalytics");
            // End Optimizely Code
                ga('set', 'dimension1', 'Desktop');
        ga('set', 'dimension3', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Blocker Enabled' : 'No Blocker');

        ga('set', 'dimension4',  (typeof disabledPixel == 'undefined'  || disabledPixel == '') ? 'No Pixel Blocked' : disabledPixel + ' Blocked');
                    ga('send', 'pageview');
            
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-218811-1'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
<link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-TheCarConnection"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>
    googletag.cmd.push(function() {
        gptadslots[0] = googletag.defineSlot('/2922/carconnection.tmus/news/300x250_bottom-center', [[300, 250]], 'ad-5')
            .setTargeting('kw', ["bottom-center"])
            .setTargeting('tile', [1])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["safety,iihs,top-safety-pick"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[1] = googletag.defineSlot('/2922/carconnection.tmus/news/300x250_center', [[300, 250],[300,600]], 'ad-2')
            .setTargeting('kw', ["center"])
            .setTargeting('tile', [2])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["safety,iihs,top-safety-pick"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[2] = googletag.defineSlot('/2922/carconnection.tmus/news/300x250_bottom', [[300, 250]], 'ad-4')
            .setTargeting('kw', ["bottom"])
            .setTargeting('tile', [3])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["safety,iihs,top-safety-pick"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[3] = googletag.defineSlot('/2922/carconnection.tmus/news/300x250_fourth', [[300, 250]], 'ad-3')
            .setTargeting('kw', ["fourth"])
            .setTargeting('tile', [4])
            .setTargeting('sz', ["300x250"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["safety,iihs,top-safety-pick"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        gptadslots[4] = googletag.defineSlot('/2922/carconnection.tmus/news/728x90_top', [[728, 90]], 'ad-1')
            .setTargeting('kw', ["top"])
            .setTargeting('tile', [5])
            .setTargeting('sz', ["728x90"])
            .setTargeting('page', ["blog-post-article"])
            .setTargeting('tags', ["safety,iihs,top-safety-pick"])
            .setTargeting('variation', window.hgm_variation || '')
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());

        $(function () {
            $('#ad-5').data('GoogleAdSlot', gptadslots[0]);
            $('#ad-2').data('GoogleAdSlot', gptadslots[1]);
            $('#ad-4').data('GoogleAdSlot', gptadslots[2]);
            $('#ad-3').data('GoogleAdSlot', gptadslots[3]);
            $('#ad-1').data('GoogleAdSlot', gptadslots[4]);
        });


        apstagslots[0] = {slotID:'ad-5',sizes:[[300, 250]],slotName:'/2922/carconnection.tmus/news/300x250_bottom-center_ad-5'};
        apstagslots[1] = {slotID:'ad-2',sizes:[[300, 250],[300,600]],slotName:'/2922/carconnection.tmus/news/300x250_center_ad-2'};
        apstagslots[2] = {slotID:'ad-4',sizes:[[300, 250]],slotName:'/2922/carconnection.tmus/news/300x250_bottom_ad-4'};
        apstagslots[3] = {slotID:'ad-3',sizes:[[300, 250]],slotName:'/2922/carconnection.tmus/news/300x250_fourth_ad-3'};
        apstagslots[4] = {slotID:'ad-1',sizes:[[728, 90]],slotName:'/2922/carconnection.tmus/news/728x90_top_ad-1'};        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = event.slot,
                    targeting = {},
                    status,
                    slotId = slot.getSlotElementId();               
                if (event.isEmpty) {
                    status = '- empty';
                    $("div[data-continues='" + slotId + "']").hide();
                }
                else {
                    status = '- line item ' + event.lineItemId;
                }
            if (window.isDebugMode) {    
                slot.getTargetingKeys().forEach(function (key) {
                    targeting[key] = slot.getTargeting(key).join(', ');
                });
                hgm.debug('gpt -', slotId, slot.getAdUnitPath(), status, targeting, event);
            }
        });
        if (window.Krux) {
            googletag.pubads().setTargeting('ksg', window.Krux.segments);
            googletag.pubads().setTargeting('kuid', window.Krux.user);
        }            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableSingleRequest();        
        googletag.enableServices();
        hgm.debug('gpt - ready');
    }); // cmd push
</script>
<!-- End: GPT --><script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
    {q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
googletag.cmd.push(function() {
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
});
</script></head>
<body>
    <script>
    // Google Tag Manager data
    dataLayer = [];
            dataLayer.push({"enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        dataLayer.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.067949295043945ms -->
    <div id="body-inner">
                    <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->        <script type="text/javascript">
    window.startTime = new Date().getTime();
</script>
<nav id="top-nav">
    <!-- The Car Connection -->
    <div id="nav-main">
        <a id="header-logo"  href="/" title="The Car Connection">The Car Connection</a>
        
<div id="primary-nav">
    <a class="menu-item dd" data-id="new" href="/new-cars">New Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="used" href="/used-cars">Used Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="research" href="/rankings">Research<span class="line"></span></a>
    <a class="menu-item" href="/videos">Videos<span class="line"></span></a>
    <a class="menu-item" href="/news">News<span class="line"></span></a>
            <a class="menu-item dd" data-id="finance" href="/car-loans/">Auto Finance<span class="line"></span></a>
        <div class="menu-window" id="new-window" style="display:none;">
        <div class="module make-container">
    <h3>Research New Cars By Make</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/new,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/new,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/new,aston-martin" title="Aston Martin" data-seo="aston-martin">Aston Martin</a>
                                                            <a href="/make/new,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/new,bentley" title="Bentley" data-seo="bentley">Bentley</a>
                                                            <a href="/make/new,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/new,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/new,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/make/new,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/new,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/make/new,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                                                <a href="/make/new,ferrari" title="Ferrari" data-seo="ferrari">Ferrari</a>
                                                            <a href="/make/new,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                            <a href="/make/new,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/new,genesis" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/make/new,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                            <a href="/make/new,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/new,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/make/new,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/make/new,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/make/new,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/make/new,kia" title="Kia" data-seo="kia">Kia</a>
                                                                                <a href="/make/new,lamborghini" title="Lamborghini" data-seo="lamborghini">Lamborghini</a>
                                                            <a href="/make/new,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                            <a href="/make/new,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/new,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/new,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/new,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/new,mclaren" title="McLaren" data-seo="mclaren">McLaren</a>
                                                            <a href="/make/new,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="3">
                                                            <a href="/make/new,mini" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/make/new,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                            <a href="/make/new,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                                                <a href="/make/new,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                            <a href="/make/new,ram" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/make/new,rolls-royce" title="Rolls-Royce" data-seo="rolls-royce">Rolls-Royce</a>
                                                            <a href="/make/new,smart" title="smart" data-seo="smart">smart</a>
                                                            <a href="/make/new,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/new,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                            <a href="/make/new,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="4">
                                                            <a href="/make/new,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/new,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Research By Category</h3>
        <a href="/category/new,convertible" class="car-name-standard ">Convertibles</a>

            <a href="/category/new,coupes" class="car-name-standard ">Coupes</a>

            <a href="/category/new,crossover" class="car-name-standard ">Crossovers</a>

            <a href="/category/new,electric-car" class="car-name-standard ">Electric Cars</a>

            <a href="/category/new,hatchback" class="car-name-standard ">Hatchbacks</a>

            <a href="/category/new,hybrid" class="car-name-standard last">Hybrids</a>

            <div class="spacer"></div>
            <a href="/category/new,luxury" class="car-name-standard ">Luxury Cars</a>

            <a href="/category/new,minivans-sub" class="car-name-standard ">Minivans</a>

            <a href="/category/new,pickups" class="car-name-standard ">Pickup Trucks</a>

            <a href="/category/new,suvs" class="car-name-standard ">SUVs</a>

            <a href="/category/new,sedans" class="car-name-standard ">Sedans</a>

            <a href="/category/new,wagons" class="car-name-standard last">Wagons</a>

        </div> <!-- module -->
        <a href="/new-cars" class="extra-link larger">Research New Cars &raquo;</a>
    </div>
    <div class="menu-window" id="used-window" style="display:none;">
        <div class="module make-container">
    <h3>Used Cars For Sale Near You</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/inventory?make=acura&amp;new-flag=0" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/inventory?make=alfa-romeo&amp;new-flag=0" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/inventory?make=am-general&amp;new-flag=0" title="AM General" data-seo="am-general">AM General</a>
                                                            <a href="/inventory?make=aston-martin&amp;new-flag=0" title="Aston Martin" data-seo="aston-martin">Aston Martin</a>
                                                            <a href="/inventory?make=audi&amp;new-flag=0" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/inventory?make=bentley&amp;new-flag=0" title="Bentley" data-seo="bentley">Bentley</a>
                                                            <a href="/inventory?make=bmw&amp;new-flag=0" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/inventory?make=buick&amp;new-flag=0" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/inventory?make=cadillac&amp;new-flag=0" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/inventory?make=chevrolet&amp;new-flag=0" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/inventory?make=chrysler&amp;new-flag=0" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                            <a href="/inventory?make=dodge&amp;new-flag=0" title="Dodge" data-seo="dodge">Dodge</a>
                                                                                <a href="/inventory?make=ferrari&amp;new-flag=0" title="Ferrari" data-seo="ferrari">Ferrari</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/inventory?make=fiat&amp;new-flag=0" title="FIAT" data-seo="fiat">FIAT</a>
                                                            <a href="/inventory?make=ford&amp;new-flag=0" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/inventory?make=genesis&amp;new-flag=0" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/inventory?make=gmc&amp;new-flag=0" title="GMC" data-seo="gmc">GMC</a>
                                                            <a href="/inventory?make=honda&amp;new-flag=0" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/inventory?make=hummer&amp;new-flag=0" title="HUMMER" data-seo="hummer">HUMMER</a>
                                                            <a href="/inventory?make=hyundai&amp;new-flag=0" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/inventory?make=infiniti&amp;new-flag=0" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/inventory?make=jaguar&amp;new-flag=0" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                            <a href="/inventory?make=jeep&amp;new-flag=0" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/inventory?make=kia&amp;new-flag=0" title="Kia" data-seo="kia">Kia</a>
                                                                                <a href="/inventory?make=lamborghini&amp;new-flag=0" title="Lamborghini" data-seo="lamborghini">Lamborghini</a>
                                                            <a href="/inventory?make=land-rover&amp;new-flag=0" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/inventory?make=lexus&amp;new-flag=0" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/inventory?make=lincoln&amp;new-flag=0" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/inventory?make=lotus&amp;new-flag=0" title="Lotus" data-seo="lotus">Lotus</a>
                                                            <a href="/inventory?make=maserati&amp;new-flag=0" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/inventory?make=mazda&amp;new-flag=0" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/inventory?make=mclaren&amp;new-flag=0" title="McLaren" data-seo="mclaren">McLaren</a>
                                                            <a href="/inventory?make=mercedes-benz&amp;new-flag=0" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                            <a href="/inventory?make=mini&amp;new-flag=0" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/inventory?make=mitsubishi&amp;new-flag=0" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                            <a href="/inventory?make=nissan&amp;new-flag=0" title="Nissan" data-seo="nissan">Nissan</a>
                                                                                <a href="/inventory?make=porsche&amp;new-flag=0" title="Porsche" data-seo="porsche">Porsche</a>
                                                            <a href="/inventory?make=ram&amp;new-flag=0" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/inventory?make=rolls-royce&amp;new-flag=0" title="Rolls-Royce" data-seo="rolls-royce">Rolls-Royce</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="3">
                                                            <a href="/inventory?make=saturn&amp;new-flag=0" title="Saturn" data-seo="saturn">Saturn</a>
                                                            <a href="/inventory?make=scion&amp;new-flag=0" title="Scion" data-seo="scion">Scion</a>
                                                            <a href="/inventory?make=smart&amp;new-flag=0" title="smart" data-seo="smart">smart</a>
                                                            <a href="/inventory?make=subaru&amp;new-flag=0" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/inventory?make=tesla&amp;new-flag=0" title="Tesla" data-seo="tesla">Tesla</a>
                                                            <a href="/inventory?make=toyota&amp;new-flag=0" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/inventory?make=volkswagen&amp;new-flag=0" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/inventory?make=volvo&amp;new-flag=0" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Used Cars by Category</h3>
        <a href="/inventory?category=convertible" class="car-name-standard ">Convertibles</a>

            <a href="/inventory?category=coupes" class="car-name-standard ">Coupes</a>

            <a href="/inventory?category=crossover" class="car-name-standard ">Crossovers</a>

            <a href="/inventory?category=diesel" class="car-name-standard ">Diesel Cars</a>

            <a href="/inventory?category=hatchback" class="car-name-standard ">Hatchbacks</a>

            <a href="/inventory?category=hybrid" class="car-name-standard last">Hybrids</a>

            <div class="spacer"></div>
            <a href="/inventory?category=pickups" class="car-name-standard ">Pickup Trucks</a>

            <a href="/inventory?category=sedans" class="car-name-standard ">Sedans</a>

            <a href="/inventory?category=sports-cars" class="car-name-standard ">Sports Cars</a>

            <a href="/inventory?category=suvs" class="car-name-standard ">SUVs</a>

            <a href="/inventory?category=vans" class="car-name-standard ">Vans</a>

            <a href="/inventory?category=wagons" class="car-name-standard last">Wagons</a>

        </div> <!-- module -->
        <a href="/used-cars" class="extra-link larger">Browse Used Cars For Sale &raquo;</a>
    </div>
    <div class="menu-window clear" id="research-window" style="display:none;">
        <div class="column">
            <h3>Reviews</h3>
            <a href="/news/compare" title="Head To Head Compare Reviews">Head to Head</a>
            <a href=" /news/first-drives" title="First Drive Reviews">First Drives </a>
            <a href="/news/video-reviews" title="Video Reviews">Video Reviews</a>
            <a class="see-all" href="/reviews" title="Read All Reviews">All Reviews &#187;</a>
        </div>
        <div class="column">
            <h3>Rankings</h3>
                                            <a href="/rankings/cars" title="Cars" >
                    Cars                </a>
                                <a href="/rankings/suvs" title="SUVs" >
                    SUVs                </a>
                                <a href="/rankings/trucks" title="Trucks" >
                    Trucks                </a>
                                <a href="/rankings/vans" title="Vans/Minivans" >
                    Vans/Minivans                </a>
                                <a href="/rankings/hybrids-electrics" title="Hybrids/Electrics" >
                    Hybrids/Electrics                </a>
                                <a class="see-all" title="TCC Top Ranked Cars" href="/rankings">All Rankings &#187;</a>
        </div>
        <div class="column">
            <h3>Advice</h3>
            <a href="/car-compare">Compare Cars</a>
                            <a href="/advice/buying-guides" title="Buying Guides">Buying Guides</a>
                            <a href="/advice/maintenance" title="Maintenance Guides">Maintenance Guides</a>
                            <a href="/advice/finance" title="Finance Guides">Finance Guides</a>
                            <a href="/advice/the-basics" title="The Basics">The Basics</a>
                        <a class="see-all" href="/tips" title="The Basics">All Advice &#187;</a>
        </div>
        <div class="column last">
            <h3>Awards</h3>
                            <a id="bctb" href="/bestcartobuy/2020" title="Check Our Best Car to Buy 2020">Best Car to Buy <span>2020</span>&nbsp;&raquo;</a>
                                        <a id="dc" href="/driverschoice/2020" title="Check Driver's Choice 2020">Driver's Choice <span>2020</span>&nbsp;&raquo;</a>
                    </div>
    </div>
    <div class="menu-window" id="finance-window" style="display:none;">
        <div class="column">
            <a href="/car-loans/apply/" title="Apply For Car Loan" class="extra-link">Start a Loan Request Form Today!</a>
            <a href="/car-loans/finance-guides/" title="Get Car Financing Advice">Car Financing Advice</a>
            <a href="/resources/" title="Access Car Financing Resources">Resource Center</a>
            <a href="/car-loans/payment-calculator/" title="Calculate Monthly Payments">Monthly Payment Calculator</a>
            <a href="/car-loans/loan-estimator/" title="Estimate Car Loan">Car Loan Estimator</a>
        </div>
    </div>
</div>
<div id="masterSearch">
    <div class="global-google-search" id="google-search-form-0" style="width: 210px;">

    <script>
        (function() {
            var cx = '001937828977938864696:wubol2i6jwo';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults"></gcse:searchbox-only>
    
<!-- Google CSE Search Box Begins  -->
<!-- Google CSE Search Box Ends -->
</div>
</div>
    </div>
</nav>
<div id="top-ad-with-breadcrumbs">
    <div id="banner-container">
        <div style="width:728px;height:90px;margin: 0 auto;">
                            <!-- GPT ADS 728x90 code begin -->
<div id="ad-1" class="ad ad-r-t" style="max-width: 728px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-1');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-1') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                    </div>
    </div>
    <div id="top-toolbar-container">
        <div id="top-toolbar">
                                        <div id="simple-crumbs">
                <a href="/">Home</a><a href="/news">News</a><a href="/news/safety">Car Safety</a>
            </div>
                            </div>
    </div>
</div>
        <div id="tcc3-global-container">
            <script>
    dataLayer.push({'category_tags': 'safety,iihs,top-safety-pick',
                    'tags': 'safety,iihs,top-safety-pick'});
</script>
<div>
    <div class="compare-banner"></div>
    <h1 class="headline">IIHS toughens criteria for Top Safety Pick awards</h1>
    <div id="content">
                <div id="main-column">
                            <div class="gallery-container">
    <!-- gallery 705px -->
                                <img src="https://images.hgmsites.net/lrg/ram-1500_100688648_l.jpg" alt="2019 Ram 1500 crash test, via IIHS" width="905" height="764"/>            <p class="img-caption">2019 Ram 1500 crash test, via IIHS</p>
                </div>

<!-- center column 200px -->
<div id="center-column">
    <div class="byline">
            <div class="reviewer">
            <img class="author-portrait" src="https://images.hgmsites.net/sml/avatar-image-for-rduffer_100714657_s.jpg" alt="Robert Duffer" width="45" height="45"/>            <a class="author-link softBlue" href="/writer/10067359_robert-duffer">
                <span>Robert Duffer</span>
            </a>
            <span>Senior Editor</span>
        </div>
    </div>
    <script>
    function popupCenter(pageURL, w, h) {
        var left = (screen.width/2)-(w/2);
        var top = (screen.height/2)-(h/2);
        var targetWin = window.open (pageURL, 'sociallinks', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        return false;
    }
    $('.social .email-this').live('click', showSocialEmailForm);
</script>
<div class="social">
    <ul>

        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%20IIHS%20toughens%20criteria%20for%20Top%20Safety%20Pick%20awards"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('https://twitter.com/intent/tweet?text=News%3A%20IIHS%20toughens%20criteria%20for%20Top%20Safety%20Pick%20awards&url=https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 300)">
            </a>
        </li>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
               href="javascript:void(0);" data-title="News%3A%20IIHS%20toughens%20criteria%20for%20Top%20Safety%20Pick%20awards"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('https://www.facebook.com/sharer.php?t=News%3A%20IIHS%20toughens%20criteria%20for%20Top%20Safety%20Pick%20awards&amp;u=https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%20IIHS%20toughens%20criteria%20for%20Top%20Safety%20Pick%20awards"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thecarconnection.com/news/1126378_iihs-toughens-criteria-for-top-safety-pick-awards?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+TheCarConnection-CarReviews+%28The+Car+Connection+-+Car+Reviews%29&amp;title=News%3A%20IIHS%20toughens%20criteria%20for%20Top%20Safety%20Pick%20awards', 700, 420)">
            </a>
        </li>
        <!-- TODO change this into mailto link
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="" href="#"></a>
        </li>
        -->
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="zQTwec/J3FD0wyD4cWQfQiAnRcUNz8zNTslOB8xWRxI=">
        <div id="social-submit"><div class="btn">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div></div>
<!-- left column 685px -->
<div id="left-column">
    <div class="date">December 12, 2019</div>
    <div class="article-content">
        <p dir="ltr"><span>The Insurance Institute for Highway Safety will toughen safety standards for its coveted Top Safety Pick awards, the insurance-funded group announced Wednesday. But those standards include pricier equipment, such as LED headlights, that cost more for new car shoppers. </span></p>
<p dir="ltr"><span>“We’re interested in promoting safety,” Joseph Young, media relations with the IIHS, said in an interview. “And as we see the technologies become more mainstream, we’ll see these prices go down.”</span></p>
<p dir="ltr"><span>The IIHS is putting the safety spotlight on headlights for 2020 vehicles. To qualify for Top Safety Pick+ and Top Safety Pick awards, vehicles must have headlights that receive “Good” or “Acceptable” ratings as standard equipment, whereas last year it could be optional equipment. </span></p>
<p dir="ltr"><span>The IIHS launched headlight ratings in 2016 because a disproportionate number of the estimated 40,000 annual traffic fatalities occur at night, Young said. There haven’t been any significant changes to the federal headlight requirements since 1997, and even that provision is based on safety standards developed in the 1960s. </span></p>
<p dir="ltr"><span>“We quickly learned that headlights were not lighting up the road very well, so vehicles were overdriving their headlights,” Young explained. “When something comes into view, you might not be able to stop in time.”</span></p>
<p dir="ltr"><span>Typically, more expensive LED projector and reflector headlights perform much better than halogen lights. But those headlights historically have been offered as optional equipment on higher trim levels. The change to the awards criteria is meant to simplify it for consumers and prod automakers to offer safer headlights as standard equipment.</span></p>
<p dir="ltr"><span>“We want to weed out the good from the bad,” Young said. “We hope it encourages the crummier headlights to drop out of production.” </span></p>
<p dir="ltr"><span>The IIHS can set the safety bar for automakers, but doesn’t have much influence over cost. In a 2018 report, the IIHS found a</span> <a href="https://www.iihs.org/news/detail/minor-crashes-can-result-in-big-headlight-repair-bills"><span>wild variance in average headlight assembly cost</span></a> <span>between automakers, ranging from $526 in the Subaru Legacy to $3,242 in the BMW 5-Series. </span></p>
<p dir="ltr"><span>The rise of life-saving crash mitigation technology, such as LED headlights and automatic emergency braking that will be standard on nearly all 2022 vehicles, comes at a cost that is passed on to consumers. This is one of several reasons the average transaction price of new cars is at a record, exceeding $38,000.</span></p>
<p dir="ltr"><span>The insurance industry benefits from such safety features because fewer crashes means fewer claims to fulfill. But the IIHS maintains that it serves safety first. </span></p>
<p dir="ltr"><span>“Our mission is to prevent crashes, especially those with injuries,” Young said. “Yes, it’s good for insurance companies, but it’s good for everyone.”</span></p>
<p dir="ltr"><span>In addition to being more expensive, new cars are also safer. </span></p>
<p dir="ltr"><span>“The proportion of vehicle occupants who were fatally injured increases with the age of the vehicle,” the NHTSA found in 2018. </span></p>
<p dir="ltr"><span>Because the crash testing and safety standards of the IIHS are far more rigorous than the NHTSA, which is</span> <a href="https://www.thecarconnection.com/news/1125590_nhtsa-finally-plans-to-get-5-star-testing-up-to-speed"><span>woefully behind the times</span></a><span>, automakers pursue the standards set by the IIHS, going so far as to nominate certain cars that should get tested in hopes of a TSP or TSP+ award. With the resources to test only 50 to 70 models annually, the IIHS is conscious of not raising the bar too high from year to year. </span></p>
<p dir="ltr"><span>“We work closely with automakers...and want them competing for these awards,” Young said. “If we make them too difficult, everyone can throw up their hands and say forget it.”</span></p>
<p dir="ltr"><span>The IIHS does change its crash standards periodically, which makes it difficult to compare Top Safety Pick awards from year to year.</span></p>
<p dir="ltr"><span>Also for 2020, pedestrian crash prevention ratings will be factored into TSP and TSP+ awards. The inclusion of pedestrian crash prevention for the first year is meant to address the growing number of pedestrian fatalities in the U.S. Pedestrian fatalities hit a 28-year high in 2018, with 6,227 pedestrians killed, accounting for more than 15% of traffic fatalities, according to the Governors Highway Safety Association.</span></p>
<div><span><br></span></div>    </div>
                <div class="tags-and-cats">
            <span>Tags:</span>
            <div class="article-tags">
                                                            <a href="/news/iihs" rel="tag">IIHS</a>
                                            <a href="/news/top-safety-pick" rel="tag">Top Safety Pick</a>
                                                                                                <a href="/news/safety" rel="tag">Car Safety</a>
                                                    <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div><!-- tags-and-cats -->
            <div class="overview drivers-choice not-nominated">
    <span class="contest-logo"></span>
    <div class="voting">
        <div id="bctb-year">2020</div>
        <div id="title1">The Car Connection</div>
                    <a href="/driverschoice">See the nominees and vote &#187</a>
            </div>
</div>
    <div class="best-car-to-buy promo">
    <span class="contest-logo"></span>
    <div id="bctb-year">2020</div>
    <div class="contest-text">
        <div id="title1">The Car Connection</div>
        <div id="title2"><a href="/bestcartobuy/2020">See All The Nominees &#187;</a></div>
    </div>
</div>

    <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3>Recommended Galleries</h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery odd">
            <a class="recommended-link image" href="/news/1126314_ford-escape-best-car-to-buy-2020-nominee">
                <img class="fitfill" src="https://images.hgmsites.net/med/2020-ford-escape_100696862_m.jpg" alt="Ford Escape: Best Car To Buy 2020 Nominee"/>            </a>
            <a href="/news/1126314_ford-escape-best-car-to-buy-2020-nominee">
                <span>Ford Escape: Best Car To Buy 2020 Nominee</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery even">
            <a class="recommended-link image" href="/news/1126351_redesigned-2021-chevrolet-tahoe-and-suburban-gain-size-screens">
                <img class="fitfill" src="https://images.hgmsites.net/med/chevrolet-suburban_100728182_m.jpg" alt="Redesigned 2021 Chevrolet Tahoe and Suburban gain size, screens"/>            </a>
            <a href="/news/1126351_redesigned-2021-chevrolet-tahoe-and-suburban-gain-size-screens">
                <span>Redesigned 2021 Chevrolet Tahoe and Suburban gain size, screens</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery odd">
            <a class="recommended-link image" href="/news/1126315_kia-telluride-best-car-to-buy-2020-nominee">
                <img class="fitfill" src="https://images.hgmsites.net/med/2020-kia-telluride_100727358_m.jpg" alt="Kia Telluride: Best Car To Buy 2020 Nominee"/>            </a>
            <a href="/news/1126315_kia-telluride-best-car-to-buy-2020-nominee">
                <span>Kia Telluride: Best Car To Buy 2020 Nominee</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery even">
            <a class="recommended-link image" href="/news/1126364_first-drive-the-2020-porsche-taycan-4s-boosts-porsche-into-electric-era">
                <img class="fitfill" src="https://images.hgmsites.net/med/2020-porsche-taycan_100728096_m.jpg" alt="First drive: The 2020 Porsche Taycan 4S boosts Porsche into electric era"/>            </a>
            <a href="/news/1126364_first-drive-the-2020-porsche-taycan-4s-boosts-porsche-into-electric-era">
                <span>First drive: The 2020 Porsche Taycan 4S boosts Porsche into electric era</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>    <div class="bottom-center-adverts">
        <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
            </div>
    <div id="articles-suggest">
    <h3>People who read this also read</h3>
    <ul>
                        <li class="odd" >
                            <a class="image-size" href="/news/1125590_nhtsa-finally-plans-to-get-5-star-testing-up-to-speed" title="NHTSA finally plans to get 5-star testing up to speed">
                    <img src="https://static.hgmsites.net/images/cache/nhtsa-logo-large_100513678_330x206.jpg" alt="NHTSA finally plans to get 5-star testing up to speed" width="330" height="206"/>                </a>
                        <h5><a href="/news/1125590_nhtsa-finally-plans-to-get-5-star-testing-up-to-speed" title="NHTSA finally plans to get 5-star testing up to speed">NHTSA finally plans to get 5-star testing up to speed</a></h5>
            </li>
                                <li class="even" >
                            <a class="image-size" href="/news/1126364_first-drive-the-2020-porsche-taycan-4s-boosts-porsche-into-electric-era" title="First drive: The 2020 Porsche Taycan 4S boosts Porsche into electric era">
                    <img class="fitfill" src="https://images.hgmsites.net/med/2020-porsche-taycan_100728096_m.jpg" alt="First drive: The 2020 Porsche Taycan 4S boosts Porsche into electric era"/>                </a>
                        <h5><a href="/news/1126364_first-drive-the-2020-porsche-taycan-4s-boosts-porsche-into-electric-era" title="First drive: The 2020 Porsche Taycan 4S boosts Porsche into electric era">First drive: The 2020 Porsche Taycan 4S boosts Porsche into...</a></h5>
            </li>
                </ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>

    <div class="clear"></div>
    <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1126378&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
    <div class="block_border">&nbsp;</div>
    <div id="contribute-followus">
        <div class="contribute">
            <div class="label">Contribute</div>
            <a class="sendUsTip" href="/contactus">Send us a tip</a>
            <a class="comments" href="#comments">Comment</a>
            <a class="contactEditor" href="/contactus">Contact the editor</a>
        </div>
        <div class="followus">
            <div class="label">Follow Us</div>
            <div class="facebook-twitter-follow">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/TheCarConnection" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" data-colorscheme="light" ></div></div>
                <div class="twitter-btn">
                    <a href="https://twitter.com/CarConnection" class="twitter-follow-button" data-show-count="false" data-size="large"></a>                </div>
                                    <a class="youtube-btn" target="_blank" href="https://www.youtube.com/subscription_center?add_user=thecarconnection" title="Follow us on YouTube">&nbsp;</a>
                                <div class="google-plus">
                                    </div>
            </div>
        </div>
        <br clear="all" />
    </div>
</div>
<script>
    $(function() {
            });
</script>
                    </div>
        <!-- ad column 300px -->
        <div id="right-column">
            <div>
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    
<div class="user-review-sidebar-promo">
    <div class="title">Ratings and Reviews</div>
    <div class="sub-title">Rate and review your car for The Car Connection</div>
    <a class="btn" title="Review Your Car" href="/write-a-review">Review your car</a>
</div>        <div class="module" id="related-news-table">
        <div class="block-header">
            <h3 class="block-title">Related Articles</h3>
        </div>
        <ul class="block-inner articles_listing">
                                                <li>
                <a class="image-link" href="/news/1126281_new-cars-are-safer-but-most-owners-won-t-have-them-for-decades-says-study">
                    <img title="New cars are safer but most owners won't have them for decades, says study" src="https://images.hgmsites.net/tmb/2019-tesla-model-3--iihs-small-overlap-frontal-crash-test_100716749_t.gif" alt="2019 Tesla Model 3  -  IIHS small overlap frontal crash test" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1126281_new-cars-are-safer-but-most-owners-won-t-have-them-for-decades-says-study">New cars are safer but most owners won't have them for decades, says study</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1126261_2020-chevrolet-equinox-earns-top-safety-pick-for-more-standard-safety-features">
                    <img title="2020 Chevrolet Equinox earns Top Safety Pick for more standard safety features " src="https://images.hgmsites.net/tmb/2020-chevrolet-equinox_100726390_t.gif" alt="2020 Chevrolet Equinox" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1126261_2020-chevrolet-equinox-earns-top-safety-pick-for-more-standard-safety-features">2020 Chevrolet Equinox earns Top Safety Pick for more standard safety features </a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1126176_mazda-recalls-vehicles-already-recalled-and-repaired-for-faulty-airbags">
                    <img title="Mazda recalls vehicles already recalled and repaired for faulty airbags" src="https://images.hgmsites.net/tmb/2012-mazda-mazda6_100359202_t.gif" alt="2012 Mazda6" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1126176_mazda-recalls-vehicles-already-recalled-and-repaired-for-faulty-airbags">Mazda recalls vehicles already recalled and repaired for faulty airbags</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1126160_2020-subaru-outback-and-legacy-earn-iihs-safety-awards">
                    <img title="2020 Subaru Outback and Legacy earn IIHS safety awards" src="https://images.hgmsites.net/tmb/2020-subaru-outback_100708983_t.gif" alt="2020 Subaru Outback" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1126160_2020-subaru-outback-and-legacy-earn-iihs-safety-awards">2020 Subaru Outback and Legacy earn IIHS safety awards</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1126119_2019-audi-e-tron-crashes-well-scores-five-stars-from-the-nhtsa">
                    <img title="2019 Audi E-Tron crashes well, scores five stars from the NHTSA" src="https://images.hgmsites.net/tmb/2019-audi-e-tron_100701692_t.gif" alt="2019 Audi E-tron" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1126119_2019-audi-e-tron-crashes-well-scores-five-stars-from-the-nhtsa">2019 Audi E-Tron crashes well, scores five stars from the NHTSA</a>
                <div class="clear"></div>
            </li>
                                </ul>
        <br class="clear"/>
    </div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
        <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <div class="mailchimp-email-subscription">
    <div class="title">The Car Connection Daily Headlines</div>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="mailchimp-email-subscription-inner" method="post">
        <div class="form-inner">
            <label for="email">Stay up-to-date with the latest news in the car world delivered daily.</label>
            <input type="email" name="email"  class="subscription-email" placeholder="Enter email" />
            <div class="btn mailchimp-signup">Get the Newsletter</div>
            <div class="clear"></div>
        </div>
        <div class="policy">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
        <div class="thank-you">Thank you!  Please check your email for confirmation.</div>
        <div class="error"></div>
    </form>
</div>
</div>
        </div>
    </div>
</div>
<div id="popup-email-subscribe" style="display:none">
    <div id="popup-newsletter-header">
        <img src="/images/tcc2/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best daily automotive newsletter!</span>
        <span class="subtext-two">We'll email you the latest automotive news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup btn">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(function() {
        hgm.pingView(1126378, null);
    });
</script>
            <div>
    <div id="tcc3-footer" class="clear">
        <div class="footer-column">
            <ul class="footer-ul first">
                <li><a href="/new-cars">New Cars</a></li>
                <li><a href="/car-compare">Compare cars</a></li>
                <li><a href="/inventory/carsforsale">Cars For Sale</a></li>
                <li><a href="/inventory/trucks-for-sale">Trucks For Sale</a></li>
                <li><a href="/used-cars">Used Cars</a></li>
                <li><a href="/inventory/cheap-cars">Cheap Cars</a></li>
                <li><a href="/car-loans">Finance</a></li>
                <li><a href="/videos">Videos</a></li>
                <li><a href="/news">News</a></li>
                <li><a href="/tips">Advice</a></li>
            </ul>
            <ul class="footer-ul">
                <li><a href="/resources/">Resource Center</a></li>
                <li><a href="/aboutus">About Us</a></li>
                <li><a href="/how-we-rate">How We Rate Cars</a></li>
                <li><a href="https://connect.carsdirect.com" target="_blank">Buy Auto Leads</a></li>
                <li><a href="/contactus">Contact Us</a></li>
                <li><a href="https://www.internetbrands.com/privacy/privacy-highlights.html">Privacy Policy</a></li>
                <li><a href="https://www.internetbrands.com/ibterms/">Legal</a></li>
                <li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            </ul>
           <!-- <ul class="footer-ul">
                <li><a href="/aboutus/press">Blog</a></li>
                <li><a href="/rss">RSS Feed</a></li>
                <li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3531" title="Reprints" target="_blank" rel="nofollow">Reprints</a></li>
            </ul> -->
        </div>

        <div id="footer-social-wrapper">
    <div id="footer-social-links">
        <div class="social-icons">
                            <a class="facebook" href="https://www.facebook.com/TheCarConnection" target="_blank"></a>
                                        <a class="twitter" href="https://www.twitter.com/CarConnection" target="_blank"></a>
                                                    <a class="instagram" href="https://www.instagram.com/thecarconnection/" target="_blank"></a>
                                        <a class="youtube" href="https://www.youtube.com/user/thecarconnection" target="_blank"></a>
            
            <a class="rss" href="/rss"><img src="/images/rss-icon-small.png"></a>
        </div>
    </div>
    <div class="clear"></div>
</div>
    </div>
    <div id="footer-copyright">
        <div>&copy; 2019 MH Sub I, LLC. 

All Rights Reserved.
Stock photography by <a href="//www.izmocars.com/">izmostock</a>.

Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<!-- CrazyEgg -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0010/6069.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '2AB7FC001C0140A3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</div>
    </div>
</div>
<div class="footer-mobile"></div>
<script>
    $('.FooterMoreColumn .image-link img.fitfill').imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
    $(document).ready(function() {
        // executes when HTML-Document is loaded and DOM is ready
        hgm.debug("READY = " + (new Date().getTime() - window.startTime) / 1000 + " sec");
    });

    $(window).load(function() {
        // executes when complete page is fully loaded, including all frames, objects and images
        hgm.debug("LOAD  =  " + (new Date().getTime() - window.startTime) / 1000 + " sec");
        setTimeout(function(){
            var t = performance.timing;
            hgm.debug("LOAD With Navigation Timing API = " + (t.loadEventEnd - t.navigationStart) / 1000 + " sec");
        }, 0);
    });
</script>
                    </div><!-- global-container -->
    </div>
    <!-- HGM scripts -->
<script type="text/javascript">
    

    if ($.browser.msie && $.browser.version === "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("body").prepend(ie_box);
    }
    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-XVB7W');
    
</script>
<script type="text/javascript" src="/js_cache/569059.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"thecarconnection.com"};
_sf_async_config.authors = 'Robert Duffer';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    dataLayer.push({'exelate_query':'p=258&g=78&j=0&pageurl=%2Fnews%2F1126378_iihs-toughens-criteria-for-top-safety-pick-awards%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BTheCarConnection-CarReviews%2B%2528The%2BCar%2BConnection%2B-%2BCar%2BReviews%2529&sitename=thecarconnection&tag1=safety&tag2=iihs&tag3=top-safety-pick&segment=misc'});
</script>
<!-- Misc ad campaigns not needing physical space -->

<!-- Tmplt: 78083 | Site: 78083 | 10.16.88.242 -->
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"135926741","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":73,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
