<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en"
      data-site-id="40070"
      data-tmplt="76732"
      data-site="76732"
      data-addr="10.16.88.240"
      data-time="2018-08-31T10:45:41-0700"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
    <script type='text/javascript' src='//cdn.districtm.ca/merge/all.ib.hg.js'></script>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="Front-wheel-drive versions of the 2019 VW Golf should be more fuel-efficient than they were last year, but they won't be any quicker. VW said Thursday that the 2019 Golf lineup will use a 1.4-liter turbo-4 rated at 147 horsepower and 184 pound-feet of torque in the hatchback and SportWagen station wagon versions of its compact car. The 1.4-liter engine is..." >

<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:pages" content="14924137380" >
<meta property="fb:app_id" content="115451182597" >
<meta property="og:site_name" content="The Car Connection" >
<meta property="og:type" content="article" >
<meta property="og:title" content="2019 VW Golf downsizes engine in fuel-economy bid" >
<meta property="og:url" content="https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid" >
<meta property="og:image" content="https://images.hgmsites.net/hug/2019-volkswagen-golf_100668119_h.jpg" >
<meta property="og:description" content="Front-wheel-drive versions of the 2019 VW Golf should be more fuel-efficient than they were last year, but they won't be any quicker. VW said Thursday that the 2019 Golf lineup will use a 1.4-liter turbo-4 rated at 147 horsepower and 184 pound-feet of torque in the hatchback and SportWagen station wagon versions of its compact car. The 1.4-liter engine is..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@CarConnection" >
<meta name="twitter:url" content="https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid" >
<meta name="twitter:title" content="2019 VW Golf downsizes engine in fuel-economy bid" >
<meta name="twitter:description" content="Front-wheel-drive versions of the 2019 VW Golf should be more fuel-efficient than they were last year, but they won't be any quicker. VW said Thursday that the 2019 Golf lineup will use a 1.4-liter turbo-4 rated at 147 horsepower and 184 pound-feet of torque in the hatchback and SportWagen station wagon versions of its compact car. The 1.4-liter engine is..." >
<meta name="twitter:image" content="https://images.hgmsites.net/lrg/2019-volkswagen-golf_100668119_l.jpg" >
<meta name="twitter:app:name:iphone" content="The Car Connection" >
<meta name="twitter:app:url:iphone" content="thecarconnection://open?article#1118532" >
<meta name="twitter:app:id:iphone" content="370081680" >
<meta name="twitter:app:name:ipad" content="The Car Connection" >
<meta name="twitter:app:url:ipad" content="thecarconnection://open?article#1118532" >
<meta name="twitter:app:id:ipad" content="370081680" >
<meta name="google-site-verification" content="V9IWZvYSmqTqLJdvv4KM5yUbzswzQb6XFcrgJCq-dWM" >
<meta name="y_key" content="b76b577d4b8c8d6a" >
<meta name="msvalidate.01" content="980788190813CA06E1A755281D49D247" ><title>2019 VW Golf downsizes engine in fuel-economy bid</title><script type="application/ld+json">
{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid","url":"https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid","isPartOf":{"@type":"WebSite","@id":"https://www.thecarconnection.com/#site"},"breadcrumb":{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.thecarconnection.com/news","name":"News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.thecarconnection.com/news/compact","name":"Compacts"}}]},"mainEntity":{"@type":"NewsArticle","@id":"https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid#this","url":"https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid","headline":"2019 VW Golf downsizes engine in fuel-economy bid","datePublished":"2018-08-30T21:01:00-0700","dateModified":"2018-08-31T10:44:34-0700","description":"Front-wheel-drive versions of the 2019 VW Golf should be more fuel-efficient than they were last year, but they won't be any quicker. VW said Thursday that the 2019 Golf lineup will use a 1.4-liter turbo-4 rated at 147 horsepower and 184 pound-feet of torque in the hatchback and SportWagen station wagon versions of its compact car. The 1.4-liter engine is...","author":{"@type":"Person","name":"Andrew Ganz","jobTitle":"","image":"https://images.hgmsites.net/tny/avatar-image-for-aganz_100657075_0.jpg","url":"https://www.thecarconnection.com/writer/10058116_andrew-ganz"},"publisher":{"@type":"Organization","@id":"https://www.thecarconnection.com/#organization"},"articleSection":"Compacts","keywords":"Compacts","image":{"@type":"ImageObject","@id":"https://images.hgmsites.net/lrg/2019-volkswagen-golf_100668119_l.jpg#this","url":"https://images.hgmsites.net/lrg/2019-volkswagen-golf_100668119_l.jpg","caption":"2019 Volkswagen Golf SportWagen","description":"","width":1024,"height":682,"uploadDate":"2018-08-30T14:21:05-0700"}}}
</script><!-- Krux/Salesforce DMP tag implementation TCC:6716 -->
<!-- BEGIN Krux ControlTag for "HGM Tag" -->
<script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sh2lfhber.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Krux ControlTag -->
<!-- load static JS file in sync mode -->
<script src="https://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>
<!-- load static JS file first in sync mode -->
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<!-- callback function that sets custom targeting on DFP -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var amazonAdsCallbackFunction = function() {
        try {
            amznads.setTargetingForGPTAsync('amznslots');
            console && console.log && console.log('Amazon Pixel - Callback');
        } catch(e) {/*ignore*/}
    };

    try {
        if (typeof amznads !== 'undefined') {
            var amazon_pixel_start = new Date();
            amznads.getAdsCallback('3188', amazonAdsCallbackFunction);
            console && console.log && console.log('Amazon Pixel - Start');
        }
    } catch (e) { /* ignore */ }
</script>
<!-- load static JS file in async mode -->
<script src="//js-sec.indexww.com/ht/p/184397-109240026891666.js"></script>
<link href="https://feeds.feedburner.com/TheCarConnection-NewsAndBlogs" rel="alternate" type="application/rss+xml" title="The Car Connection News" >
<link href="https://feeds.feedburner.com/TheCarConnection-CarReviews" rel="alternate" type="application/rss+xml" title="The Car Connection Reviews" >
<link href="https://images.hgmsites.net/hug/2019-volkswagen-golf_100668119_h.jpg" rel="image_src" >
<link href="https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/528670.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/109368327112375272508" rel="publisher" />
<!--<script src="/js/hgm/performance.js"></script>-->

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    UsedListing.initForms(0);
});
//-->

</script><script src="https://cdn.optimizely.com/js/2803520120.js"></script>


<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '115451182597', false); });    
</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('CarConnection'); });    
</script>
<script type="text/javascript" src="/js_cache/528551.js"></script>
<script type="text/javascript" src="/js_cache/528665.js"></script><script src="/ad.min.js"></script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-218811-12', 'auto');
                    // Optimizely Universal Analytics Integration Code
            window.optimizely = window.optimizely || [];
            window.optimizely.push("activateUniversalAnalytics");
            // End Optimizely Code
                ga('set', 'dimension1', 'Desktop');
        ga('set', 'dimension3', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Blocker Enabled' : 'No Blocker');

        ga('set', 'dimension4',  (typeof disabledPixel == 'undefined'  || disabledPixel == '') ? 'No Pixel Blocked' : disabledPixel + ' Blocked');
                    ga('send', 'pageview');
            
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-218811-1'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
<link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-TheCarConnection"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<!-- End: GPT --></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"year_id":"30010171","year_seo_name":"2019","year_name":"2019","body_style":"wagons","model_id":"20000649","model_seo_name":"golf","model_name":"Golf","make_id":"10036","make_seo_name":"volkswagen","make_name":"Volkswagen","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.2601146697998ms -->
    <div id="body-inner">
                    <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->        <script type="text/javascript">
    window.startTime = new Date().getTime();
</script>
<nav id="top-nav">
    <!-- The Car Connection -->
    <div id="nav-main">
        <a id="header-logo"  href="/" title="The Car Connection">The Car Connection</a>
        
<div id="primary-nav">
    <a class="menu-item dd" data-id="new" href="/">New Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="used" href="/">Used Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="research" href="/">Research<span class="line"></span></a>
    <a class="menu-item" href="/videos">Videos<span class="line"></span></a>
    <a class="menu-item" href="/news">News<span class="line"></span></a>
            <a class="menu-item" href="/car-loans">Finance<span class="line"></span></a>
        <div class="menu-window" id="new-window" style="display:none;">
        <div class="module make-container">
    <h3>Research New Cars By Make</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/new,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/new,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/new,aston-martin" title="Aston Martin" data-seo="aston-martin">Aston Martin</a>
                                                            <a href="/make/new,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/new,bentley" title="Bentley" data-seo="bentley">Bentley</a>
                                                            <a href="/make/new,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/new,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/new,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/make/new,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/new,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/make/new,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                                                <a href="/make/new,ferrari" title="Ferrari" data-seo="ferrari">Ferrari</a>
                                                            <a href="/make/new,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                            <a href="/make/new,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/new,genesis" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/make/new,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                            <a href="/make/new,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/new,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/make/new,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/make/new,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/make/new,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/make/new,kia" title="Kia" data-seo="kia">Kia</a>
                                                                                <a href="/make/new,lamborghini" title="Lamborghini" data-seo="lamborghini">Lamborghini</a>
                                                            <a href="/make/new,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                            <a href="/make/new,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/new,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/new,lotus" title="Lotus" data-seo="lotus">Lotus</a>
                                                            <a href="/make/new,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/new,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/new,mclaren" title="McLaren" data-seo="mclaren">McLaren</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="3">
                                                            <a href="/make/new,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                            <a href="/make/new,mini" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/make/new,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                                                <a href="/make/new,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                            <a href="/make/new,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                            <a href="/make/new,ram" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/make/new,rolls-royce" title="Rolls-Royce" data-seo="rolls-royce">Rolls-Royce</a>
                                                            <a href="/make/new,smart" title="smart" data-seo="smart">smart</a>
                                                            <a href="/make/new,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/new,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="4">
                                                            <a href="/make/new,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/make/new,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/new,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Research By Category</h3>
        <a href="/category/new,convertible" class="car-name-standard ">Convertibles</a>

            <a href="/category/new,coupes" class="car-name-standard ">Coupes</a>

            <a href="/category/new,crossover" class="car-name-standard ">Crossovers</a>

            <a href="/category/new,electric-car" class="car-name-standard ">Electric Cars</a>

            <a href="/category/new,hatchback" class="car-name-standard ">Hatchbacks</a>

            <a href="/category/new,hybrid" class="car-name-standard last">Hybrids</a>

            <div class="spacer"></div>
            <a href="/category/new,luxury" class="car-name-standard ">Luxury Cars</a>

            <a href="/category/new,minivans-sub" class="car-name-standard ">Minivans</a>

            <a href="/category/new,pickups" class="car-name-standard ">Pickup Trucks</a>

            <a href="/category/new,suvs" class="car-name-standard ">SUVs</a>

            <a href="/category/new,sedans" class="car-name-standard ">Sedans</a>

            <a href="/category/new,wagons" class="car-name-standard last">Wagons</a>

        </div> <!-- module -->
        <a href="/new-cars" class="extra-link larger">Can't Decide? Find By Price, Category, New Cars &raquo;</a>
    </div>
    <div class="menu-window" id="used-window" style="display:none;">
        <div class="module make-container">
    <h3>Used Cars For Sale Near You</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/used,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/used,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/used,am-general" title="AM General" data-seo="am-general">AM General</a>
                                                            <a href="/make/used,aston-martin" title="Aston Martin" data-seo="aston-martin">Aston Martin</a>
                                                            <a href="/make/used,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/used,bentley" title="Bentley" data-seo="bentley">Bentley</a>
                                                            <a href="/make/used,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/used,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/used,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/make/used,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/used,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                            <a href="/make/used,coda" title="Coda" data-seo="coda">Coda</a>
                                                            <a href="/make/used,daewoo" title="Daewoo" data-seo="daewoo">Daewoo</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/make/used,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                            <a href="/make/used,eagle" title="Eagle" data-seo="eagle">Eagle</a>
                                                            <a href="/make/used,ferrari" title="Ferrari" data-seo="ferrari">Ferrari</a>
                                                                                <a href="/make/used,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                            <a href="/make/used,fisker" title="Fisker" data-seo="fisker">Fisker</a>
                                                            <a href="/make/used,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/used,genesis" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/make/used,geo" title="Geo" data-seo="geo">Geo</a>
                                                            <a href="/make/used,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                            <a href="/make/used,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/used,hummer" title="HUMMER" data-seo="hummer">HUMMER</a>
                                                            <a href="/make/used,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/make/used,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/make/used,isuzu" title="Isuzu" data-seo="isuzu">Isuzu</a>
                                                            <a href="/make/used,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                            <a href="/make/used,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/make/used,kia" title="Kia" data-seo="kia">Kia</a>
                                                            <a href="/make/used,lamborghini" title="Lamborghini" data-seo="lamborghini">Lamborghini</a>
                                                            <a href="/make/used,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                                                <a href="/make/used,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/used,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/used,lotus" title="Lotus" data-seo="lotus">Lotus</a>
                                                            <a href="/make/used,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/used,maybach" title="Maybach" data-seo="maybach">Maybach</a>
                                                            <a href="/make/used,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/used,mclaren" title="McLaren" data-seo="mclaren">McLaren</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="3">
                                                            <a href="/make/used,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                            <a href="/make/used,mercury" title="Mercury" data-seo="mercury">Mercury</a>
                                                            <a href="/make/used,mini" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/make/used,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                            <a href="/make/used,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                            <a href="/make/used,oldsmobile" title="Oldsmobile" data-seo="oldsmobile">Oldsmobile</a>
                                                            <a href="/make/used,panoz" title="Panoz" data-seo="panoz">Panoz</a>
                                                            <a href="/make/used,plymouth" title="Plymouth" data-seo="plymouth">Plymouth</a>
                                                            <a href="/make/used,pontiac" title="Pontiac" data-seo="pontiac">Pontiac</a>
                                                                                <a href="/make/used,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                            <a href="/make/used,ram" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/make/used,rolls-royce" title="Rolls-Royce" data-seo="rolls-royce">Rolls-Royce</a>
                                                            <a href="/make/used,saab" title="Saab" data-seo="saab">Saab</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="4">
                                                            <a href="/make/used,saturn" title="Saturn" data-seo="saturn">Saturn</a>
                                                            <a href="/make/used,scion" title="Scion" data-seo="scion">Scion</a>
                                                            <a href="/make/used,smart" title="smart" data-seo="smart">smart</a>
                                                            <a href="/make/used,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/used,suzuki" title="Suzuki" data-seo="suzuki">Suzuki</a>
                                                            <a href="/make/used,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                            <a href="/make/used,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/make/used,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/used,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Browse By Category</h3>
        <a href="/category/used,convertible" class="car-name-standard ">Convertibles</a>

            <a href="/category/used,coupes" class="car-name-standard ">Coupes</a>

            <a href="/category/used,crossover" class="car-name-standard ">Crossovers</a>

            <a href="/category/used,electric-car" class="car-name-standard ">Electric Cars</a>

            <a href="/category/used,hatchback" class="car-name-standard ">Hatchbacks</a>

            <a href="/category/used,hybrid" class="car-name-standard last">Hybrids</a>

            <div class="spacer"></div>
            <a href="/category/used,luxury" class="car-name-standard ">Luxury Cars</a>

            <a href="/category/used,minivans-sub" class="car-name-standard ">Minivans</a>

            <a href="/category/used,pickups" class="car-name-standard ">Pickup Trucks</a>

            <a href="/category/used,suvs" class="car-name-standard ">SUVs</a>

            <a href="/category/used,sedans" class="car-name-standard ">Sedans</a>

            <a href="/category/used,wagons" class="car-name-standard last">Wagons</a>

        </div> <!-- module -->
        <a href="/used-cars" class="extra-link larger">Browse Used Cars For Sale &raquo;</a>
    </div>
    <div class="menu-window clear" id="research-window" style="display:none;">
        <div class="column">
            <h3>Reviews</h3>
            <a href="/news/compare" title="Head To Head Compare Reviews">Head to Head</a>
            <a href=" /news/first-drives" title="First Drive Reviews">First Drives </a>
            <a href="/news/video-reviews" title="Video Reviews">Video Reviews</a>
            <a class="see-all" href="/reviews" title="Read All Reviews">All Reviews &#187;</a>
        </div>
        <div class="column">
            <h3>Rankings</h3>
                                            <a href="/rankings/cars" title="Cars" >
                    Cars                </a>
                                <a href="/rankings/suvs" title="SUVs" >
                    SUVs                </a>
                                <a href="/rankings/trucks" title="Trucks" >
                    Trucks                </a>
                                <a href="/rankings/vans" title="Vans/Minivans" >
                    Vans/Minivans                </a>
                                <a href="/rankings/hybrids-electrics" title="Hybrids/Electrics" >
                    Hybrids/Electrics                </a>
                                <a class="see-all" title="TCC Top Ranked Cars" href="/rankings">All Rankings &#187;</a>
        </div>
        <div class="column">
            <h3>Advice</h3>
            <a href="/car-compare">Compare Cars</a>
                            <a href="/advice/buying-guides" title="Buying Guides">Buying Guides</a>
                            <a href="/advice/maintenance" title="Maintenance Guides">Maintenance Guides</a>
                            <a href="/advice/finance" title="Finance Guides">Finance Guides</a>
                            <a href="/advice/the-basics" title="The Basics">The Basics</a>
                        <a class="see-all" href="/tips" title="The Basics">All Advice &#187;</a>
        </div>
        <div class="column last">
            <h3>Awards</h3>
                            <a id="bctb" href="/bestcartobuy/2018" title="Check Our Best Car to Buy 2018">Best Car to Buy <span>2018</span>&nbsp;&raquo;</a>
                                        <a id="dc" href="/driverschoice/2018" title="Check Driver's Choice 2018">Driver's Choice <span>2018</span>&nbsp;&raquo;</a>
                    </div>
    </div>
</div>
<div id="masterSearch">
    <div class="global-google-search" id="google-search-form-0" style="width: 210px;">

    <script>
        (function() {
            var cx = '001937828977938864696:wubol2i6jwo';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults"></gcse:searchbox-only>
    
<!-- Google CSE Search Box Begins  -->
<!-- Google CSE Search Box Ends -->
</div>
</div>
    </div>
</nav>
<div id="top-ad-with-breadcrumbs">
    <div id="banner-container">
        <div style="width:728px;height:90px;margin: 0 auto;">
                            <!-- GPT ADS 728x90 code begin -->
<div id="ad-1" class="ad ad-r-t" style="max-width: 728px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-1');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-1') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                    </div>
    </div>
    <div id="top-toolbar-container">
        <div id="top-toolbar">
                                        <div id="simple-crumbs">
                <a href="/">Home</a><a href="/news">News</a><a href="/news/compact">Compacts</a>
            </div>
                            </div>
    </div>
</div>
        <div id="tcc3-global-container">
            <script>
    hgmPageData.push({'category_tags': '2019,compact,news,golf,volkswagen'});
</script>
<div>
    <div class="compare-banner"></div>
    <h1 class="headline">2019 VW Golf downsizes engine in fuel-economy bid</h1>
    <div id="content">
                <div id="main-column">
                            <div class="gallery-container">
    <!-- gallery 705px -->
        <script id="hgm_photo_GalleryTemplate" type="text/x-ejs-template">
    <div class="swiper-container">
        <div class="swiper-wrapper">
        [% var desc = this.showDescription %]
            [% $.each(this.gallery, function (idx, imageObj) { %]
                <div class="swiper-slide" data-hash="[%= idx + 1 %]">
                    [% if (desc === true) { %]
                        <div class="image-desc">[%= imageObj.title %]</div>
                    [% } %]
                    <div class="image"
                    [% $.each(imageObj.images, function (idx, image) { %]
                        data-image-[%= idx %]="[%= image.url %]"
                    [% }); %]
                        data-width="[%= imageObj.images.small.width %]" data-height="[%= imageObj.images.small.height %]"
                        data-index="[%= idx %]">
                    </div>
                    <div class="modalSpinner"></div>
                </div>
            [% }); %]
        </div>
        <div class="modalNav modalNavBottom">
            <div class="modalPlay"></div>
        </div> 
        <div class="gallery-nav left icon-arrow-left"></div>
        <div class="gallery-nav right icon-arrow-right"></div>   
    </div>
</script>
<div class="swipe-gallery has-thumbnails">
    <div
        class="gallery"
        data-id="1118532"
        data-url="/pictures/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid_gallery-1"
        data-zone="slider"
        data-show-title="1"
        data-show-count="1"
        data-slideshow="1"
        data-show-fullscreen="1"
        data-portrait-height="553px"
        data-landscape-height="250px"
        data-show-view-type=""
        data-view-type=""
        data-yrmd-json=""
        data-controller=""
        
                style="width: 905px; height: 553px"
                    data-model="[{&quot;id&quot;:&quot;100668119&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf SportWagen&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668119_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668119_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668119_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668119_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668119_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668116&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf SportWagen&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668116_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668116_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668116_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:427},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668116_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668116_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2003}}},{&quot;id&quot;:&quot;100668117&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf SportWagen&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668117_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668117_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:214},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668117_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:429},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668117_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:687},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668117_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2015}}},{&quot;id&quot;:&quot;100668118&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf SportWagen&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668118_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668118_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668118_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668118_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668118_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668120&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf SportWagen&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668120_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668120_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668120_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668120_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668120_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668109&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf Alltrack&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668109_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668109_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:226},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668109_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:453},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668109_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:726},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668109_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2128}}},{&quot;id&quot;:&quot;100668110&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf Alltrack&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668110_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668110_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668110_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668110_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668110_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668111&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf Alltrack&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668111_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668111_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668111_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:427},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668111_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668111_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2002}}},{&quot;id&quot;:&quot;100668112&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf Alltrack&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668112_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668112_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668112_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:427},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668112_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668112_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2002}}},{&quot;id&quot;:&quot;100668113&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf Alltrack&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668113_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668113_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668113_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:427},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668113_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668113_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2002}}},{&quot;id&quot;:&quot;100668114&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf Alltrack&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668114_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668114_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668114_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:427},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668114_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668114_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2002}}},{&quot;id&quot;:&quot;100668124&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668124_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668124_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668124_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668124_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668124_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2001}}},{&quot;id&quot;:&quot;100668125&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668125_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668125_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668125_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668125_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668125_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668126&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668126_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668126_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668126_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668126_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668126_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668127&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668127_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668127_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:212},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668127_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:425},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668127_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:680},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668127_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1993}}},{&quot;id&quot;:&quot;100668128&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668128_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668128_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668128_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:427},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668128_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668128_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2003}}},{&quot;id&quot;:&quot;100668108&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf Alltrack&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668108_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668108_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668108_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668108_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668108_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668122&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668122_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668122_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668122_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668122_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668122_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668123&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668123_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668123_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668123_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668123_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668123_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}},{&quot;id&quot;:&quot;100668121&quot;,&quot;title&quot;:&quot;2019 Volkswagen Golf&quot;,&quot;description&quot;:&quot;&quot;,&quot;isExt&quot;:false,&quot;isInt&quot;:false,&quot;images&quot;:{&quot;thumb&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/tmb\/2019-volkswagen-golf_100668121_t.gif&quot;,&quot;width&quot;:90,&quot;height&quot;:60},&quot;small&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/sml\/2019-volkswagen-golf_100668121_s.jpg&quot;,&quot;width&quot;:320,&quot;height&quot;:213},&quot;medium&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/med\/2019-volkswagen-golf_100668121_m.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;large&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/lrg\/2019-volkswagen-golf_100668121_l.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;huge&quot;:{&quot;url&quot;:&quot;https:\/\/images.hgmsites.net\/hug\/2019-volkswagen-golf_100668121_h.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000}}}]"
            ><!-- .gallery -->

                    <a href="/pictures/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid_gallery-1" class="lead-image">
                <img class="fitfill" src="https://images.hgmsites.net/med/2019-volkswagen-golf_100668119_m.jpg" alt="2019 Volkswagen Golf SportWagen"/>                    </a>
            </div>
    <!-- /.gallery -->
                <div class="thumbnails" data-skip-thumbnails="1">
    <div class="thumbs-nav-left"><div class="icon"></div></div>
    <div class="thumbs-container">
        <div class="thumbs-wrapper">
                                                            <div class="thumbs-slide thumb-active">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668119_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668116_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668117_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668118_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668120_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668109_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668110_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668111_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668112_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668113_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668114_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668124_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668125_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668126_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668127_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668128_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668108_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668122_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668123_t.gif"/>
                    </div>
                                    <div class="thumbs-slide ">
                        <img src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668121_t.gif"/>
                    </div>
                                    </div>
    </div>
    <div class="thumbs-nav-right"><div class="icon"></div></div>
</div>
    </div>
<script>
    if (hgm.isMobileView()) {
        $(function () {
            $('.swipe-gallery img.fitfill').imgFitFill({mode:'fill'});
        });
    }
    else {
        $('img.fitfill').imgFitFill({mode:'fill'});
    }
</script>

        </div>

<!-- center column 200px -->
<div id="center-column">
    <div class="byline">
            <div class="reviewer">
            <img class="author-portrait" src="https://images.hgmsites.net/sml/avatar-image-for-aganz_100657075_s.jpg" alt="Andrew Ganz" width="45" height="45"/>            <a class="author-link softBlue" href="/writer/10058116_andrew-ganz">
                <span>Andrew Ganz</span>
            </a>
            <span></span>
        </div>
    </div>
    <script>
    function popupCenter(pageURL, w, h) {
        var left = (screen.width/2)-(w/2);
        var top = (screen.height/2)-(h/2);
        var targetWin = window.open (pageURL, 'sociallinks', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        return false;
    }
    $('.social .email-this').live('click', showSocialEmailForm);
</script>
<div class="social">
    <ul>

        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%202019%20VW%20Golf%20downsizes%20engine%20in%20fuel-economy%20bid"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('https://twitter.com/home?status=News%3A%202019%20VW%20Golf%20downsizes%20engine%20in%20fuel-economy%20bid https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid', 700, 300)">
            </a>
        </li>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
               href="javascript:void(0);" data-title="News%3A%202019%20VW%20Golf%20downsizes%20engine%20in%20fuel-economy%20bid"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('https://www.facebook.com/sharer.php?t=News%3A%202019%20VW%20Golf%20downsizes%20engine%20in%20fuel-economy%20bid&amp;u=https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%202019%20VW%20Golf%20downsizes%20engine%20in%20fuel-economy%20bid"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thecarconnection.com/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid&amp;title=News%3A%202019%20VW%20Golf%20downsizes%20engine%20in%20fuel-economy%20bid', 700, 420)">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%202019%20VW%20Golf%20downsizes%20engine%20in%20fuel-economy%20bid" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="yEKDIQivVd25NkXQ8AA3By1SKUA/x8lCnmtxLAk5Kmc=">
        <div id="social-submit"><div class="btn">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div></div>
<!-- left column 685px -->
<div id="left-column">
    <div class="date">August 30, 2018</div>
    <div class="article-content">
        <p>Front-wheel-drive versions of the 2019 VW Golf should be more fuel-efficient than they were last year, but they won't be any quicker.</p>
<p>VW said Thursday that the 2019 Golf lineup will use a 1.4-liter turbo-4 rated at 147 horsepower and 184 pound-feet of torque in the hatchback and SportWagen station wagon versions of its compact car. The 1.4-liter engine is the same as the one used in the 2019 Jetta compact sedan.</p>
<p style="text-align: center;"><strong>MORE: <a href="https://www.thecarconnection.com/overview/volkswagen_golf_2018">Read our 2018 VW Golf review</a></strong></p>
<p>The new engine isn't the only effort to improve fuel economy. The Golf's standard manual transmission gains an extra gear to become a 6-speed, while an optional 8-speed automatic replaces last year's 6-speed automatic.</p>
<p>All-wheel-drive 2019 Golfs, including the Golf Alltrack with its raised suspension and off road traction control mode, will retain a 1.8-liter turbo-4 rated at 170 hp and 199 lb-ft. </p>
<p>The automaker told <em>The Car Connection</em> that the smaller engines are part of a bid to boost the Golf lineup's fuel economy. EPA estimates for the 2019 Golf have not been released. Last year's thriftiest 1.8-liter Golf was the manual transmission model, which the EPA rated at 25 mpg city, 34 highway, 29 combined. In comparison, both manual and automatic versions of the 2019 Jetta are rated by the EPA at 30/40/34 mpg.</p>
<p>Otherwise, the Golf lineup will see a handful of minor equipment shuffling changes:</p>
<ul><li>The base Golf S hatchback will include with automatic emergency braking and blind-spot monitors as standard equipment, while the SE trim will add adaptive cruise control, active lane control, and automatic high-beam headlights.</li>
</ul><ul><li>Golf SportWagens will lose last year's range-topping SEL trim level. The base S trim will be available with automatic emergency braking and blind-spot monitors as an option for the first time. For the Golf Sportwagen SE,  LED headlights, adaptive cruise control, and active lane control will be added to its roster of standard equipment.</li>
</ul><ul><li>Automatic emergency braking and blind-spot monitors will be newly standard on the Golf Alltrack S, LED headlights will be optional on the Golf Alltrack SE, and a 6-speed manual will be newly optional on the Golf Alltrack SEL.</li>
</ul>    </div>
                <div class="tags-and-cats">
            <span>Tags:</span>
            <div class="article-tags">
                                                                            <a href="/news/2019" rel="tag">2019</a>
                                            <a href="/news/compact" rel="tag">Compacts</a>
                                            <a href="/news/news" rel="tag">News</a>
                                            <a href="/news/golf" rel="tag">Volkswagen Golf News</a>
                                            <a href="/news/volkswagen" rel="tag">Volkswagen News</a>
                                                    <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div><!-- tags-and-cats -->
        <div class="overview drivers-choice not-nominated">
    <span class="contest-logo"></span>
    <div class="voting">
        <div id="bctb-year">2018</div>
        <div id="title1">The Car Connection</div>
                    <a href="/driverschoice">See the winners &#187</a>
            </div>
</div>
    <div class="best-car-to-buy promo">
    <span class="contest-logo"></span>
    <div id="bctb-year">2018</div>
    <div class="contest-text">
        <div id="title1">The Car Connection</div>
        <div id="title3"><a href="/bestcartobuy/2018">See The Winner and Nominees &#187;</a></div>
    </div>
</div>

    <!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3>Recommended Galleries</h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery odd">
            <a class="recommended-link image" href="/news/1118519_2019-nissan-frontier-pickup-truck-turns-15-adds-more-standard-features">
                <img class="fitfill" src="https://images.hgmsites.net/med/2019-nissan-frontier_100668033_m.jpg" alt="2019 Nissan Frontier pickup truck turns 15, adds more standard features"/>            </a>
            <a href="/news/1118519_2019-nissan-frontier-pickup-truck-turns-15-adds-more-standard-features">
                <span>2019 Nissan Frontier pickup truck turns 15, adds more standard features</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery even">
            <a class="recommended-link image" href="/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid">
                <img class="fitfill" src="https://images.hgmsites.net/med/2019-volkswagen-golf_100668119_m.jpg" alt="2019 VW Golf downsizes engine in fuel-economy bid"/>            </a>
            <a href="/news/1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid">
                <span>2019 VW Golf downsizes engine in fuel-economy bid</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery odd">
            <a class="recommended-link image" href="/news/1118461_2019-nissan-versa-still-americas-cheapest-new-car-costs-13255">
                <img class="fitfill" src="https://images.hgmsites.net/med/2019-nissan-versa_100667861_m.jpg" alt="2019 Nissan Versa still America's cheapest new car, costs $13,255"/>            </a>
            <a href="/news/1118461_2019-nissan-versa-still-americas-cheapest-new-car-costs-13255">
                <span>2019 Nissan Versa still America's cheapest new car, costs $13,255</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery even">
            <a class="recommended-link image" href="/news/1118531_2019-kia-forte-first-drive-compact-car-blues-wiped-away">
                <img class="fitfill" src="https://images.hgmsites.net/med/2019-kia-forte_100668098_m.jpg" alt="2019 Kia Forte first drive: Compact car blues wiped away"/>            </a>
            <a href="/news/1118531_2019-kia-forte-first-drive-compact-car-blues-wiped-away">
                <span>2019 Kia Forte first drive: Compact car blues wiped away</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script>    <div class="bottom-center-adverts">
        <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
            </div>
    <div id="articles-suggest">
    <h3>People who read this also read</h3>
    <ul>
                        <li class="odd" >
                            <a class="image-size" href="/news/1118531_2019-kia-forte-first-drive-compact-car-blues-wiped-away" title="2019 Kia Forte first drive: Compact car blues wiped away">
                    <img class="fitfill" src="https://images.hgmsites.net/med/2019-kia-forte_100668098_m.jpg" alt="2019 Kia Forte first drive: Compact car blues wiped away"/>                </a>
                        <h5><a href="/news/1118531_2019-kia-forte-first-drive-compact-car-blues-wiped-away" title="2019 Kia Forte first drive: Compact car blues wiped away">2019 Kia Forte first drive: Compact car blues wiped away</a></h5>
            </li>
                                <li class="even" >
                            <a class="image-size" href="/news/1118521_volkswagen-tdi-owners-have-just-two-days-left-to-file-claims" title="Volkswagen TDI owners have just two days left to file claims">
                    <img class="fitfill" src="https://images.hgmsites.net/med/volkswagen_100646033_m.jpg" alt="Volkswagen TDI owners have just two days left to file claims"/>                </a>
                        <h5><a href="/news/1118521_volkswagen-tdi-owners-have-just-two-days-left-to-file-claims" title="Volkswagen TDI owners have just two days left to file claims">Volkswagen TDI owners have just two days left to file claims</a></h5>
            </li>
                                <li class="odd" >
                            <a class="image-size" href="/news/1118519_2019-nissan-frontier-pickup-truck-turns-15-adds-more-standard-features" title="2019 Nissan Frontier pickup truck turns 15, adds more standard features">
                    <img class="fitfill" src="https://images.hgmsites.net/med/2019-nissan-frontier_100668033_m.jpg" alt="2019 Nissan Frontier pickup truck turns 15, adds more standard features"/>                </a>
                        <h5><a href="/news/1118519_2019-nissan-frontier-pickup-truck-turns-15-adds-more-standard-features" title="2019 Nissan Frontier pickup truck turns 15, adds more standard features">2019 Nissan Frontier pickup truck turns 15, adds more...</a></h5>
            </li>
                                <li class="even" >
                            <a class="image-size" href="/news/1118461_2019-nissan-versa-still-americas-cheapest-new-car-costs-13255" title="2019 Nissan Versa still America's cheapest new car, costs $13,255">
                    <img class="fitfill" src="https://images.hgmsites.net/med/2019-nissan-versa_100667861_m.jpg" alt="2019 Nissan Versa still America's cheapest new car, costs $13,255"/>                </a>
                        <h5><a href="/news/1118461_2019-nissan-versa-still-americas-cheapest-new-car-costs-13255" title="2019 Nissan Versa still America's cheapest new car, costs $13,255">2019 Nissan Versa still America's cheapest new car, costs...</a></h5>
            </li>
                </ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>

    <div class="clear"></div>
    <div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1118532&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
    <div class="block_border">&nbsp;</div>
    <div id="contribute-followus">
        <div class="contribute">
            <div class="label">Contribute</div>
            <a class="sendUsTip" href="/contactus">Send us a tip</a>
            <a class="comments" href="#comments">Comment</a>
            <a class="contactEditor" href="/contactus">Contact the editor</a>
        </div>
        <div class="followus">
            <div class="label">Follow Us</div>
            <div class="facebook-twitter-follow">
                <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/TheCarConnection" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" data-colorscheme="light" ></div></div>
                <div class="twitter-btn">
                    <a href="https://twitter.com/CarConnection" class="twitter-follow-button" data-show-count="false" data-size="large"></a>                </div>
                                    <a class="youtube-btn" target="_blank" href="http://www.youtube.com/subscription_center?add_user=thecarconnection" title="Follow us on YouTube">&nbsp;</a>
                                <div class="google-plus">
                    <a href="https://plus.google.com/u/0/109368327112375272508?prsrc=3" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-16.png" alt="" width="16" height="16" style="border:0;"/></a>                </div>
            </div>
        </div>
        <br clear="all" />
    </div>
</div>
<script>
    $(function() {
            });
</script>
                    </div>
        <!-- ad column 300px -->
        <div id="right-column">
            <div>
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    
<div class="user-review-sidebar-promo">
    <div class="title">Ratings and Reviews</div>
    <div class="sub-title">Rate and review your car for The Car Connection</div>
    <a class="btn" title="Review Your Car" href="/write-a-review">Review your car</a>
</div>        <div class="module" id="related-news-table">
        <div class="block-header">
            <h3 class="block-title">Related Articles</h3>
        </div>
        <ul class="block-inner articles_listing">
                                                <li>
                <a class="image-link" href="/news/1118540_nissan-to-recall-166000-vehicles-in-us-and-canada-to-fix-faulty-ignition-switches">
                    <img title="Nissan to recall 166,000 vehicles in US and Canada to fix faulty ignition switches" src="https://images.hgmsites.net/tmb/2018-nissan-sentra_100629041_t.gif" alt="2018 Nissan Sentra" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1118540_nissan-to-recall-166000-vehicles-in-us-and-canada-to-fix-faulty-ignition-switches">Nissan to recall 166,000 vehicles in US and Canada to fix faulty ignition switches</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1118550_citing-trump-tariffs-ford-cancels-china-built-focus-active-crossover-for-us">
                    <img title="Citing Trump tariffs, Ford cancels China-built Focus Active crossover for US" src="https://images.hgmsites.net/tmb/2020-ford-focus-active_100650877_t.gif" alt="2020 Ford Focus Active" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1118550_citing-trump-tariffs-ford-cancels-china-built-focus-active-crossover-for-us">Citing Trump tariffs, Ford cancels China-built Focus Active crossover for US</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1118547_pediatricians-children-older-than-2-can-remain-in-rear-facing-car-seats">
                    <img title="Pediatricians: Children older than 2 can remain in rear-facing car seats" src="https://images.hgmsites.net/tmb/2017-chry_100616210_t.gif" alt="2017 Chrysler Pacifica long-term road test" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1118547_pediatricians-children-older-than-2-can-remain-in-rear-facing-car-seats">Pediatricians: Children older than 2 can remain in rear-facing car seats</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1118541_humans-to-blame-for-most-self-driving-car-crashes-in-california-study-shows">
                    <img title="Humans to blame for most self-driving car crashes in California, study shows" src="https://static.hgmsites.net/images/cache/autonomoustuff-self-driving-prototype-running-baidu-apollo-2-0-software_100639254_90x60.jpg" alt="AutonomouStuff self-driving prototype running Baidu Apollo 2.0 software" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1118541_humans-to-blame-for-most-self-driving-car-crashes-in-california-study-shows">Humans to blame for most self-driving car crashes in California, study shows</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1118544_2019-vw-golf-lego-bugatti-labor-day-gas-saving-tips-whats-new-the-car-connection">
                    <img title="2019 VW Golf, Lego Bugatti, Labor Day gas-saving tips: What's New @ The Car Connection" src="https://images.hgmsites.net/tmb/2019-volkswagen-golf_100668114_t.gif" alt="2019 Volkswagen Golf Alltrack" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1118544_2019-vw-golf-lego-bugatti-labor-day-gas-saving-tips-whats-new-the-car-connection">2019 VW Golf, Lego Bugatti, Labor Day gas-saving tips: What's New @ The Car Connection</a>
                <div class="clear"></div>
            </li>
                                </ul>
        <br class="clear"/>
    </div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
        <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad ad-t-r" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <div class="mailchimp-email-subscription">
    <div class="title">The Car Connection Daily Headlines</div>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="mailchimp-email-subscription-inner" method="post">
        <div class="form-inner">
            <label for="email">Stay up-to-date with the latest news in the car world delivered daily.</label>
            <input type="email" name="email"  class="subscription-email" placeholder="Enter email" />
            <div class="btn mailchimp-signup">Get the Newsletter</div>
            <div class="clear"></div>
        </div>
        <div class="policy">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
        <div class="thank-you">Thank you!  Please check your email for confirmation.</div>
        <div class="error"></div>
    </form>
</div>
</div>
        </div>
    </div>
</div>
<div id="popup-email-subscribe" style="display:none">
    <div id="popup-newsletter-header">
        <img src="/images/tcc2/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best daily automotive newsletter!</span>
        <span class="subtext-two">We'll email you the latest automotive news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup btn">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(function() {
        hgm.pingView(1118532, "30010171");
    });
</script>
            <div class="tcc3-FooterMore">
            <div id="find-used-listing-footer">
    <div id="title">Ready to buy?</div>
    <div id="sub-title">Find new and used cars for sale near you</div>
    <form name="findUsedListings" id="usedlistings0">
        <div class="usedlistings-selection">
            <select class="year-select" id="select-year">
                <option value="0" >Used</option>
                <option value="1"  selected="selected">New</option>
            </select>
            <select class="make-select" name="make0">
                <option value="">Select Make</option>
                <optgroup label="Popular Makes">
                                                                        <option value="acura">Acura</option>
                                                                                                                                                                                                                                    <option value="audi">Audi</option>
                                                                                                                                            <option value="bmw">BMW</option>
                                                                                                <option value="buick">Buick</option>
                                                                                                <option value="cadillac">Cadillac</option>
                                                                                                <option value="chevrolet">Chevrolet</option>
                                                                                                <option value="chrysler">Chrysler</option>
                                                                                                                                                                                        <option value="dodge">Dodge</option>
                                                                                                                                                                                                                                                                                <option value="ford">Ford</option>
                                                                                                                                                                                        <option value="gmc">GMC</option>
                                                                                                <option value="honda">Honda</option>
                                                                                                <option value="hummer">HUMMER</option>
                                                                                                <option value="hyundai">Hyundai</option>
                                                                                                <option value="infiniti">INFINITI</option>
                                                                                                                                            <option value="jaguar">Jaguar</option>
                                                                                                <option value="jeep">Jeep</option>
                                                                                                <option value="kia">Kia</option>
                                                                                                                                            <option value="land-rover">Land Rover</option>
                                                                                                <option value="lexus">Lexus</option>
                                                                                                <option value="lincoln">Lincoln</option>
                                                                                                                                                                                                                                    <option value="mazda">Mazda</option>
                                                                                                                                            <option value="mercedes-benz">Mercedes-Benz</option>
                                                                                                <option value="mercury">Mercury</option>
                                                                                                <option value="mini">MINI</option>
                                                                                                <option value="mitsubishi">Mitsubishi</option>
                                                                                                <option value="nissan">Nissan</option>
                                                                                                                                                                                                                                    <option value="pontiac">Pontiac</option>
                                                                                                <option value="porsche">Porsche</option>
                                                                                                <option value="ram">Ram</option>
                                                                                                                                                                                        <option value="saturn">Saturn</option>
                                                                                                <option value="scion">Scion</option>
                                                                                                                                            <option value="subaru">Subaru</option>
                                                                                                <option value="suzuki">Suzuki</option>
                                                                                                                                            <option value="toyota">Toyota</option>
                                                                                                <option value="volkswagen" selected="selected">Volkswagen</option>
                                                                                                <option value="volvo">Volvo</option>
                                                            </optgroup>
                <optgroup label="Other Makes">
                                                                                                                    <option value="alfa-romeo">Alfa Romeo</option>
                                                                                                <option value="am-general">AM General</option>
                                                                                                <option value="aston-martin">Aston Martin</option>
                                                                                                                                            <option value="bentley">Bentley</option>
                                                                                                                                                                                                                                                                                                                            <option value="coda">Coda</option>
                                                                                                <option value="daewoo">Daewoo</option>
                                                                                                                                            <option value="eagle">Eagle</option>
                                                                                                <option value="ferrari">Ferrari</option>
                                                                                                <option value="fiat">FIAT</option>
                                                                                                <option value="fisker">Fisker</option>
                                                                                                                                            <option value="genesis">Genesis</option>
                                                                                                <option value="geo">Geo</option>
                                                                                                                                                                                                                                                                                                                            <option value="isuzu">Isuzu</option>
                                                                                                                                                                                                                                    <option value="lamborghini">Lamborghini</option>
                                                                                                                                                                                                                                    <option value="lotus">Lotus</option>
                                                                                                <option value="maserati">Maserati</option>
                                                                                                <option value="maybach">Maybach</option>
                                                                                                                                            <option value="mclaren">McLaren</option>
                                                                                                                                                                                                                                                                                                                            <option value="oldsmobile">Oldsmobile</option>
                                                                                                <option value="panoz">Panoz</option>
                                                                                                <option value="plymouth">Plymouth</option>
                                                                                                                                                                                                                                    <option value="rolls-royce">Rolls-Royce</option>
                                                                                                <option value="saab">Saab</option>
                                                                                                                                                                                        <option value="smart">smart</option>
                                                                                                                                                                                        <option value="tesla">Tesla</option>
                                                                                                                                                                                                </optgroup>
            </select>
            <select class="model-select" name="model0">
                <option value="">- Select a Model -</option>
                            </select>
            <label>Enter Your Zip Code<input type="text" name="zipcode" class="used-listing-zipcode" placeholder="Zip Code" value="" onkeypress="return handleEnter(this, event, '', 0)" /></label>
            <a title="Click this button to see the used car listings" href="javascript:void(getListing('','0'))" class="btn get-listing-btn">Go!</a>
        </div>

    </form>
</div>
<script type="text/javascript">
    $("#find-used-listing-footer select").selectBoxIt({dynamicPositioning: true});
    $('#usedlistings0').submit(function() {
        getListing('', "0");
        return false;
    });
    UsedListing.currentModel = 'golf';
</script>
        <div  id="used-listings-footer-tabs">
    <ul class="nav-tabs">
        
                    <li class="nav-tab ui-tabs-selected">
                <a href="#city">
                    Popular Cities                </a>
            </li>
                    <li class="nav-tab ">
                <a href="#year">
                    For Sale By Year                </a>
            </li>
        
    </ul>
    <div class="tab-content">
        <div class="tab-content-inner">
            
                            <div id="city" class="">
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=new-york&amp;state=ny&amp;new-flag=1" title="New Volkswagen Golf in New York, NY">
                                        New Volkswagen Golf in New York, NY                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=los-angeles&amp;state=ca&amp;new-flag=1" title="New Volkswagen Golf in Los Angeles, CA">
                                        New Volkswagen Golf in Los Angeles, CA                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=chicago&amp;state=il&amp;new-flag=1" title="New Volkswagen Golf in Chicago, IL">
                                        New Volkswagen Golf in Chicago, IL                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=houston&amp;state=tx&amp;new-flag=1" title="New Volkswagen Golf in Houston, TX">
                                        New Volkswagen Golf in Houston, TX                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=philadelphia&amp;state=pa&amp;new-flag=1" title="New Volkswagen Golf in Philadelphia, PA">
                                        New Volkswagen Golf in Philadelphia, PA                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=phoenix&amp;state=az&amp;new-flag=1" title="New Volkswagen Golf in Phoenix, AZ">
                                        New Volkswagen Golf in Phoenix, AZ                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=san-antonio&amp;state=tx&amp;new-flag=1" title="New Volkswagen Golf in San Antonio, TX">
                                        New Volkswagen Golf in San Antonio, TX                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=san-diego&amp;state=ca&amp;new-flag=1" title="New Volkswagen Golf in San Diego, CA">
                                        New Volkswagen Golf in San Diego, CA                                    </a>
                                </li>
                                                    </ul>
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=dallas&amp;state=tx&amp;new-flag=1" title="New Volkswagen Golf in Dallas, TX">
                                        New Volkswagen Golf in Dallas, TX                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=san-jose&amp;state=ca&amp;new-flag=1" title="New Volkswagen Golf in San Jose, CA">
                                        New Volkswagen Golf in San Jose, CA                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=jacksonville&amp;state=fl&amp;new-flag=1" title="New Volkswagen Golf in Jacksonville, FL">
                                        New Volkswagen Golf in Jacksonville, FL                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=indianapolis&amp;state=in&amp;new-flag=1" title="New Volkswagen Golf in Indianapolis, IN">
                                        New Volkswagen Golf in Indianapolis, IN                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=san-francisco&amp;state=ca&amp;new-flag=1" title="New Volkswagen Golf in San Francisco, CA">
                                        New Volkswagen Golf in San Francisco, CA                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=austin&amp;state=tx&amp;new-flag=1" title="New Volkswagen Golf in Austin, TX">
                                        New Volkswagen Golf in Austin, TX                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=columbus&amp;state=oh&amp;new-flag=1" title="New Volkswagen Golf in Columbus, OH">
                                        New Volkswagen Golf in Columbus, OH                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&amp;city=fort-worth&amp;state=tx&amp;new-flag=1" title="New Volkswagen Golf in Fort Worth, TX">
                                        New Volkswagen Golf in Fort Worth, TX                                    </a>
                                </li>
                                                    </ul>
                                    </div>
                            <div id="year" class="ui-tabs-hide">
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2019&new-flag=" title="2019 Volkswagen Golf For Sale">
                                        2019 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2018&new-flag=" title="2018 Volkswagen Golf For Sale">
                                        2018 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2017&new-flag=" title="2017 Volkswagen Golf For Sale">
                                        2017 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2016&new-flag=" title="2016 Volkswagen Golf For Sale">
                                        2016 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2015&new-flag=" title="2015 Volkswagen Golf For Sale">
                                        2015 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2014&new-flag=" title="2014 Volkswagen Golf For Sale">
                                        2014 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2013&new-flag=" title="2013 Volkswagen Golf For Sale">
                                        2013 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2012&new-flag=" title="2012 Volkswagen Golf For Sale">
                                        2012 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2011&new-flag=" title="2011 Volkswagen Golf For Sale">
                                        2011 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2010&new-flag=" title="2010 Volkswagen Golf For Sale">
                                        2010 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2009&new-flag=" title="2009 Volkswagen Golf For Sale">
                                        2009 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2008&new-flag=" title="2008 Volkswagen Golf For Sale">
                                        2008 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2007&new-flag=" title="2007 Volkswagen Golf For Sale">
                                        2007 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2006&new-flag=" title="2006 Volkswagen Golf For Sale">
                                        2006 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2005&new-flag=" title="2005 Volkswagen Golf For Sale">
                                        2005 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                    </ul>
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2004&new-flag=" title="2004 Volkswagen Golf For Sale">
                                        2004 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2003&new-flag=" title="2003 Volkswagen Golf For Sale">
                                        2003 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2002&new-flag=" title="2002 Volkswagen Golf For Sale">
                                        2002 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2001&new-flag=" title="2001 Volkswagen Golf For Sale">
                                        2001 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=2000&new-flag=" title="2000 Volkswagen Golf For Sale">
                                        2000 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1999&new-flag=" title="1999 Volkswagen Golf For Sale">
                                        1999 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1998&new-flag=" title="1998 Volkswagen Golf For Sale">
                                        1998 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1997&new-flag=" title="1997 Volkswagen Golf For Sale">
                                        1997 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1996&new-flag=" title="1996 Volkswagen Golf For Sale">
                                        1996 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1995&new-flag=" title="1995 Volkswagen Golf For Sale">
                                        1995 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1994&new-flag=" title="1994 Volkswagen Golf For Sale">
                                        1994 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1993&new-flag=" title="1993 Volkswagen Golf For Sale">
                                        1993 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1992&new-flag=" title="1992 Volkswagen Golf For Sale">
                                        1992 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1991&new-flag=" title="1991 Volkswagen Golf For Sale">
                                        1991 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=golf&year=1990&new-flag=" title="1990 Volkswagen Golf For Sale">
                                        1990 Volkswagen Golf For Sale                                    </a>
                                </li>
                                                    </ul>
                                    </div>
            
        </div>
    </div>
</div>
<script type="text/javascript">
    //<![CDATA[
    $(document).ready(function () {
        $("#used-listings-footer-tabs").tabs();
    });
</script>
        <div class="clear">&nbsp;</div>
</div>
<div id="tcc3-footer" class="clear">
    <div id="footer-social-wrapper">
    <div id="footer-social-links">
        <div class="title">Follow Us</div>
        <div class="social-icons">
                            <a class="facebook" href="https://www.facebook.com/TheCarConnection" target="_blank"></a>
                                        <a class="twitter" href="https://www.twitter.com/CarConnection" target="_blank"></a>
                                        <a class="google" href="https://plus.google.com/109368327112375272508" target="_blank"></a>
                                        <a class="instagram" href="https://www.instagram.com/thecarconnection/" target="_blank"></a>
                                        <a class="youtube" href="https://www.youtube.com/user/thecarconnection" target="_blank"></a>
                        <div class="clear"></div>
        </div>
    </div>
    <div class="footer-apps">
        <a href="https://itunes.apple.com/us/app/the-car-connection/id370081680?mt=8" class="ios" target="_blank"></a>
        <a href="https://play.google.com/store/apps/details?id=com.highgearmedia.thecarconnection" class="gplay" target="_blank"></a>
        <div class="clear"></div>
    </div>
</div>
    <div class="footer-column">
        <ul class="footer-ul first">
            <li><a href="/new-cars">New Cars</a></li>
            <li><a href="/car-compare">Compare cars</a></li>
            <li><a href="/inventory/carsforsale">Cars For Sale</a></li>
            <li><a href="/inventory/trucks-for-sale">Trucks For Sale</a></li>
            <li><a href="/used-cars">Used Cars</a></li>
            <li><a href="/inventory/cheap-cars">Cheap Cars</a></li>
        </ul>
        <ul class="footer-ul">
            <li><a href="/news">News</a></li>
            <li><a href="/tips">Advice</a></li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/aboutus/press">Blog</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/rss">RSS Feed</a></li>
        </ul>
        <ul class="footer-ul">
            <li><a href="/how-we-rate">How We rate cars</a></li>
            <li><a href="https://connect.carsdirect.com" target="_blank">Buy Auto Leads</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="https://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="https://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3531" title="Reprints" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <div class="footer-column latest">
        <ul class="footer-reviews">
    <li class="title"><h3>Latest Reviews</h3></li>
    <li>
        <ul class="footer-ul">
                            
                                    <li>
                        <a class="image-link" href="/overview/kia_optima_2019"><img src="https://images.hgmsites.net/tmb/2019-kia-optima_100648704_t.gif" class="lazy" /></a>
                        <a href="/overview/kia_optima_2019">2019 Kia Optima</a>
                    </li>
                                            
                                    <li>
                        <a class="image-link" href="/overview/ford_escape_2019"><img src="https://images.hgmsites.net/tmb/2019-ford-escape_100665874_t.gif" class="lazy" /></a>
                        <a href="/overview/ford_escape_2019">2019 Ford Escape</a>
                    </li>
                                            
                                    <li>
                        <a class="image-link" href="/overview/nissan_gt-r_2018"><img src="https://images.hgmsites.net/tmb/nissan-gt-r_100631725_t.gif" class="lazy" /></a>
                        <a href="/overview/nissan_gt-r_2018">2018 Nissan GT-R</a>
                    </li>
                                            
                                    <li>
                        <a class="image-link" href="/overview/ford_edge_2018"><img src="https://images.hgmsites.net/tmb/2018-ford-edge_100615425_t.gif" class="lazy" /></a>
                        <a href="/overview/ford_edge_2018">2018 Ford Edge</a>
                    </li>
                                            
                                    <li>
                        <a class="image-link" href="/overview/chrysler_200_2017"><img src="https://images.hgmsites.net/tmb/2017-chrysler-200_100563004_t.gif" class="lazy" /></a>
                        <a href="/overview/chrysler_200_2017">2017 Chrysler 200</a>
                    </li>
                                    </ul>
    </li>
</ul>
<script>
    $(".footer-reviews .image-link img").imgFitFill({mode:'fill'});
</script>
    </div>
    <div class="footer-column featured">
                <ul>
            <li class="title"><h3>Featured Reviews</h3></li>
            <li>
                <ul class="footer-ul">
                                            <li>
                            <a class="image-link" href="/overview/dodge_challenger_2019">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/dodge-challenger_100656782_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/dodge_challenger_2019">2019 Dodge Challenger</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/chevrolet_malibu_2019">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2019-chevrolet-malibu_100667465_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/chevrolet_malibu_2019">2019 Chevrolet Malibu</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/gmc_sierra-1500_2019">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2019-gmc-sierra-1500_100667224_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/gmc_sierra-1500_2019">2019 GMC Sierra 1500</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/hyundai_santa-fe_2019">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2019-hyundai-santa-fe_100667285_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/hyundai_santa-fe_2019">2019 Hyundai Santa Fe</a>
                        </li>
                                    </ul>
                <ul class="footer-ul">
                                            <li>
                            <a class="image-link" href="/overview/ford_transit-passenger-wagon_2019">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2019-ford-transit-van_100666322_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/ford_transit-passenger-wagon_2019">2019 Ford Transit Passenger Wagon</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/chevrolet_volt_2019">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2019-chevrolet-volt_100665702_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/chevrolet_volt_2019">2019 Chevrolet Volt</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/ford_flex_2019">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2019-ford-flex_100666842_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/ford_flex_2019">2019 Ford Flex</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/ford_fusion_2019">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2019-ford-fusion_100646739_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/ford_fusion_2019">2019 Ford Fusion</a>
                        </li>
                                    </ul>
            </li>
        </ul>
    </div>
    <div class="footer-mobile"></div>
</div>
<div id="footer-copyright">
    &copy; 2018 MH Sub I, LLC dba The Car Connection.

All Rights Reserved.
Stock photography by <a href="//www.izmocars.com/">izmostock</a>.

Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script>

<!-- CrazyEgg -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0010/6069.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '2AB7FC001C0140A3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</div>
<script>
    $('.FooterMoreColumn .image-link img.fitfill').imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
    $(document).ready(function() {
        // executes when HTML-Document is loaded and DOM is ready
        hgm.debug("READY = " + (new Date().getTime() - window.startTime) / 1000 + " sec");
    });

    $(window).load(function() {
        // executes when complete page is fully loaded, including all frames, objects and images
        hgm.debug("LOAD  =  " + (new Date().getTime() - window.startTime) / 1000 + " sec");
        setTimeout(function(){
            var t = performance.timing;
            hgm.debug("LOAD With Navigation Timing API = " + (t.loadEventEnd - t.navigationStart) / 1000 + " sec");
        }, 0);
    });
</script>
                    </div><!-- global-container -->
    </div>
    <!-- HGM scripts -->
<script type="text/javascript">
    

    $(function () {
        var $gallery = $('.swipe-gallery .gallery'),
            controller = $gallery.data('controller') || 'ArticleGallery';
        new hgm.photo[controller]($gallery
            , $('.swipe-gallery .thumbnails')        );
    });
    
</script>
<script type="text/javascript">
    

    if ($.browser.msie && $.browser.version === "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("body").prepend(ie_box);
    }
    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-XVB7W');
    
</script>
<script type="text/javascript" src="/js_cache/528622.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"thecarconnection.com"};
_sf_async_config.authors = 'Andrew Ganz';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=78&j=0&segment=hatchback&make=volkswagen&model=golf&carmodelyear=2019&newcar=1&pageurl=%2Fnews%2F1118532_2019-vw-golf-downsizes-engine-in-fuel-economy-bid&sitename=thecarconnection&tag1=2019&tag2=compact&tag3=news&tag4=golf&tag5=volkswagen'});
</script>
<!-- Misc ad campaigns not needing physical space -->

<!-- Tmplt: 76732 | Site: 76732 | 10.16.88.240 -->
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":118,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
