<!DOCTYPE html>
<html version="HTML+RDFa 1.0" xmlns:og="https://ogp.me/ns#" lang="en"
      data-site-id="40070"
      data-tmplt="76147"
      data-site="76147"
      data-addr="10.16.88.191"
      data-env="production"
      data-debug="false"
      data-layout="desktop"
>
<head>
    <script type='text/javascript' src='//cdn.districtm.ca/merge/all.ib.hg.js'></script>
        
<script>var _sf_startpt = (new Date()).getTime();</script>

<meta name="description" content="They 2018 Honda CR-V and 2018 Volkswagen Tiguan represent two different takes on the people&amp;rsquo;s crossover. The five-seat Honda CR-V shoots for the mainstream with its versatile cargo area and refined, upmarket interior. With its 2018 Tiguan, VW courts shoppers who might want seating for two more&amp;mdash;as long as they&amp;rsquo;re pint-size. We rate the CR-V..." >

<meta charset="utf-8"><script type="text/javascript">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</script>
<meta property="fb:app_id" content="115451182597" >
<meta property="og:site_name" content="The Car Connection" >
<meta property="og:type" content="article" >
<meta property="og:title" content="2018 Honda CR-V vs. 2018 Subaru Forester: Compare Cars" >
<meta property="og:url" content="https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars" >
<meta property="og:image" content="https://images.hgmsites.net/hug/2018-honda-cr-v_100626779_h.jpg" >
<meta property="og:description" content="They 2018 Honda CR-V and 2018 Volkswagen Tiguan represent two different takes on the people&amp;rsquo;s crossover. The five-seat Honda CR-V shoots for the mainstream with its versatile cargo area and refined, upmarket interior. With its 2018 Tiguan, VW courts shoppers who might want seating for two more&amp;mdash;as long as they&amp;rsquo;re pint-size. We rate the CR-V..." >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="@CarConnection" >
<meta name="twitter:url" content="https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars" >
<meta name="twitter:title" content="2018 Honda CR-V vs. 2018 Subaru Forester: Compare Cars" >
<meta name="twitter:description" content="They 2018 Honda CR-V and 2018 Volkswagen Tiguan represent two different takes on the people&amp;rsquo;s crossover. The five-seat Honda CR-V shoots for the mainstream with its versatile cargo area and refined, upmarket interior. With its 2018 Tiguan, VW courts shoppers who might want seating for two more&amp;mdash;as long as they&amp;rsquo;re pint-size. We rate the CR-V..." >
<meta name="twitter:image" content="https://images.hgmsites.net/lrg/2018-honda-cr-v_100626779_l.jpg" >
<meta name="twitter:app:name:iphone" content="The Car Connection" >
<meta name="twitter:app:url:iphone" content="thecarconnection://open?article#1115298" >
<meta name="twitter:app:id:iphone" content="370081680" >
<meta name="twitter:app:name:ipad" content="The Car Connection" >
<meta name="twitter:app:url:ipad" content="thecarconnection://open?article#1115298" >
<meta name="twitter:app:id:ipad" content="370081680" >
<meta name="google-site-verification" content="V9IWZvYSmqTqLJdvv4KM5yUbzswzQb6XFcrgJCq-dWM" >
<meta name="y_key" content="b76b577d4b8c8d6a" >
<meta name="msvalidate.01" content="980788190813CA06E1A755281D49D247" ><title>2018 Honda CR-V vs. 2018 Subaru Forester: Compare Cars</title><script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebPage",
    "@id": "https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars",
    "url": "https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars",
    "isPartOf": {
        "@type": "WebSite",
        "@id": "https://www.thecarconnection.com/#site"
    },
    "breadcrumb": {
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.thecarconnection.com/news",
                    "name": "News"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.thecarconnection.com/news/compare",
                    "name": "Compare Cars"
                }
            }
        ]
    },
    "mainEntity": {
        "@type": "NewsArticle",
        "@id": "https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars#this",
        "url": "https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars",
        "headline": "2018 Honda CR-V vs. 2018 Subaru Forester: Compare Cars",
        "datePublished": "2018-02-13T11:42:00-0800",
        "dateModified": "2018-02-13T11:47:58-0800",
        "description": "They 2018 Honda CR-V and 2018 Volkswagen Tiguan represent two different takes on the people&rsquo;s crossover. The five-seat Honda CR-V shoots for the mainstream with its versatile cargo area and refined, upmarket interior. With its 2018 Tiguan, VW courts shoppers who might want seating for two more&mdash;as long as they&rsquo;re pint-size. We rate the CR-V...",
        "author": {
            "@type": "Person",
            "name": "Andrew Ganz",
            "jobTitle": "",
            "image": "https://images.hgmsites.net/tny/avatar-image-for-aganz_100593460_0.jpg",
            "url": "https://www.thecarconnection.com/writer/10058116_andrew-ganz"
        },
        "publisher": {
            "@type": "Organization",
            "@id": "https://www.thecarconnection.com/#organization"
        },
        "articleSection": "Compare Cars",
        "image": {
            "@type": "ImageObject",
            "@id": "https://images.hgmsites.net/lrg/2018-honda-cr-v_100626779_l.jpg#this",
            "url": "https://images.hgmsites.net/lrg/2018-honda-cr-v_100626779_l.jpg",
            "caption": "2018 Honda CR-V",
            "description": "",
            "width": 1024,
            "height": 682,
            "uploadDate": "2017-10-06T12:06:25-0700"
        }
    }
}
</script><!-- Krux/Salesforce DMP tag implementation TCC:6716 -->
<!-- BEGIN Krux ControlTag for "HGM Tag" -->
<script class="kxct" data-id="sh2lfhber" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sh2lfhber.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Krux ControlTag -->
<!-- load static JS file in sync mode -->
<script src="https://mtrx.go.sonobi.com/morpheus.internetbrand_ecom.js"></script>
<!-- load static JS file in async mode -->
<script src="//js-sec.indexww.com/ht/p/184397-109240026891666.js"></script>
<link href="https://feeds.feedburner.com/TheCarConnection-NewsAndBlogs" rel="alternate" type="application/rss+xml" title="The Car Connection News" >
<link href="https://feeds.feedburner.com/TheCarConnection-CarReviews" rel="alternate" type="application/rss+xml" title="The Car Connection Reviews" >
<link href="https://images.hgmsites.net/hug/2018-honda-cr-v_100626779_h.jpg" rel="image_src" >
<link href="https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars" rel="canonical" >
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
<link href="/css_cache/506246.css" media="all" rel="stylesheet" type="text/css" >
<link href="/css_cache/506395.css" media="all" rel="stylesheet" type="text/css" >    <link href="https://plus.google.com/109368327112375272508" rel="publisher" />
<!--<script src="/js/hgm/performance.js"></script>-->

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>

<script type="text/javascript">
//<!--
$(document).ready(function() {
    UsedListing.initForms(0);
});
//-->

</script>

<script type="text/javascript">
    
$(function () { hgm.social.fb.init('', null, '115451182597', false); });    
</script>
<script type="text/javascript">
    
$(function() { hgm.social.twttr.init('CarConnection'); });    
</script>
<script type="text/javascript" src="/js_cache/506272.js"></script>
<script type="text/javascript" src="/js_cache/506396.js"></script><script src="/ad.min.js"></script>
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-218811-12', 'auto');
        // Optimizely Universal Analytics Integration Code
        window.optimizely = window.optimizely || [];
        window.optimizely.push("activateUniversalAnalytics");
        // End Optimizely Code
        ga('set', 'dimension1', 'Desktop');
        ga('set', 'dimension3', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Blocker Enabled' : 'No Blocker');

        ga('set', 'dimension4',  (typeof disabledPixel == 'undefined'  || disabledPixel == '') ? 'No Pixel Blocked' : disabledPixel + ' Blocked');
            ga('send', 'pageview');
            
    var _gaq = _gaq || [];
    _gaq.push(
        ['_setAccount', 'UA-218811-1'],
        // FIXME This doesn't take preview flag into account which may affect isPageMobile() result
        ['_setCustomVar', 1, 'Template', 'Desktop', 3],
        ['_setCustomVar', 3, 'Blocker Enabled', typeof sadfq2v3raesxf2dxx3r2348 == 'undefined' ? 'Yes' : 'No', 3],
        ['_setCustomVar', 4, 'Disabled Pixel ', (typeof disabledPixel == 'undefined' || disabledPixel == '') ? 'None' : disabledPixel, 3],
                    ['_trackPageview' ]
            );
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        // ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        document.documentElement.firstChild.appendChild(ga);
    }());
</script>
<script>
    var axel = Math.random() + "";
    var ord = axel * 1000000000000000000;
</script>
<!--[if lt IE 9 ]>
<link rel="stylesheet" type="text/css" href="/css/ie7+.css"/>
<![endif]-->
<!-- Google Publisher Tags - TCC-992 -->
<script src="//internetbrands-d.openx.net/w/1.0/jstag?nc=2922-TheCarConnection"></script><!-- Start: GPT Async -->
<script>
    var gptadslots = [],
        apstagslots = [],
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function(){
        var gads = document.createElement('script');
        var useSSL = 'https:' === document.location.protocol;
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script><script>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</script>
<!-- End: GPT --><script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
        {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page  
    apstag.init({    
        pubID:'3188',    
        adServer:'googletag',    
        bidTimeout:2e3
    });

//apstag.debug('anable');

    // request the bids for the four googletag slots  
    apstag.fetchBids({    
        slots: apstagslots
    },function(bids){
        hgm.debug("apstag request for the apstag :", bids);
        // trigger the first request to DFP 
        googletag.cmd.push(function(){  
            apstag.setDisplayBids();        });
    });
</script></head>
<body>
    <script>
    // Google Tag Manager data
    hgmPageData = [];
            hgmPageData.push({"year_id":"30008212","year_seo_name":"2018","year_name":"2018","body_style":"suvs","model_id":"20000317","model_seo_name":"cr-v","model_name":"CR-V","make_id":"10012","make_seo_name":"honda","make_name":"Honda","enable_inline_ads":true});
        if (typeof disabledPixel !== 'undefined') {
        hgmPageData.push({'pixelToDisable': disabledPixel});
    }
</script>
<!-- 0.24509429931641ms -->
    <div id="body-inner">
                    <!-- Begin comScore Tag -->
    <script>
        var COMSCORE_CLIENT_ID = '7533348',
            _comscore = _comscore || [];

        _comscore.push({ c1: "2", c2: "7533348" });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7533348&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
    </noscript>
    <!-- End comScore Tag -->        <script type="text/javascript">
    window.startTime = new Date().getTime();
</script>
<nav id="top-nav">
    <!-- The Car Connection -->
    <div id="nav-main">
        <a id="header-logo"  href="/" title="The Car Connection">The Car Connection</a>
        
<div id="primary-nav">
    <a class="menu-item dd" data-id="new" href="/">New Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="used" href="/">Used Cars<span class="line"></span></a>
    <a class="menu-item dd" data-id="research" href="/">Research<span class="line"></span></a>
    <a class="menu-item" href="/videos">Videos<span class="line"></span></a>
    <a class="menu-item" href="/news">News<span class="line"></span></a>
    <div class="menu-window" id="new-window" style="display:none;">
        <div class="module make-container">
    <h3>Research New Cars By Make</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/new,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/new,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/new,aston-martin" title="Aston Martin" data-seo="aston-martin">Aston Martin</a>
                                                            <a href="/make/new,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/new,bentley" title="Bentley" data-seo="bentley">Bentley</a>
                                                            <a href="/make/new,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/new,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/new,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/make/new,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/new,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                            <a href="/make/new,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                                                <a href="/make/new,ferrari" title="Ferrari" data-seo="ferrari">Ferrari</a>
                                                            <a href="/make/new,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                            <a href="/make/new,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/new,genesis" title="Genesis" data-seo="genesis">Genesis</a>
                                                            <a href="/make/new,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/make/new,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/new,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                            <a href="/make/new,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/make/new,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                            <a href="/make/new,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/make/new,kia" title="Kia" data-seo="kia">Kia</a>
                                                                                <a href="/make/new,lamborghini" title="Lamborghini" data-seo="lamborghini">Lamborghini</a>
                                                            <a href="/make/new,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="3">
                                                            <a href="/make/new,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/new,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/new,lotus" title="Lotus" data-seo="lotus">Lotus</a>
                                                            <a href="/make/new,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/new,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/new,mclaren" title="McLaren" data-seo="mclaren">McLaren</a>
                                                            <a href="/make/new,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                            <a href="/make/new,mini" title="MINI" data-seo="mini">MINI</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="4">
                                                            <a href="/make/new,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                                                <a href="/make/new,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                            <a href="/make/new,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                            <a href="/make/new,ram" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/make/new,rolls-royce" title="Rolls-Royce" data-seo="rolls-royce">Rolls-Royce</a>
                                                            <a href="/make/new,smart" title="smart" data-seo="smart">smart</a>
                                                            <a href="/make/new,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/new,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="5">
                                                            <a href="/make/new,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/make/new,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/new,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <a href="/new-cars" class="extra-link larger">Can't Decide? Find By Price, Type, New Cars &raquo;</a>
    </div>
    <div class="menu-window" id="used-window" style="display:none;">
        <div class="module make-container">
    <h3>Used Cars For Sale Near You</h3>
        <div class="menu-column" data-column="0">
                                                    <a href="/make/used,acura" title="Acura" data-seo="acura">Acura</a>
                                                            <a href="/make/used,alfa-romeo" title="Alfa Romeo" data-seo="alfa-romeo">Alfa Romeo</a>
                                                            <a href="/make/used,am-general" title="AM General" data-seo="am-general">AM General</a>
                                                            <a href="/make/used,aston-martin" title="Aston Martin" data-seo="aston-martin">Aston Martin</a>
                                                            <a href="/make/used,audi" title="Audi" data-seo="audi">Audi</a>
                                                            <a href="/make/used,bentley" title="Bentley" data-seo="bentley">Bentley</a>
                                                            <a href="/make/used,bmw" title="BMW" data-seo="bmw">BMW</a>
                                                            <a href="/make/used,buick" title="Buick" data-seo="buick">Buick</a>
                                                            <a href="/make/used,cadillac" title="Cadillac" data-seo="cadillac">Cadillac</a>
                                                            <a href="/make/used,chevrolet" title="Chevrolet" data-seo="chevrolet">Chevrolet</a>
                                                            <a href="/make/used,chrysler" title="Chrysler" data-seo="chrysler">Chrysler</a>
                                                            <a href="/make/used,coda" title="Coda" data-seo="coda">Coda</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="1">
                                                            <a href="/make/used,daewoo" title="Daewoo" data-seo="daewoo">Daewoo</a>
                                                            <a href="/make/used,dodge" title="Dodge" data-seo="dodge">Dodge</a>
                                                            <a href="/make/used,eagle" title="Eagle" data-seo="eagle">Eagle</a>
                                                                                <a href="/make/used,ferrari" title="Ferrari" data-seo="ferrari">Ferrari</a>
                                                            <a href="/make/used,fiat" title="FIAT" data-seo="fiat">FIAT</a>
                                                            <a href="/make/used,fisker" title="Fisker" data-seo="fisker">Fisker</a>
                                                            <a href="/make/used,ford" title="Ford" data-seo="ford">Ford</a>
                                                            <a href="/make/used,geo" title="Geo" data-seo="geo">Geo</a>
                                                            <a href="/make/used,gmc" title="GMC" data-seo="gmc">GMC</a>
                                                            <a href="/make/used,honda" title="Honda" data-seo="honda">Honda</a>
                                                            <a href="/make/used,hummer" title="HUMMER" data-seo="hummer">HUMMER</a>
                                                            <a href="/make/used,hyundai" title="Hyundai" data-seo="hyundai">Hyundai</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="2">
                                                            <a href="/make/used,infiniti" title="INFINITI" data-seo="infiniti">INFINITI</a>
                                                            <a href="/make/used,isuzu" title="Isuzu" data-seo="isuzu">Isuzu</a>
                                                            <a href="/make/used,jaguar" title="Jaguar" data-seo="jaguar">Jaguar</a>
                                                            <a href="/make/used,jeep" title="Jeep" data-seo="jeep">Jeep</a>
                                                            <a href="/make/used,kia" title="Kia" data-seo="kia">Kia</a>
                                                            <a href="/make/used,lamborghini" title="Lamborghini" data-seo="lamborghini">Lamborghini</a>
                                                                                <a href="/make/used,land-rover" title="Land Rover" data-seo="land-rover">Land Rover</a>
                                                            <a href="/make/used,lexus" title="Lexus" data-seo="lexus">Lexus</a>
                                                            <a href="/make/used,lincoln" title="Lincoln" data-seo="lincoln">Lincoln</a>
                                                            <a href="/make/used,lotus" title="Lotus" data-seo="lotus">Lotus</a>
                                                            <a href="/make/used,maserati" title="Maserati" data-seo="maserati">Maserati</a>
                                                            <a href="/make/used,maybach" title="Maybach" data-seo="maybach">Maybach</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="3">
                                                            <a href="/make/used,mazda" title="Mazda" data-seo="mazda">Mazda</a>
                                                            <a href="/make/used,mclaren" title="McLaren" data-seo="mclaren">McLaren</a>
                                                            <a href="/make/used,mercedes-benz" title="Mercedes-Benz" data-seo="mercedes-benz">Mercedes-Benz</a>
                                                            <a href="/make/used,mercury" title="Mercury" data-seo="mercury">Mercury</a>
                                                            <a href="/make/used,mini" title="MINI" data-seo="mini">MINI</a>
                                                            <a href="/make/used,mitsubishi" title="Mitsubishi" data-seo="mitsubishi">Mitsubishi</a>
                                                            <a href="/make/used,nissan" title="Nissan" data-seo="nissan">Nissan</a>
                                                            <a href="/make/used,oldsmobile" title="Oldsmobile" data-seo="oldsmobile">Oldsmobile</a>
                                                            <a href="/make/used,panoz" title="Panoz" data-seo="panoz">Panoz</a>
                                                                                <a href="/make/used,plymouth" title="Plymouth" data-seo="plymouth">Plymouth</a>
                                                            <a href="/make/used,pontiac" title="Pontiac" data-seo="pontiac">Pontiac</a>
                                                            <a href="/make/used,porsche" title="Porsche" data-seo="porsche">Porsche</a>
                                                        </div><!-- close menu-column -->
                    <div class="menu-column" data-column="4">
                                                            <a href="/make/used,ram" title="Ram" data-seo="ram">Ram</a>
                                                            <a href="/make/used,rolls-royce" title="Rolls-Royce" data-seo="rolls-royce">Rolls-Royce</a>
                                                            <a href="/make/used,saab" title="Saab" data-seo="saab">Saab</a>
                                                            <a href="/make/used,saturn" title="Saturn" data-seo="saturn">Saturn</a>
                                                            <a href="/make/used,scion" title="Scion" data-seo="scion">Scion</a>
                                                            <a href="/make/used,smart" title="smart" data-seo="smart">smart</a>
                                                            <a href="/make/used,subaru" title="Subaru" data-seo="subaru">Subaru</a>
                                                            <a href="/make/used,suzuki" title="Suzuki" data-seo="suzuki">Suzuki</a>
                                                            <a href="/make/used,tesla" title="Tesla" data-seo="tesla">Tesla</a>
                                                            <a href="/make/used,toyota" title="Toyota" data-seo="toyota">Toyota</a>
                                                            <a href="/make/used,volkswagen" title="Volkswagen" data-seo="volkswagen">Volkswagen</a>
                                                            <a href="/make/used,volvo" title="Volvo" data-seo="volvo">Volvo</a>
                                        </div>
</div>
        <div class="type-container module">
    <h3>Shop By Type</h3>
        <a href="/category/used,convertible" class="car-name-standard ">Convertibles</a>

            <a href="/category/used,coupes" class="car-name-standard ">Coupes</a>

            <a href="/category/used,crossover" class="car-name-standard ">Crossovers</a>

            <a href="/category/used,electric-car" class="car-name-standard ">Electric Cars</a>

            <a href="/category/used,hatchback" class="car-name-standard ">Hatchbacks</a>

            <a href="/category/used,hybrid" class="car-name-standard last">Hybrids</a>

            <div class="spacer"></div>
            <a href="/category/used,luxury" class="car-name-standard ">Luxury Cars</a>

            <a href="/category/used,minivans-sub" class="car-name-standard ">Minivans</a>

            <a href="/category/used,pickups" class="car-name-standard ">Pickup Trucks</a>

            <a href="/category/used,suvs" class="car-name-standard ">SUVs</a>

            <a href="/category/used,sedans" class="car-name-standard ">Sedans</a>

            <a href="/category/used,wagons" class="car-name-standard last">Wagons</a>

        </div> <!-- module -->
        <a href="/used-cars" class="extra-link larger">Browse Used Cars For Sale &raquo;</a>
    </div>
    <div class="menu-window clear" id="research-window" style="display:none;">
        <div class="column">
            <h3>Reviews</h3>
            <a href="/news/compare" title="Head To Head Compare Reviews">Head to Head</a>
            <a href=" /news/first-drives" title="First Drive Reviews">First Drives </a>
            <a href="/news/video-reviews" title="Video Reviews">Video Reviews</a>
            <a class="see-all" href="/reviews" title="Read All Reviews">All Reviews &#187;</a>
        </div>
        <div class="column">
            <h3>Rankings</h3>
                      
                                <a href="/rankings/cars" title="Cars" >
                    Cars                </a>
                                <a href="/rankings/suvs" title="SUVs" >
                    SUVs                </a>
                                <a href="/rankings/trucks" title="Trucks" >
                    Trucks                </a>
                                <a href="/rankings/vans" title="Vans/Minivans" >
                    Vans/Minivans                </a>
                                <a href="/rankings/hybrids-electrics" title="Hybrids/Electrics" >
                    Hybrids/Electrics                </a>
                                <a class="see-all" title="TCC Top Ranked Cars" href="/rankings">All Rankings &#187;</a>
        </div>
        <div class="column">
            <h3>Advice</h3>
            <a href="/car-compare">Compare Cars</a>
                            <a href="/advice/buying-guides" title="Buying Guides">Buying Guides</a>
                            <a href="/advice/maintenance" title="Maintenance Guides">Maintenance Guides</a>
                            <a href="/advice/finance" title="Finance Guides">Finance Guides</a>
                            <a href="/advice/the-basics" title="The Basics">The Basics</a>
                        <a class="see-all" href="/tips" title="The Basics">All Advice &#187;</a>
        </div>
        <div class="column last">
            <h3>Awards</h3>
                            <a id="bctb" href="/bestcartobuy/2018" title="Check Our Best Car to Buy 2018">Best Car to Buy <span>2018</span>&nbsp;&raquo;</a>
    
                                        <a id="dc" href="/driverschoice/2018" title="Check Driver's Choice 2018">Driver's Choice <span>2018</span>&nbsp;&raquo;</a>
                    </div>
    </div>
</div>
<div id="masterSearch">
    <div class="global-google-search" id="google-search-form-0" style="width: 210px;">

    <script>
        (function() {
            var cx = '001937828977938864696:wubol2i6jwo';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <gcse:searchbox-only resultsUrl="/searchresults"></gcse:searchbox-only>
    
<!-- Google CSE Search Box Begins  -->
<!-- Google CSE Search Box Ends -->
</div>
</div>
    </div>
</nav>
<div id="top-ad-with-breadcrumbs">
    <div id="banner-container">
        <div style="width:728px;height:90px;margin: 0 auto;">
                            <!-- GPT ADS 728x90 code begin -->
<div id="ad-1" class="ad" style="max-width: 728px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-1');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-1') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
                    </div>
    </div>
    <div id="top-toolbar-container">
        <div id="top-toolbar">
                                        <div id="simple-crumbs">
                <a href="/">Home</a><a href="/news">News</a><a href="/news/compare">Compare Cars</a>
            </div>
                            </div>
    </div>
</div>
        <div id="tcc3-global-container">
            <script>
    hgmPageData.push({'category_tags': 'crossover,2018,compare,cr-v,honda'});
</script>
<div>
    <div class="compare-banner"></div>
    <h1 class="headline">2018 Honda CR-V vs. 2018 Subaru Forester: Compare Cars</h1>
    <div id="content">
                <div id="main-column">
                            <div class="gallery-container">
    <div class="headtohead clear">
        <div class="headtohead-contender" data-id="30007841" data-make="Volkswagen" data-model="Tiguan">
            <div class="image-contender">
                <img class="fitfill" src="https://images.hgmsites.net/med/2018-volkswagen-tiguan_100610839_m.jpg" alt="2018 Volkswagen Tiguan"/>            </div>
            <h2>2018 Volkswagen Tiguan</h2>
            <div class="ranking ">
                
                    <span class="rank">#13</span>
                    in
                    <a href="/rankings/mid-size-suvs">
                        Mid-Size SUVs                    </a>

                    <div class="clear"></div>
                            </div>
            <div class="dial-wrapper">
                <style>
    .dial-value-68-animation::before {
        animation: dial-value-68 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-68 {
                    51.723137931034% {
                border-right-color: transparent;
            }
            51.724137931034% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(174deg);
        }
    }
</style>
<div class="dial-container dial-container-small">
    <div class="dial dial-small dial-value-68">
        <span class="ratingNumber">6.8</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-68').addClass('dial-value-68-animation');
    });
</script>
            </div>
            <div class="vote-bar">
                <h3>People's Vote</h3>
                <span class="vote-count"></span> votes<a href="#" class="vote-now">Cast Your Vote!</a>
            </div>
            <div class="clear"></div>
                            <a href="/overview/volkswagen_tiguan_2018" class="ymm-link">Read full review &raquo;</a>
                    </div>
        <div class="headtohead-contender" data-id="30008212" data-make="Honda" data-model="CR-V">
            <div class="image-contender">
                <img class="fitfill" src="https://images.hgmsites.net/med/2018-honda-cr-v_100626779_m.jpg" alt="2018 Honda CR-V"/>            </div>
            <h2>2018 Honda CR-V</h2>
            <div class="ranking ">
                
                    <span class="rank">#9</span>
                    in
                    <a href="/rankings/mid-size-suvs">
                        Mid-Size SUVs                    </a>

                    <div class="clear"></div>
                            </div>
            <div class="dial-wrapper">
                <style>
    .dial-value-70-animation::before {
        animation: dial-value-70 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-70 {
                    49.999% {
                border-right-color: transparent;
            }
            50% {
                border-right-color: #7DBC13;
            }
                            99.999% {
                border-top-color: transparent;
            }
            100% {
                border-top-color: #7DBC13;
            }
                100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(180deg);
        }
    }
</style>
<div class="dial-container dial-container-small">
    <div class="dial dial-small dial-value-70">
        <span class="ratingNumber">7.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-70').addClass('dial-value-70-animation');
    });
</script>
            </div>
            <div class="vote-bar">
                <h3>People's Vote</h3>
                <span class="vote-count"></span> votes<a href="#" class="vote-now">Cast Your Vote!</a>
            </div>
            <div class="clear"></div>
                            <a href="/overview/honda_cr-v_2018" class="ymm-link">Read full review &raquo;</a>
                    </div>
    </div>
</div>
<div id="compare-tabs">
<!--    <div class="tcc-nav-tabs clear">-->
<!--        <a href="#" data-id="tab-1" class="active-tab">Editor's Take</a>-->
<!--        <a href="#" data-id="tab-2">Spec Compare</a>-->
<!--        <a href="#" data-id="tab-3">Price Compare</a>-->
<!--        <a href="#" class="spacer"></a>-->
<!--    </div>-->
    <div id="tab-1" class="window">
        <div id="center-column">
            <div class="byline">
            <div class="reviewer">
            <img class="author-portrait" src="https://images.hgmsites.net/sml/avatar-image-for-aganz_100593460_s.jpg" alt="Andrew Ganz" width="45" height="45"/>            <a class="author-link softBlue" href="/writer/10058116_andrew-ganz">
                <span>Andrew Ganz</span>
            </a>
            <span></span>
        </div>
    </div>
            <script>
    function popupCenter(pageURL, w, h) {
        var left = (screen.width/2)-(w/2);
        var top = (screen.height/2)-(h/2);
        var targetWin = window.open (pageURL, 'sociallinks', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);
        return false;
    }
    $('.social .email-this').live('click', showSocialEmailForm);
</script>
<div class="social">
    <ul>

        <li class="social-twitter-button">
            <a title="Share this article on Twitter"
                href="javascript:void(0);" data-title="News%3A%202018%20Honda%20CR-V%20vs.%202018%20Subaru%20Forester%3A%20Compare%20Cars"
                onclick="hgm.trackEvent('Social Buttons Vertical', 'Twitter Button Clicked');popupCenter('https://twitter.com/home?status=News%3A%202018%20Honda%20CR-V%20vs.%202018%20Subaru%20Forester%3A%20Compare%20Cars https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars', 700, 300)">
            </a>
        </li>
        <li class="social-facebook-button">
            <a class="facebook" title="Share this article on Facebook"
               href="javascript:void(0);" data-title="News%3A%202018%20Honda%20CR-V%20vs.%202018%20Subaru%20Forester%3A%20Compare%20Cars"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'Facebook Button Clicked');popupCenter('https://www.facebook.com/sharer.php?t=News%3A%202018%20Honda%20CR-V%20vs.%202018%20Subaru%20Forester%3A%20Compare%20Cars&amp;u=https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars', 700, 400)">
            </a>
        </li>
        <li class="linkedIn-share-button">
            <a class="linkedin" title="Share this article on LinkedIn"
               href="javascript:void(0);" data-title="News%3A%202018%20Honda%20CR-V%20vs.%202018%20Subaru%20Forester%3A%20Compare%20Cars"
               onclick="hgm.trackEvent('Social Buttons Vertical', 'LinkedIn Button Clicked');popupCenter('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thecarconnection.com/news/1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars&amp;title=News%3A%202018%20Honda%20CR-V%20vs.%202018%20Subaru%20Forester%3A%20Compare%20Cars', 700, 420)">
            </a>
        </li>
        <li class="email-this-button">
            <a class="email-this m-email" title="Email this article" data-subject="News%3A%202018%20Honda%20CR-V%20vs.%202018%20Subaru%20Forester%3A%20Compare%20Cars" href="#"></a>
        </li>
    </ul>
    <br clear="all"/>
</div> <!-- social -->
<div id="social-email-div" style="display:none">
    <div class="title"><h2>Email This Page</h2></div>
    <div id="social-error-messages"></div>
    <form id="social-email-form">
        <div><label for="social-fromname">Your Name</label><input type="text" name="fromName" id="social-fromname" class="social-form-field"></div>
        <input type="text" name="email" id="social-fake-email" class="social-form-field">
        <div><label for="social-fromemail">Your Email</label><input type="text" name="fromEmail" id="social-fromemail" class="social-form-field"></div>
        <div><label for="social-to">To <span>(separate emails with commas)</span></label><input type="text" name="to" id="social-to" class="social-form-field"></div>
        <div><label for="social-message">Message <span>(optional)</span></label><textarea name="message" id="social-message" class="social-form-field"></textarea></div>
        <input type="hidden" name="token" value="yHHiDgJiVFU74Jp4AwDGbF8JQIHj7kTSdicIpKANmaI=">
        <div id="social-submit"><div class="btn">Send</div></div>
    </form>
    <div id="social-success-message">
        <div>Your email was sent successfully.</div>
        <div><span class="social-close">Close</span></div>
    </div>
    <br>
</div>        </div>
        <div id="left-column">
            <div class="date">February 13, 2018</div>
<div class="article-content">
                        <div class="image_wrapper first_wrapper"><img name="tccimg_100626779_m" float="none" src="https://images.hgmsites.net/med/2018-honda-cr-v_100626779_m.jpg" title="2018 Honda CR-V" alt="2018 Honda CR-V" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/2018-honda-cr-v_100626779_l.jpg" class="first_image"><p>2018 Honda CR-V</p><a name="tccwrp_100626779" class="enlarge" href="/image/100626779_2018-honda-cr-v" target="_blank">Enlarge Photo</a></div><p dir="ltr">They 2018 Honda CR-V and 2018 Volkswagen Tiguan represent two different takes on the people’s crossover. The five-seat Honda CR-V shoots for the mainstream with its versatile cargo area and refined, upmarket interior. With its 2018 Tiguan, VW courts shoppers who might want seating for two more—as long as they’re pint-size.</p>
<p dir="ltr">We rate the CR-V a hair higher than the Tiguan: 7.0 for the Honda compared to 6.8 for the VW, but there’s some fine print worth reading here. The Honda has been thoroughly crash-tested by independent and federal testers, while we’re still awaiting some scores for the VW. It may wind up being a draw.</p>
<p dir="ltr"><strong>MORE: Read our <a href="https://www.thecarconnection.com/overview/honda_cr-v_2018">2018 Honda CR-V</a> and <a href="https://www.thecarconnection.com/overview/volkswagen_tiguan_2018">2018 Volkswagen Tiguan</a> reviews</strong></p>
<p dir="ltr">Both crossovers rely on turbocharged power for most versions. The base CR-V LX uses a non-turbo 4-cylinder engine, but the vast majority of CR-Vs shoppers will find on dealer lots have a 1.5-liter turbo-4 under their hoods instead. With 190 horsepower sent to either the front or all four wheels via a continuously variable transmission (CVT), it’s the little engine that could. The CR-V is brisk around town and has decent highway-passing punch.</p>
<p dir="ltr">VW fits the Tiguan with a 2.0-liter turbo-4 that’s neither particularly powerful nor fuel efficient. Its 8-speed automatic transmission makes the most of what power is available, again shuttled either forward or to all four wheels in all-wheel-drive versions. The CR-V rates an impressive 29 mpg combined with all-wheel drive, while the Tiguan is rated at a less-miserly 23 mpg combined.</p>
<div class="hgmLayout hgmLayout2x2"><div class="image_wrapper"><img name="tccimg_100610838_m" title="2018 Volkswagen Tiguan" src="https://images.hgmsites.net/med/2018-volkswagen-tiguan_100610838_m.jpg" alt="2018 Volkswagen Tiguan" width="640" height="426" data-width="1024" data-height="683" data-url="https://images.hgmsites.net/lrg/2018-volkswagen-tiguan_100610838_l.jpg"><p>2018 Volkswagen Tiguan</p><a name="tccwrp_100610838" class="enlarge" href="/image/100610838_2018-volkswagen-tiguan" target="_blank">Enlarge Photo</a></div><div class="image_wrapper"><img name="tccimg_100610843_m" title="2018 Volkswagen Tiguan" src="https://images.hgmsites.net/med/2018-volkswagen-tiguan_100610843_m.jpg" alt="2018 Volkswagen Tiguan" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/2018-volkswagen-tiguan_100610843_l.jpg"><p>2018 Volkswagen Tiguan</p><a name="tccwrp_100610843" class="enlarge" href="/image/100610843_2018-volkswagen-tiguan" target="_blank">Enlarge Photo</a></div><div class="image_wrapper"><img name="tccimg_100610840_m" title="2018 Volkswagen Tiguan" src="https://images.hgmsites.net/med/2018-volkswagen-tiguan_100610840_m.jpg" alt="2018 Volkswagen Tiguan" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/2018-volkswagen-tiguan_100610840_l.jpg"><p>2018 Volkswagen Tiguan</p><a name="tccwrp_100610840" class="enlarge" href="/image/100610840_2018-volkswagen-tiguan" target="_blank">Enlarge Photo</a></div><div class="image_wrapper"><img name="tccimg_100610841_m" title="2018 Volkswagen Tiguan" src="https://images.hgmsites.net/med/2018-volkswagen-tiguan_100610841_m.jpg" alt="2018 Volkswagen Tiguan" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/2018-volkswagen-tiguan_100610841_l.jpg"><p>2018 Volkswagen Tiguan</p><a name="tccwrp_100610841" class="enlarge" href="/image/100610841_2018-volkswagen-tiguan" target="_blank">Enlarge Photo</a></div></div>
<p dir="ltr">Neither relishes spirited driving, but these two crossovers are calm and collected in town and on the highway. The Honda is the more hushed of the two, but only by a hair and it lacks a branded audio system like the Fender unit available in the Tiguan.</p>
<p dir="ltr">VW took a conservative approach when it came to designing the Tiguan. Its shape is devoid of excess flair, and we think that will help it age well even if its proportions are awkward when viewed from the side. The CR-V is overdone, but not necessarily unattractive. It’s the more distinctive of the two, an admittedly backhanded comment.</p>
<p dir="ltr">Inside, the CR-V’s expressive dashboard is nearly overwrought when compared to the Tiguan’s buttoned-down, precise design. Honda makes better use of high-end materials and offers leather upholstery at a more reasonable price point. Conversely, the Tiguan’s infotainment system’s software is easier to navigate and its interior can be swathed in more expressive shades. Both crossovers have comfortable front seats, but neither offers much adjustment for the passenger seat. Riders in the rear seat will find stretch-out space in either. Only the Tiguan offers a third row of seats—standard in front-drive models and a $500 option with all-wheel drive—but that space is suited only for kids and there’s little cargo room behind with it deployed.</p>
<p dir="ltr">Speaking of space, the Honda is deceptively roomier—by a lot. Its maximum capacity is nearly 76 cubic feet, which outpaces the VW’s 65.7 cubes. Even with the second row upright, the Honda comes out ahead by a couple of cubes. Moreover, the Honda has an especially low load floor.</p>
<div class="hgmLayout hgmLayout2x2"><div class="image_wrapper"><img name="tccimg_100626775_m" title="2018 Honda CR-V" src="https://images.hgmsites.net/med/2018-honda-cr-v_100626775_m.jpg" alt="2018 Honda CR-V" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/2018-honda-cr-v_100626775_l.jpg"><p>2018 Honda CR-V</p><a name="tccwrp_100626775" class="enlarge" href="/image/100626775_2018-honda-cr-v" target="_blank">Enlarge Photo</a></div><div class="image_wrapper"><img name="tccimg_100626779_m" title="2018 Honda CR-V" src="https://images.hgmsites.net/med/2018-honda-cr-v_100626779_m.jpg" alt="2018 Honda CR-V" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/2018-honda-cr-v_100626779_l.jpg"><p>2018 Honda CR-V</p><a name="tccwrp_100626779" class="enlarge" href="/image/100626779_2018-honda-cr-v" target="_blank">Enlarge Photo</a></div><div class="image_wrapper"><img name="tccimg_100626794_m" title="2018 Honda CR-V" src="https://images.hgmsites.net/med/2018-honda-cr-v_100626794_m.jpg" alt="2018 Honda CR-V" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/2018-honda-cr-v_100626794_l.jpg"><p>2018 Honda CR-V</p><a name="tccwrp_100626794" class="enlarge" href="/image/100626794_2018-honda-cr-v" target="_blank">Enlarge Photo</a></div><div class="image_wrapper"><img name="tccimg_100626795_m" title="2018 Honda CR-V" src="https://images.hgmsites.net/med/2018-honda-cr-v_100626795_m.jpg" alt="2018 Honda CR-V" width="640" height="426" data-width="1024" data-height="682" data-url="https://images.hgmsites.net/lrg/2018-honda-cr-v_100626795_l.jpg"><p>2018 Honda CR-V</p><a name="tccwrp_100626795" class="enlarge" href="/image/100626795_2018-honda-cr-v" target="_blank">Enlarge Photo</a></div></div>
<p dir="ltr">Both crossovers come with the goodies buyers expect, like power windows and locks, alloy wheels, and tinted rear windows. The Tiguan goes a step further in its base S trim level with a 7.0-inch touchscreen for infotainment that’s Apple CarPlay and Android Auto compatible, and it’s available with a reasonably priced suite of safety gear including automatic emergency braking. Getting that level of gear on the CR-V requires stepping up to the EX trim level, which runs about $29,400 with all-wheel drive. An equivalent Tiguan stickers for about $29,000 with synthetic leather upholstery but without a moonroof.</p>
<p dir="ltr">Loaded up, the Tiguan tickles $40,000, but we don’t necessarily recommend going there—other choices make more sense at that price point. The swankiest CR-V Touring, at about $35,000, represents a solid value for the money, which is why it earns our nod.</p></div>
            <div id="compare-specs-result">MORE: <a href="/car-compare-results/volkswagen_tiguan_2018-vs-honda_cr-v_2018">Compare detailed specs for 2018 Volkswagen Tiguan and 2018 Honda CR-V</a></div>
            <div id="tab-2" class="window" style="display:block;">
                

<div id="specs-container">
    <h3>Summary</h3>
    <div class="spec-row clear">
        <div class="spec">
            <style>
    .dial-value-68-animation::before {
        animation: dial-value-68 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-68 {
                    51.723137931034% {
                border-right-color: transparent;
            }
            51.724137931034% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(174deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-68">
        <span class="ratingNumber">6.8</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-68').addClass('dial-value-68-animation');
    });
</script>
            <div class="desc">
                What it lacks in personality, the 2018 Volkswagen Tiguan crossover SUV makes up for with its clean approach.            </div>
        </div>
        <div class="spec">
            <style>
    .dial-value-70-animation::before {
        animation: dial-value-70 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-70 {
                    49.999% {
                border-right-color: transparent;
            }
            50% {
                border-right-color: #7DBC13;
            }
                            99.999% {
                border-top-color: transparent;
            }
            100% {
                border-top-color: #7DBC13;
            }
                100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(180deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-70">
        <span class="ratingNumber">7.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-70').addClass('dial-value-70-animation');
    });
</script>
            <div class="desc">
                The 2018 Honda CR-V may be light on personality, but this compact crossover checks off every other box. It’s a very smart choice.            </div>
        </div>
    </div>
            <h3>Styling</h3>
        <div class="spec-row">
                                                            <div class="spec">
                    <style>
    .dial-value-60-animation::before {
        animation: dial-value-60 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-60 {
                    59.999% {
                border-right-color: transparent;
            }
            60% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(150deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-60">
        <span class="ratingNumber">6.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-60').addClass('dial-value-60-animation');
    });
</script>
                    <div class="desc">
                        Sharp, functional, and pretty conservative, the 2018 Volkswagen Tiguan is a T-square’s dream.                    </div>
                                            <a class="read-more" href="/overview/volkswagen_tiguan_2018#styling">
                            Read More
                        </a>
                                    </div>
                                                            <div class="spec">
                    <style>
    .dial-value-60-animation::before {
        animation: dial-value-60 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-60 {
                    59.999% {
                border-right-color: transparent;
            }
            60% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(150deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-60">
        <span class="ratingNumber">6.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-60').addClass('dial-value-60-animation');
    });
</script>
                    <div class="desc">
                        We’re impressed with the 2018 Honda CR-V’s clean, organized interior, but its exterior is a little too quirky.                    </div>
                                            <a class="read-more" href="/overview/honda_cr-v_2018#styling">
                            Read More
                        </a>
                                    </div>
                    </div>
            <h3>Performance</h3>
        <div class="spec-row">
                                                            <div class="spec">
                    <style>
    .dial-value-60-animation::before {
        animation: dial-value-60 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-60 {
                    59.999% {
                border-right-color: transparent;
            }
            60% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(150deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-60">
        <span class="ratingNumber">6.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-60').addClass('dial-value-60-animation');
    });
</script>
                    <div class="desc">
                        Soft, quiet, but not particularly quick, the 2018 Volkswagen Tiguan is best as an urban runabout.                    </div>
                                            <a class="read-more" href="/overview/volkswagen_tiguan_2018#performance">
                            Read More
                        </a>
                                    </div>
                                                            <div class="spec">
                    <style>
    .dial-value-60-animation::before {
        animation: dial-value-60 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-60 {
                    59.999% {
                border-right-color: transparent;
            }
            60% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(150deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-60">
        <span class="ratingNumber">6.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-60').addClass('dial-value-60-animation');
    });
</script>
                    <div class="desc">
                        The 2018 Honda CR-V has a good ride and a willing turbo-4 engine option.                    </div>
                                            <a class="read-more" href="/overview/honda_cr-v_2018#performance">
                            Read More
                        </a>
                                    </div>
                    </div>
            <h3>Comfort & Quality</h3>
        <div class="spec-row">
                                                            <div class="spec">
                    <style>
    .dial-value-80-animation::before {
        animation: dial-value-80 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-80 {
                    42.856142857143% {
                border-right-color: transparent;
            }
            42.857142857143% {
                border-right-color: #7DBC13;
            }
                            85.713285714286% {
                border-top-color: transparent;
            }
            85.714285714286% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(210deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-80">
        <span class="ratingNumber">8.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-80').addClass('dial-value-80-animation');
    });
</script>
                    <div class="desc">
                        The 2018 Volkswagen Tiguan is near the tops in its class for comfort in its first two rows.                    </div>
                                            <a class="read-more" href="/overview/volkswagen_tiguan_2018#quality">
                            Read More
                        </a>
                                    </div>
                                                            <div class="spec">
                    <style>
    .dial-value-80-animation::before {
        animation: dial-value-80 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-80 {
                    42.856142857143% {
                border-right-color: transparent;
            }
            42.857142857143% {
                border-right-color: #7DBC13;
            }
                            85.713285714286% {
                border-top-color: transparent;
            }
            85.714285714286% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(210deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-80">
        <span class="ratingNumber">8.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-80').addClass('dial-value-80-animation');
    });
</script>
                    <div class="desc">
                        The 2018 Honda CR-V is brilliantly packaged inside with far more room than you might expect available for passengers and their gear.                    </div>
                                            <a class="read-more" href="/overview/honda_cr-v_2018#quality">
                            Read More
                        </a>
                                    </div>
                    </div>
            <h3>Safety</h3>
        <div class="spec-row">
                                                            <div class="spec">
                                        <div class="desc">
                        We don't have enough data to assign the 2018 VW Tiguan a safety score.                    </div>
                                            <a class="read-more" href="/overview/volkswagen_tiguan_2018#safety">
                            Read More
                        </a>
                                    </div>
                                                            <div class="spec">
                    <style>
    .dial-value-80-animation::before {
        animation: dial-value-80 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-80 {
                    42.856142857143% {
                border-right-color: transparent;
            }
            42.857142857143% {
                border-right-color: #7DBC13;
            }
                            85.713285714286% {
                border-top-color: transparent;
            }
            85.714285714286% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(210deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-80">
        <span class="ratingNumber">8.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-80').addClass('dial-value-80-animation');
    });
</script>
                    <div class="desc">
                        The 2018 Honda CR-V offers lots of advanced safety tech and has done well in crash-testing.                    </div>
                                            <a class="read-more" href="/overview/honda_cr-v_2018#safety">
                            Read More
                        </a>
                                    </div>
                    </div>
            <h3>Features</h3>
        <div class="spec-row">
                                                            <div class="spec">
                    <style>
    .dial-value-80-animation::before {
        animation: dial-value-80 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-80 {
                    42.856142857143% {
                border-right-color: transparent;
            }
            42.857142857143% {
                border-right-color: #7DBC13;
            }
                            85.713285714286% {
                border-top-color: transparent;
            }
            85.714285714286% {
                border-top-color: #7DBC13;
            }
                100% {
            border-top-color: #7DBC13;
            border-right-color: #7DBC13;
            transform: rotate(210deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-80">
        <span class="ratingNumber">8.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-80').addClass('dial-value-80-animation');
    });
</script>
                    <div class="desc">
                        The 2018 Volkswagen Tiguan is competitively equipped on all models, but we’re all-in on the premium audio.                    </div>
                                            <a class="read-more" href="/overview/volkswagen_tiguan_2018#features">
                            Read More
                        </a>
                                    </div>
                                                            <div class="spec">
                    <style>
    .dial-value-70-animation::before {
        animation: dial-value-70 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-70 {
                    49.999% {
                border-right-color: transparent;
            }
            50% {
                border-right-color: #7DBC13;
            }
                            99.999% {
                border-top-color: transparent;
            }
            100% {
                border-top-color: #7DBC13;
            }
                100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(180deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-70">
        <span class="ratingNumber">7.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-70').addClass('dial-value-70-animation');
    });
</script>
                    <div class="desc">
                        The sweet spot here is the well-equipped 2018 Honda CR-V EX; add leather if you want.                    </div>
                                            <a class="read-more" href="/overview/honda_cr-v_2018#features">
                            Read More
                        </a>
                                    </div>
                    </div>
            <h3>Fuel Economy</h3>
        <div class="spec-row">
                                                            <div class="spec">
                    <style>
    .dial-value-60-animation::before {
        animation: dial-value-60 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-60 {
                    59.999% {
                border-right-color: transparent;
            }
            60% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(150deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-60">
        <span class="ratingNumber">6.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-60').addClass('dial-value-60-animation');
    });
</script>
                    <div class="desc">
                        Not as efficient as some, but better than others, the 2018 Volkswagen Tiguan should dependably manage 24 mpg combined.                    </div>
                                            <a class="read-more" href="/overview/volkswagen_tiguan_2018#green">
                            Read More
                        </a>
                                    </div>
                                                            <div class="spec">
                    <style>
    .dial-value-70-animation::before {
        animation: dial-value-70 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-70 {
                    49.999% {
                border-right-color: transparent;
            }
            50% {
                border-right-color: #7DBC13;
            }
                            99.999% {
                border-top-color: transparent;
            }
            100% {
                border-top-color: #7DBC13;
            }
                100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(180deg);
        }
    }
</style>
<div class="dial-container dial-container-smaller">
    <div class="dial dial-smaller dial-value-70">
        <span class="ratingNumber">7.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-70').addClass('dial-value-70-animation');
    });
</script>
                    <div class="desc">
                        You’ll find good fuel economy at every level with the 2018 Honda CR-V.                    </div>
                                            <a class="read-more" href="/overview/honda_cr-v_2018#green">
                            Read More
                        </a>
                                    </div>
                    </div>
        <h3>MSRP</h3>
    <div class="spec-row center">
        <div class="spec">
            <span class="from">from </span>$24,595        </div>
        <div class="spec">
            <span class="from">from </span>$24,150        </div>
    </div>
    <h3>Invoice</h3>
    <div class="spec-row center">
        <div class="spec">
            <span class="from">from </span>$23,612        </div>
        <div class="spec">
            <span class="from">from </span>$22,681        </div>
    </div>
    <h3>Fuel Economy - Combined City and Highway</h3>
        <div class="spec-row center">
        <div class="spec">
            24        </div>
        <div class="spec">
            28        </div>
    </div>
    <h3>Engine</h3>
    <div class="spec-row center">
        <div class="spec">
            Intercooled Turbo Regular Unleaded I-4, 2.0 L        </div>
        <div class="spec">
            Regular Unleaded I-4, 2.4 L        </div>
    </div>
    <h3>Drivetrain</h3>
    <div class="spec-row center">
        <div class="spec">
            Front Wheel Drive                <a class="full-spec" href="/specifications/volkswagen_tiguan_2018_2-0t-s-fwd">Read Full Specs</a>
                    </div>
        <div class="spec">
            Front Wheel Drive                <a class="full-spec" href="/specifications/honda_cr-v_2018_lx-2wd">Read Full Specs</a>
                    </div>
    </div>
</div>
                <div class="clear"></div>
            </div>
        </div>
    </div>

    <div id="tab-3" class="window" style="display:block;">
                <div id="head-to-head-price-quote-tab">
    <div>
        <div class="title">Compare Free Dealer Price Quote</div>
        <div class="sub-title">With competitive price quotes from multiple dealers, you will be prepared
            when you meet your local car dealer. Please tell us how to contact you so that dealers can compete for your business!</div>
    </div>
    <div class="update-zipcode">
        Search Dealers by ZIP Code<input type="text" class="zipcode" name="zipcode" placeholder="zipcode" /><div class="stdButton zipUpdateBtn">Update ZIP Code</div>
    </div>
    <div id="leadgen-pq-form" class="price-quote-form two-column"
        data-yearmodelname="2018 Volkswagen Tiguan and 2018 Honda CR-V" >
        <div class="dealersWrapper-global">
            <div class="dealersWrapper" id="dealersWrapper0">
                <div class="vehicle-name">2018 Volkswagen Tiguan</div>
                <div class="dealerList"></div>
                <div class="clear"></div>
                <div class="no-coverage-message" style="display:none">
                    <div class="no-coverage-txt">
                        There are no <span class='yrmd-name'>Volkswagen</span> dealers in our network that are located near the <span class="zip"></span> ZIP code.
                    </div>
                </div>
            </div>
            <div class="dealersWrapper" id="dealersWrapper1">
                <div class="vehicle-name">2018 Honda CR-V</div>
                <div class="dealerList"></div>
                <div class="clear"></div>
                <div class="no-coverage-message" style="display:none">
                    <div class="no-coverage-txt">
                        There are no <span class='yrmd-name'>Honda</span> dealers in our network that are located near the <span class="zip"></span> ZIP code.
                    </div>
                </div>
            </div>
        </div>
        <div class="dealer-submit-message" style="display:none">
            <div class="thank-you">Thank you!</div>
            <div class="thankyou-content">
                We have sent your request for price quotes on the <span>2018 Volkswagen Tiguan and 2018 Honda CR-V</span> to the dealers you requested.
                They should be in touch shortly.
            </div>
            <div class="cars-direct-message">
    <div class="text1">The Car Connection's dealer quote process is powered by our partner site CarsDirect.</div>
    <div class="text2">
        Your request for a fast, free price quote on a <span class='year-model'>2018 Volkswagen Tiguan and 2018 Honda CR-V</span> is in process.  The CarsDirect
        Dealer(s) listed below will contact you shortly to discuss your request and to provide a quote.</br ></br >
        If you have questions now, you can contact the dealer(s) directly using the information provided below or
        contact CarsDirect's award-winning customer service team at 1.888.CarsDirect (1.888.227.7347) or VIPexperience@carsdirect.com</br ></br >
        <div class="transaction-number">For your reference, your customer transaction number is <span></span>.</div></br >
        <div class="contacted-dealers">
        </div>
    </div>
</div>
<script id="selected-dealer-list-template" type="text/x-ejs-template">
    [% var allDealers = this['dealers'] %]
    [% isSelected = this['isSelected'] %]
    <div class="title">You'll hear from</div>
    <div class="dealers">
        [% for (var i = 0; i < allDealers.length; i++) { %]
            [% var dealer = dealers[i]; %]
            [% if (isSelected(dealer)) { %]
                <div class="dealer">
                    <div class="dealerInfo">
                        <div class="name">[%= dealer.name %]</div>
                        <div class="location">[%= dealer.city %], [%= dealer.state %] [%= dealer.zip %]</div>
                        [% if (dealer.phone) { %]
                        <div class="phone">Phone: [%= dealer.phone %]</div>
                        [% } %]
                        [% if (dealer.contact) { %]
                        <div>VIP Experience Contact: [%= dealer.contact %]</div>
                        [% } %]
                        [% if (dealer.email) { %]
                        <div>Email: [%= dealer.email %]</div>
                        [% } %]
                        [% if (dealer.url) { %]
                        <div><a href="[%= dealer.url %]">Web Site</a></div>
                        [% } %]
                    </div>
                </div>
            [% } %]
        [% } %]
        <div class="clear"></div>
    </div>
</script>
        </div>

        <div class="leadGenFormWrapper" style="display:none">
            <div class="qq-col-header">Tell us a little bit about yourself</div>
            <form id="pricequote-form-ajax0" name="carquote" enctype="application/x-www-form-urlencoded" method="post" action="" class="pq-user-form">
    <div class="short-boxes">
        <label for="firstName-0" class="quoteform-elements quoteform-firstname">First name:
            <input type="text" name="firstName" id="firstName-0" value="" class="firstName firstname"></span>
        </label>
        <label for="lastname-0" class="quoteform-elements quoteform-lastname">Last name:
            <input type="text" name="lastName" id="lastname-0" value="" class="required lastName lastname">
        </label>
    </div>
    <div>
        <label for="address-0" class="quoteform-elements quoteform-address">Street address:
            <input type="text" name="street" id="address-0" value="" class="required address">
        </label>
    </div>
    <div class="short-boxes">
        <div class="quoteform-elements addressText"><span></span>
            <a class="changeZipLink">Change</a>
        </div>
        <div class="quoteform-elements changeZipText" style="display: none;">
            <label for="zipcode">Enter new ZIP code:
                <input name="zipcode" type="text" class="required zipcode">
            </label>
            <span class="zipUpdateBtn">Update</span>
        </div>
    </div>
    <div class="short-boxes">
        <label for="email-0" class="quoteform-elements quoteform-email">E-mail:
            <input type="text" name="email" id="email-0" value="" class="email">
        </label>
        <label for="phone-0" class="quoteform-elements quoteform-phone">Phone:
            <input type="text" name="homePhone" id="phone-0" value="" class="phone homePhone" maxlength="15">
        </label>
    </div>
        <input type="hidden" name="city" value="" class="quoteform-elements city" id="city-0" />
    <input type="hidden" name="state" value="" class="quoteform-elements state" id="state-0" />
    <input type="hidden" name="formNum" value="0" id="formNum">
    <input type="hidden" name="make" value="" id="make">
    <input type="hidden" name="model" value="" id="model">
    <input type="hidden" name="year" value="" id="year">
    <input type="hidden" name="version" value="compare.9.0.1" id="version">
    <div class="clear"></div>
</form>
        </div>

        <div class="priceQuoteOtherChoicesWrapper" style="display:none"></div>
        <div id="listings-ppc-block"></div>
        <div class="loading-message" style="display:block">
            <span>Looking for dealers in your area...</span>
            <div class="loading"><img src="/images/ajax-loader.gif" ></div>
        </div>
        <div class="clear"></div>
        <div class="bbb-privacy">
    <div class="logos">
        <span>Powered By</span><img src="/images/carsdirect-logo.png" height="20px" class="cdc-logo">
        <div class="bbb-logo" id="bbb-logo">
    <a href="https://www.bbb.org/greater-san-francisco/business-reviews/internet-services/high-gear-media-in-menlo-park-ca-447434" target="_blank">
        <img src="/images/bbb-seal-horizontal.gif" border="0" width="75" alt="bbb-logo"/>
    </a>
</div>
    </div>
    <span class="pricequote-privacy">We are committed to your privacy. By submitting this form you agree the phone number you provided may be used to contact you (including text, autodialed or pre-recorded calls). Consent is not a condition of purchase.</span>
</div>
        <div class="feed-back" style="display:none">Have feedback about this experience?<br> <a href="/contactus">Let us know.</a></div>
    </div>
    <script id="dealer-list-template" type="text/x-ejs-template">
    <div class="qq-col-header">[%= this.colTitle %]</div>
    [% var dealers = this['dealers'] %]
    [% var precheck = this['precheck'] %]
    <div class="dealerList-outer">
        <div class="dealerList-inner">
            [% if (dealers.length > 1) { %]
            <div id="select-all">
                <label><input type="checkbox" /> Select all dealers to get multiple competitive price quotes.</label>
            </div>
            [% } %]
            [% if (typeof (dealers[0]['preferred']) === 'undefined') { %]
                <div class="featured">FEATURED DEALERS</div>
            [% } %]
            [% for(var i = 0; i < dealers.length; i++) { %]
                <div class="dealer">
                    <input type="checkbox" data-index="[%= i %]" class="dealer-check" [%= precheck(dealers[i]) ? 'checked' : '' %] name="dealer-[%= i %]" value="[%= dealers[i]['zip'] %]" />
                    <div class="dealerInfo [%= ( (typeof (dealers[i]['preferred'] !== 'undefined')) && (dealers[i]['preferred'] === true) ) ? 'show-preferred' : '' %]">
                        <div class="name" >[%= dealers[i]['name'] %]</div>
                        <div class="location">[%= dealers[i]['city'] %], [%= dealers[i]['state'] %] [%= dealers[i]['zip'] %]</div>
                        <div class="distance">Distance: [%= Math.round(dealers[i]['distance']/100) %] miles</div>
                    </div>
                </div>
            [% } %]
        </div>
    </div>
</script></div>
<script id="similar-cars-large-template" type="text/x-ejs-template">
    [% var cars = this['cars'] %]
    [% if (cars.length > 0) { %]
    <div class="price-quote-other-choices">
        <h2 class="medium">Consider getting price quotes on competitive cars to negotiate better.</h2>
        <ul>
            [% for(var i=0; i < cars.length; i++) { %]
            <li class="medium" data-make="[%= cars[i]['makeSeo'] %]"
                data-model="[%= cars[i]['modelSeo'] %]" data-year="[%= cars[i]['year'] %]" data-yearmodelname="[%= cars[i]['yrmdName'] %]"
                data-modelname="[%= cars[i]['modelName'] %]" data-listing="[%= cars[i]['listingUrl'] %]">
                <a class="carName" href="javascript:void(0)">[%= cars[i]['yrmdName'] %]</a>
                <a class="image-link medium">
                    <img class="carImg" src="[%= cars[i]['imageUrl'] %]" alt="[%= cars[i]['yrmdName'] %]" />
                </a>
                <a href="javascript:void(0);" title="Get FREE Price Quotes For [%= cars[i]['yrmdName'] %]" class="stdButton stdLeadButton">Get FREE Price Quote</a>
            </li>
            [% } %]
        </ul>
        [% } %]
    </div>
</script>
<script>
    var ignoreYearForPingPost = false,
        yrmd = [{"display":{"make":"Volkswagen","model":"Volkswagen Tiguan","yearModel":"2018 Volkswagen Tiguan"},"seo":{"make":"volkswagen","model":"tiguan","year":"2018","modelId":"20000750"}},{"display":{"make":"Honda","model":"Honda CR-V","yearModel":"2018 Honda CR-V"},"seo":{"make":"honda","model":"cr-v","year":"2018","modelId":"20000317"}}],
        pqFormContainerTwoColumn = $('#leadgen-pq-form'),
        classToLoad  = 'UiMultiplePrimary',
        dealerTemplate = new EJS({ element: 'dealer-list-template' }),
        similarCarsTemplate = new EJS({element: 'similar-cars-large-template'});

    hgm.debug('loading '+classToLoad + ' for Price Quite UI');
    twoColumnFormUi = new window['hgm']['leads'][classToLoad](pqFormContainerTwoColumn, dealerTemplate, similarCarsTemplate, yrmd);
    pqFormContainerTwoColumn.data('PQFormUiTwoColumn', twoColumnFormUi);
</script>
    </div>
</div>
<div class="tags-and-cats">
    <span>Tags:</span>
    <div class="article-tags">
                                            <a href="/news/2018" rel="tag">2018</a>
                            <a href="/news/compare" rel="tag">Compare Cars</a>
                            <a href="/news/crossover" rel="tag">Crossovers</a>
                            <a href="/news/cr-v" rel="tag">Honda CR-V News</a>
                            <a href="/news/honda" rel="tag">Honda News</a>
                            <div class="clear"></div>
    </div>
    <div class="clear"></div>
</div><!-- tags-and-cats -->
<div class="overview drivers-choice not-nominated">
    <span class="contest-logo"></span>
    <div class="voting">
        <div id="bctb-year">2018</div>
        <div id="title1">The Car Connection</div>
                    <a href="/driverschoice">See the winners &#187</a>
            </div>
</div>
<div class="best-car-to-buy promo">
    <span class="contest-logo"></span>
    <div id="bctb-year">2018</div>
    <div class="contest-text">
        <div id="title1">The Car Connection</div>
        <div id="title3"><a href="/bestcartobuy/2018">See The Winner and Nominees &#187;</a></div>
    </div>
</div>

<!-- start photo gallery -->
<div class="recommended-galleries group">
    <h3>Recommended Galleries</h3>
            <!-- start common photogallery -->
        <div class="recommended-gallery odd">
            <a class="recommended-link image" href="/news/1115017_2019-jeep-cherokee-first-drive-review-more-conventional-more-power-still-rugged">
                <img src="https://static.hgmsites.net/images/cache/2019-jeep-cherokee_100641231_330x206.jpg" alt="2019 Jeep Cherokee first drive: more conventional, more power, still rugged" width="330" height="206"/>            </a>
            <a href="/news/1115017_2019-jeep-cherokee-first-drive-review-more-conventional-more-power-still-rugged">
                <span>2019 Jeep Cherokee first drive: more conventional, more power, still rugged</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery even">
            <a class="recommended-link image" href="/news/1115214_2019-ford-transit-connect-wagon-mixes-diesel-power-with-passenger-hauling">
                <img src="https://static.hgmsites.net/images/cache/2019-ford-transit-connect-wagon_100642818_330x206.jpg" alt="2019 Ford Transit Connect Wagon mixes diesel power with passenger hauling" width="330" height="206"/>            </a>
            <a href="/news/1115214_2019-ford-transit-connect-wagon-mixes-diesel-power-with-passenger-hauling">
                <span>2019 Ford Transit Connect Wagon mixes diesel power with passenger hauling</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery odd">
            <a class="recommended-link image" href="/news/1115116_2018-hyundai-kona-crossover-to-start-at-20450">
                <img src="https://static.hgmsites.net/images/cache/2018-hyundai-kona_100635038_330x206.jpg" alt="2018 Hyundai Kona crossover to start at $20,450" width="330" height="206"/>            </a>
            <a href="/news/1115116_2018-hyundai-kona-crossover-to-start-at-20450">
                <span>2018 Hyundai Kona crossover to start at $20,450</span>
            </a>
        </div>
        <!-- end common photogallery -->
            <!-- start common photogallery -->
        <div class="recommended-gallery even">
            <a class="recommended-link image" href="/news/1115031_2019-ram-laramie-longhorn-edition-belts-out-country-blues">
                <img src="https://static.hgmsites.net/images/cache/2019-ram-1500_100641422_330x206.jpg" alt="2019 Ram Laramie Longhorn Edition belts out country blues" width="330" height="206"/>            </a>
            <a href="/news/1115031_2019-ram-laramie-longhorn-edition-belts-out-country-blues">
                <span>2019 Ram Laramie Longhorn Edition belts out country blues</span>
            </a>
        </div>
        <!-- end common photogallery -->
    </div>
<!-- end photo gallery -->
<script>
    $('.recommended-galleries .recommended-link img.fitfill').imgFitFill({mode:'fill'});
    $('.recommended-gallery').click(function(){hgm.trackEvent('Recommended Gallery', 'clicked');});
</script><div class="bottom-center-adverts">
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-5" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-5');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-5') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    </div>
<div id="articles-suggest">
    <h3>People who read this also read</h3>
    <ul>
                        <li class="odd" >
                            <a class="image-size" href="/news/1115275_2018-chevrolet-traverse-vs-2018-buick-enclave-compare-cars" title="2018 Chevrolet Traverse vs. 2018 Buick Enclave: Compare Cars">
                    <img src="https://static.hgmsites.net/images/cache/2018-chevrolet-traverse_100588150_330x206.jpg" alt="2018 Chevrolet Traverse vs. 2018 Buick Enclave: Compare Cars" width="330" height="206"/>                </a>
                        <h5><a href="/news/1115275_2018-chevrolet-traverse-vs-2018-buick-enclave-compare-cars" title="2018 Chevrolet Traverse vs. 2018 Buick Enclave: Compare Cars">2018 Chevrolet Traverse vs. 2018 Buick Enclave: Compare Cars</a></h5>
            </li>
                                <li class="even" >
                            <a class="image-size" href="/news/1113859_2018-chevrolet-equinox-vs-2018-gmc-terrain-compare-cars" title="2018 Chevrolet Equinox vs. 2018 GMC Terrain: Compare Cars">
                    <img src="https://static.hgmsites.net/images/cache/2018-chevrolet-equinox-vs-2018-gmc-terrain_100633681_330x206.jpg" alt="2018 Chevrolet Equinox vs. 2018 GMC Terrain: Compare Cars" width="330" height="206"/>                </a>
                        <h5><a href="/news/1113859_2018-chevrolet-equinox-vs-2018-gmc-terrain-compare-cars" title="2018 Chevrolet Equinox vs. 2018 GMC Terrain: Compare Cars">2018 Chevrolet Equinox vs. 2018 GMC Terrain: Compare Cars</a></h5>
            </li>
                                <li class="odd" >
                            <a class="image-size" href="/news/1113502_2018-gmc-terrain-best-car-to-buy-2018-nominee" title="2018 GMC Terrain: Best Car to Buy 2018 nominee">
                    <img src="https://static.hgmsites.net/images/cache/2018-gmc-terrain-denali-2017-detroit-auto-show_100587983_330x206.jpg" alt="2018 GMC Terrain: Best Car to Buy 2018 nominee" width="330" height="206"/>                </a>
                        <h5><a href="/news/1113502_2018-gmc-terrain-best-car-to-buy-2018-nominee" title="2018 GMC Terrain: Best Car to Buy 2018 nominee">2018 GMC Terrain: Best Car to Buy 2018 nominee</a></h5>
            </li>
                                <li class="even" >
                            <a class="image-size" href="/news/1113417_2018-chevrolet-traverse-best-car-to-buy-2018-nominee" title="2018 Chevrolet Traverse: Best Car to Buy 2018 Nominee">
                    <img src="https://static.hgmsites.net/images/cache/2018-chevrolet-traverse_100587923_330x206.jpg" alt="2018 Chevrolet Traverse: Best Car to Buy 2018 Nominee" width="330" height="206"/>                </a>
                        <h5><a href="/news/1113417_2018-chevrolet-traverse-best-car-to-buy-2018-nominee" title="2018 Chevrolet Traverse: Best Car to Buy 2018 Nominee">2018 Chevrolet Traverse: Best Car to Buy 2018 Nominee</a></h5>
            </li>
                </ul>
</div>
<script type="text/javascript">
    //<![CDATA[
    $("#articles-suggest a.image-size img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>

<div id="comments"> </div>
<div id="disqus_thread"> </div>
<script type="text/javascript">
    $(function () {
        $('#comments').waypoint(
            // handler
            function(direction) {
                $.getScript('/blocks/threaded-comments/disqusinit?id=1115298&type=blog');
            },
            // options
            {
                offset: '100%',
                triggerOnce: true
            }
        );
    });
</script>
<div class="block_border">&nbsp;</div>
<div id="contribute-followus">
    <div class="contribute">
        <div class="label">Contribute</div>
        <a class="sendUsTip" href="/contactus">Send us a tip</a>
        <a class="comments" href="#comments">Comment</a>
        <a class="contactEditor" href="/contactus">Contact the editor</a>
    </div>
    <div class="followus">
        <div class="label">Follow Us</div>
        <div class="facebook-twitter-follow">
            <div class="fb-like-btn">
    <div class="fb-like" data-href="https://www.facebook.com/TheCarConnection" data-send="false" data-layout="box_count" data-width="60" data-show-faces="false" data-colorscheme="light" ></div></div>
            <div class="twitter-btn">
                <a href="https://twitter.com/CarConnection" class="twitter-follow-button" data-show-count="false" data-size="large"></a>            </div>
                            <a class="youtube-btn" target="_blank" href="http://www.youtube.com/subscription_center?add_user=thecarconnection" title="Follow us on YouTube">&nbsp;</a>
                        <div class="google-plus">
                <a href="https://plus.google.com/u/0/109368327112375272508?prsrc=3" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" width="32" height="32" style="border:0;"/></a>            </div>
        </div>
    </div>
    <br clear="all" />
</div>
<script>
    $(function() {
        var $tabs = $('.tcc-nav-tabs a'),
            $windows = $('#compare-tabs .window');

//        $tabs.on('click', function(e) {
//            e.preventDefault();
//            if ($(this).hasClass('spacer')) {
//                return;
//            }
//            $tabs.removeClass('active-tab');
//            $(this).addClass('active-tab');
//            $windows.hide();
//            $('#' + $(this).data('id')).show();
//            hgm.debug($(this).data('id'));
//        });
        //$('.tcc-nav-tabs a:nth-child(2)').click();
        $('.image-contender img').imgFitFill({mode:'fill'});
    });


    //need this here because compare artilce has different layout then blogpost article page
    $('.recommended-galleries .recommended-link img').imgFitFill({mode:'fill'});
    $("#articles-suggest a.image-size img").imgFitFill({mode:'fill'});
</script>
                    </div>
        <!-- ad column 300px -->
        <div id="right-column">
            <div>
    <!-- Do not change the ids for ad blocks.  It is used for gallery ad refresh -->
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-2" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-2');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-2') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <!-- GPT ADS 300x250 code begin -->
<div id="ad-4" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-4');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-4') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    
<div class="user-review-sidebar-promo">
    <div class="title">Ratings and Reviews</div>
    <div class="sub-title">Rate and review your car for The Car Connection</div>
    <a class="btn" title="Review Your Car" href="/write-a-review">Review your car</a>
</div>        <div class="module" id="related-news-table">
        <div class="block-header">
            <h3 class="block-title">Related Articles</h3>
        </div>
        <ul class="block-inner articles_listing">
                                                <li>
                <a class="image-link" href="/news/1115297_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars">
                    <img title="2018 Honda CR-V vs. 2018 Subaru Forester: Compare Cars" src="https://static.hgmsites.net/images/cache/2018-honda-cr-v_100626780_90x60.jpg" alt="2018 Honda CR-V" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1115297_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars">2018 Honda CR-V vs. 2018 Subaru Forester: Compare Cars</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1115210_2018-honda-accord-vs-2018-hyundai-sonata-compare-cars">
                    <img title="2018 Honda Accord vs. 2018 Hyundai Sonata: Compare Cars" src="https://static.hgmsites.net/images/cache/2018-honda-accord-sdn_100632817_90x60.jpg" alt="2018 Honda Accord" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1115210_2018-honda-accord-vs-2018-hyundai-sonata-compare-cars">2018 Honda Accord vs. 2018 Hyundai Sonata: Compare Cars</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1115098_2018-honda-fit-vs-2018-kia-rio-compare-cars">
                    <img title="2018 Honda Fit vs. 2018 Kia Rio: Compare Cars" src="https://static.hgmsites.net/images/cache/honda-fit_100609578_90x60.jpg" alt="2018 Honda Fit" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1115098_2018-honda-fit-vs-2018-kia-rio-compare-cars">2018 Honda Fit vs. 2018 Kia Rio: Compare Cars</a>
                <div class="clear"></div>
            </li>
                                                            <li>
                <a class="image-link" href="/news/1115087_honda-passport-to-make-a-comeback-as-new-crossover">
                    <img title="Honda Passport to make a comeback as new crossover" src="https://static.hgmsites.net/images/cache/2002-honda-passport_100641686_90x60.jpg" alt="2002 Honda Passport" width="90" height="60"/>                                        </a>
                <a class="title-link" href="/news/1115087_honda-passport-to-make-a-comeback-as-new-crossover">Honda Passport to make a comeback as new crossover</a>
                <div class="clear"></div>
            </li>
                                </ul>
        <br class="clear"/>
    </div>
<script type="text/javascript">
    //<![CDATA[
    $("#related-news-table img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
                    <div id="head-to-head-compare-block">
    <div class="header1"></div>
    <div class="header2">Related Head to Head</div>
    <ul>
                                                <li data-url="/news/1115297_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars">
                    <a href="/news/1115297_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars" title="Compare 2018 Subaru Forester and 2018 Honda CR-V">
                                            <div class="car first ">
                            <div class="image-link"><img src="https://static.hgmsites.net/images/cache/2018-subaru-forester_100607800_125x85.jpg" alt="2018 Subaru Forester" width="125" height="85"/></div>
                            <style>
    .dial-value-67-animation::before {
        animation: dial-value-67 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-67 {
                    52.630578947368% {
                border-right-color: transparent;
            }
            52.631578947368% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(171deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-67">
        <span class="ratingNumber">6.7</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-67').addClass('dial-value-67-animation');
    });
</script>
                            <div class="gray-title">2018 Subaru Forester</div>
                        </div>
                                            <div class="car second ">
                            <div class="image-link"><img src="https://static.hgmsites.net/images/cache/2018-honda-cr-v_100626779_125x85.jpg" alt="2018 Honda CR-V" width="125" height="85"/></div>
                            <style>
    .dial-value-70-animation::before {
        animation: dial-value-70 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-70 {
                    49.999% {
                border-right-color: transparent;
            }
            50% {
                border-right-color: #7DBC13;
            }
                            99.999% {
                border-top-color: transparent;
            }
            100% {
                border-top-color: #7DBC13;
            }
                100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(180deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-70">
        <span class="ratingNumber">7.0</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-70').addClass('dial-value-70-animation');
    });
</script>
                            <div class="gray-title">2018 Honda CR-V</div>
                        </div>
                                        <span class="vs">VS</span>
                    <div class="clear"></div>
                    </a>
                </li>
                                                            <li data-url="/news/1115225_2018-volkswagen-tiguan-vs-2018-subaru-forester-compare-cars">
                    <a href="/news/1115225_2018-volkswagen-tiguan-vs-2018-subaru-forester-compare-cars" title="Compare 2018 Volkswagen Tiguan and 2018 Subaru Forester">
                                            <div class="car first ">
                            <div class="image-link"><img src="https://static.hgmsites.net/images/cache/2018-volkswagen-tiguan_100610839_125x85.jpg" alt="2018 Volkswagen Tiguan" width="125" height="85"/></div>
                            <style>
    .dial-value-68-animation::before {
        animation: dial-value-68 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-68 {
                    51.723137931034% {
                border-right-color: transparent;
            }
            51.724137931034% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(174deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-68">
        <span class="ratingNumber">6.8</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-68').addClass('dial-value-68-animation');
    });
</script>
                            <div class="gray-title">2018 Volkswagen Tiguan</div>
                        </div>
                                            <div class="car second ">
                            <div class="image-link"><img src="https://static.hgmsites.net/images/cache/2018-subaru-forester_100607800_125x85.jpg" alt="2018 Subaru Forester" width="125" height="85"/></div>
                            <style>
    .dial-value-67-animation::before {
        animation: dial-value-67 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-67 {
                    52.630578947368% {
                border-right-color: transparent;
            }
            52.631578947368% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(171deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-67">
        <span class="ratingNumber">6.7</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-67').addClass('dial-value-67-animation');
    });
</script>
                            <div class="gray-title">2018 Subaru Forester</div>
                        </div>
                                        <span class="vs">VS</span>
                    <div class="clear"></div>
                    </a>
                </li>
                                                            <li data-url="/news/1113877_2018-volkswagen-atlas-vs-2018-volkswagen-tiguan-compare-cars">
                    <a href="/news/1113877_2018-volkswagen-atlas-vs-2018-volkswagen-tiguan-compare-cars" title="Compare 2018 Volkswagen Atlas and 2018 Volkswagen Tiguan">
                                            <div class="car first ">
                            <div class="image-link"><img src="https://static.hgmsites.net/images/cache/2018-volkswagen-atlas_100598457_125x85.jpg" alt="2018 Volkswagen Atlas, Boerne, Texas" width="125" height="85"/></div>
                            <style>
    .dial-value-65-animation::before {
        animation: dial-value-65 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-65 {
                    54.544454545455% {
                border-right-color: transparent;
            }
            54.545454545455% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(165deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-65">
        <span class="ratingNumber">6.5</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-65').addClass('dial-value-65-animation');
    });
</script>
                            <div class="gray-title">2018 Volkswagen Atlas</div>
                        </div>
                                            <div class="car second ">
                            <div class="image-link"><img src="https://static.hgmsites.net/images/cache/2018-volkswagen-tiguan_100610839_125x85.jpg" alt="2018 Volkswagen Tiguan" width="125" height="85"/></div>
                            <style>
    .dial-value-68-animation::before {
        animation: dial-value-68 1s 1 linear;
        animation-fill-mode: forwards;
        -webkit-backface-visibility: hidden;
        backface-visibility: hidden;
        -webkit-transform: translateZ(360);
    }

    @keyframes dial-value-68 {
                    51.723137931034% {
                border-right-color: transparent;
            }
            51.724137931034% {
                border-right-color: #7DBC13;
            }
                        100% {
            ;
            border-right-color: #7DBC13;
            transform: rotate(174deg);
        }
    }
</style>
<div class="dial-container dial-container-tiny">
    <div class="dial dial-tiny dial-value-68">
        <span class="ratingNumber">6.8</span>
    </div>
    <div class="dial-label">Expert Rating</div>
</div>
<script>
    $(function () {
        $('.dial-value-68').addClass('dial-value-68-animation');
    });
</script>
                            <div class="gray-title">2018 Volkswagen Tiguan</div>
                        </div>
                                        <span class="vs">VS</span>
                    <div class="clear"></div>
                    </a>
                </li>
                        </ul>
    <div class="footer">
        <a href="/news/compare">View more head to heads &raquo;</a>
    </div>
</div>

<script type="text/javascript">
    //<![CDATA[
    $("#head-to-head-compare-block img.fitfill").imgFitFill({mode:'fill'});
    //]]>
</script>
        <!-- GPT ADS 300x250 code begin -->
<div id="ad-3" class="ad" style="max-width: 300px; max-height: auto"
     >
                        <script>
                $(function () {
                    googletag.cmd.push(function() {
                        googletag.display('ad-3');                        for (var i = gptadslots.length; i--;) {
                             var curSlot = gptadslots[i];
                             if ( curSlot.getSlotElementId() === 'ad-3') {
                                googletag.pubads().refresh([curSlot]);
                             }
                        }                    });
                });
            </script>    </div>
    <div class="mailchimp-email-subscription">
    <div class="title">The Car Connection Daily Headlines</div>
    <form action="/blocks/mail-chimp-email-subscription/subscribeEmail" class="mailchimp-email-subscription-inner" method="post">
        <div class="form-inner">
            <label for="email">Stay up-to-date with the latest news in the car world delivered daily.</label>
            <input type="email" name="email"  class="subscription-email" placeholder="Enter email" />
            <div class="btn mailchimp-signup">Get the Newsletter</div>
            <div class="clear"></div>
        </div>
        <div class="policy">I agree to receive emails from the site. I can withdraw my consent at any time by unsubscribing.</div>
        <div class="thank-you">Thank you!  Please check your email for confirmation.</div>
        <div class="error"></div>
    </form>
</div>
</div>
        </div>
    </div>
</div>
<div id="popup-email-subscribe" style="display:none">
    <div id="popup-newsletter-header">
        <img src="/images/tcc2/mailchimp_popup_logo.png" />
    </div>
    <div class="email-subscribe-text" >
        <span class="subtext-one">Get the Web's best daily automotive newsletter!</span>
        <span class="subtext-two">We'll email you the latest automotive news every day.</span>
    </div>
    <form method="post" id="popup-subscription-form" action="/blocks/mail-chimp-email-subscription/subscribeEmail">
        <input type="text" onblur="if(this.value == '') { this.value = 'Enter your email address'; }"
	       onfocus="if(this.value =='Enter your email address') { this.value = ''; }"
	       class="email-fld" value="Enter your email address" name="email"
	       >
        <div id="footer-signup" class="mailchimp-signup btn">Subscribe</div>
    </form>
    <p class="thanks-msg"></p>
    <p class="msg"></p>
	<span class="error-msg"></span>
</div>

<script>
    $(function() {
        hgm.pingView(1115298, "30008212");
    });
</script>
            <div class="tcc3-FooterMore">
            <div id="find-used-listing-footer">
    <div id="title">Ready to buy?</div>
    <div id="sub-title">Find new and used cars for sale near you</div>
    <form name="findUsedListings" id="usedlistings0">
        <div class="usedlistings-selection">
            <select class="year-select" id="select-year">
                <option value="0" >Used</option>
                <option value="1"  selected="selected">New</option>
            </select>
            <select class="make-select" name="make0">
                <option value="">Select Make</option>
                <optgroup label="Popular Makes">
                                                                        <option value="acura">Acura</option>
                                                                                                                                                                                                                                    <option value="audi">Audi</option>
                                                                                                                                            <option value="bmw">BMW</option>
                                                                                                <option value="buick">Buick</option>
                                                                                                <option value="cadillac">Cadillac</option>
                                                                                                <option value="chevrolet">Chevrolet</option>
                                                                                                <option value="chrysler">Chrysler</option>
                                                                                                                                                                                        <option value="dodge">Dodge</option>
                                                                                                                                                                                                                                                                                <option value="ford">Ford</option>
                                                                                                                                                                                        <option value="gmc">GMC</option>
                                                                                                <option value="honda" selected="selected">Honda</option>
                                                                                                <option value="hummer">HUMMER</option>
                                                                                                <option value="hyundai">Hyundai</option>
                                                                                                <option value="infiniti">INFINITI</option>
                                                                                                                                            <option value="jaguar">Jaguar</option>
                                                                                                <option value="jeep">Jeep</option>
                                                                                                <option value="kia">Kia</option>
                                                                                                                                            <option value="land-rover">Land Rover</option>
                                                                                                <option value="lexus">Lexus</option>
                                                                                                <option value="lincoln">Lincoln</option>
                                                                                                                                                                                                                                    <option value="mazda">Mazda</option>
                                                                                                                                            <option value="mercedes-benz">Mercedes-Benz</option>
                                                                                                <option value="mercury">Mercury</option>
                                                                                                <option value="mini">MINI</option>
                                                                                                <option value="mitsubishi">Mitsubishi</option>
                                                                                                <option value="nissan">Nissan</option>
                                                                                                                                                                                                                                    <option value="pontiac">Pontiac</option>
                                                                                                <option value="porsche">Porsche</option>
                                                                                                <option value="ram">Ram</option>
                                                                                                                                                                                        <option value="saturn">Saturn</option>
                                                                                                <option value="scion">Scion</option>
                                                                                                                                            <option value="subaru">Subaru</option>
                                                                                                <option value="suzuki">Suzuki</option>
                                                                                                                                            <option value="toyota">Toyota</option>
                                                                                                <option value="volkswagen">Volkswagen</option>
                                                                                                <option value="volvo">Volvo</option>
                                                            </optgroup>
                <optgroup label="Other Makes">
                                                                                                                    <option value="alfa-romeo">Alfa Romeo</option>
                                                                                                <option value="am-general">AM General</option>
                                                                                                <option value="aston-martin">Aston Martin</option>
                                                                                                                                            <option value="bentley">Bentley</option>
                                                                                                                                                                                                                                                                                                                            <option value="coda">Coda</option>
                                                                                                <option value="daewoo">Daewoo</option>
                                                                                                                                            <option value="eagle">Eagle</option>
                                                                                                <option value="ferrari">Ferrari</option>
                                                                                                <option value="fiat">FIAT</option>
                                                                                                <option value="fisker">Fisker</option>
                                                                                                                                            <option value="genesis">Genesis</option>
                                                                                                <option value="geo">Geo</option>
                                                                                                                                                                                                                                                                                                                            <option value="isuzu">Isuzu</option>
                                                                                                                                                                                                                                    <option value="lamborghini">Lamborghini</option>
                                                                                                                                                                                                                                    <option value="lotus">Lotus</option>
                                                                                                <option value="maserati">Maserati</option>
                                                                                                <option value="maybach">Maybach</option>
                                                                                                                                            <option value="mclaren">McLaren</option>
                                                                                                                                                                                                                                                                                                                            <option value="oldsmobile">Oldsmobile</option>
                                                                                                <option value="panoz">Panoz</option>
                                                                                                <option value="plymouth">Plymouth</option>
                                                                                                                                                                                                                                    <option value="rolls-royce">Rolls-Royce</option>
                                                                                                <option value="saab">Saab</option>
                                                                                                                                                                                        <option value="smart">smart</option>
                                                                                                                                                                                        <option value="tesla">Tesla</option>
                                                                                                                                                                                                </optgroup>
            </select>
            <select class="model-select" name="model0">
                <option value="">- Select a Model -</option>
                            </select>
            <label>Enter Your Zip Code<input type="text" name="zipcode" class="used-listing-zipcode" placeholder="Zip Code" value="" onkeypress="return handleEnter(this, event, '', 0)" /></label>
            <a title="Click this button to see the used car listings" href="javascript:void(getListing('','0'))" class="btn get-listing-btn">Go!</a>
        </div>

    </form>
</div>
<script type="text/javascript">
    $("#find-used-listing-footer select").selectBoxIt({dynamicPositioning: true});
    $('#usedlistings0').submit(function() {
        getListing('', "0");
        return false;
    });
    UsedListing.currentModel = 'cr-v';
</script>
        <div  id="used-listings-footer-tabs">
    <ul class="nav-tabs">
        
                    <li class="nav-tab ui-tabs-selected">
                <a href="#city">
                    Popular Cities                </a>
            </li>
                    <li class="nav-tab ">
                <a href="#similar">
                    Similar Cars For Sale                </a>
            </li>
                    <li class="nav-tab ">
                <a href="#year">
                    For Sale By Year                </a>
            </li>
        
    </ul>
    <div class="tab-content">
        <div class="tab-content-inner">
            
                            <div id="city" class="">
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=new-york&amp;state=ny&amp;new-flag=1" title="New Honda CR-V in New York, NY">
                                        New Honda CR-V in New York, NY                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=los-angeles&amp;state=ca&amp;new-flag=1" title="New Honda CR-V in Los Angeles, CA">
                                        New Honda CR-V in Los Angeles, CA                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=chicago&amp;state=il&amp;new-flag=1" title="New Honda CR-V in Chicago, IL">
                                        New Honda CR-V in Chicago, IL                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=houston&amp;state=tx&amp;new-flag=1" title="New Honda CR-V in Houston, TX">
                                        New Honda CR-V in Houston, TX                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=philadelphia&amp;state=pa&amp;new-flag=1" title="New Honda CR-V in Philadelphia, PA">
                                        New Honda CR-V in Philadelphia, PA                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=phoenix&amp;state=az&amp;new-flag=1" title="New Honda CR-V in Phoenix, AZ">
                                        New Honda CR-V in Phoenix, AZ                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=san-antonio&amp;state=tx&amp;new-flag=1" title="New Honda CR-V in San Antonio, TX">
                                        New Honda CR-V in San Antonio, TX                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=san-diego&amp;state=ca&amp;new-flag=1" title="New Honda CR-V in San Diego, CA">
                                        New Honda CR-V in San Diego, CA                                    </a>
                                </li>
                                                    </ul>
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=dallas&amp;state=tx&amp;new-flag=1" title="New Honda CR-V in Dallas, TX">
                                        New Honda CR-V in Dallas, TX                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=san-jose&amp;state=ca&amp;new-flag=1" title="New Honda CR-V in San Jose, CA">
                                        New Honda CR-V in San Jose, CA                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=jacksonville&amp;state=fl&amp;new-flag=1" title="New Honda CR-V in Jacksonville, FL">
                                        New Honda CR-V in Jacksonville, FL                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=indianapolis&amp;state=in&amp;new-flag=1" title="New Honda CR-V in Indianapolis, IN">
                                        New Honda CR-V in Indianapolis, IN                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=san-francisco&amp;state=ca&amp;new-flag=1" title="New Honda CR-V in San Francisco, CA">
                                        New Honda CR-V in San Francisco, CA                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=austin&amp;state=tx&amp;new-flag=1" title="New Honda CR-V in Austin, TX">
                                        New Honda CR-V in Austin, TX                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=columbus&amp;state=oh&amp;new-flag=1" title="New Honda CR-V in Columbus, OH">
                                        New Honda CR-V in Columbus, OH                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&amp;city=fort-worth&amp;state=tx&amp;new-flag=1" title="New Honda CR-V in Fort Worth, TX">
                                        New Honda CR-V in Fort Worth, TX                                    </a>
                                </li>
                                                    </ul>
                                    </div>
                            <div id="similar" class="ui-tabs-hide">
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=ford&amp;model=escape&new-flag=1" title="New Ford Escape For Sale">
                                        New Ford Escape For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=kia&amp;model=sportage&new-flag=1" title="New Kia Sportage For Sale">
                                        New Kia Sportage For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=mazda&amp;model=cx-5&new-flag=1" title="New Mazda CX-5 For Sale">
                                        New Mazda CX-5 For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=subaru&amp;model=forester&new-flag=1" title="New Subaru Forester For Sale">
                                        New Subaru Forester For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=toyota&amp;model=rav4&new-flag=1" title="New Toyota RAV4 For Sale">
                                        New Toyota RAV4 For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=pilot&new-flag=1" title="New Honda Pilot For Sale">
                                        New Honda Pilot For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=chevrolet&amp;model=traverse&new-flag=1" title="New Chevrolet Traverse For Sale">
                                        New Chevrolet Traverse For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=gmc&amp;model=terrain&new-flag=1" title="New GMC Terrain For Sale">
                                        New GMC Terrain For Sale                                    </a>
                                </li>
                                                    </ul>
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=toyota&amp;model=highlander&new-flag=1" title="New Toyota Highlander For Sale">
                                        New Toyota Highlander For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=subaru&amp;model=outback&new-flag=1" title="New Subaru Outback For Sale">
                                        New Subaru Outback For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=jeep&amp;model=grand-cherokee&new-flag=1" title="New Jeep Grand Cherokee For Sale">
                                        New Jeep Grand Cherokee For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=volkswagen&amp;model=tiguan&new-flag=1" title="New Volkswagen Tiguan For Sale">
                                        New Volkswagen Tiguan For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=kia&amp;model=sorento&new-flag=1" title="New Kia Sorento For Sale">
                                        New Kia Sorento For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=hyundai&amp;model=tucson&new-flag=1" title="New Hyundai Tucson For Sale">
                                        New Hyundai Tucson For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=subaru&amp;model=crosstrek&new-flag=1" title="New Subaru Crosstrek For Sale">
                                        New Subaru Crosstrek For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=nissan&amp;model=murano&new-flag=1" title="New Nissan Murano For Sale">
                                        New Nissan Murano For Sale                                    </a>
                                </li>
                                                    </ul>
                                    </div>
                            <div id="year" class="ui-tabs-hide">
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2018&new-flag=" title="2018 Honda CR-V For Sale">
                                        2018 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2017&new-flag=" title="2017 Honda CR-V For Sale">
                                        2017 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2016&new-flag=" title="2016 Honda CR-V For Sale">
                                        2016 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2015&new-flag=" title="2015 Honda CR-V For Sale">
                                        2015 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2014&new-flag=" title="2014 Honda CR-V For Sale">
                                        2014 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2013&new-flag=" title="2013 Honda CR-V For Sale">
                                        2013 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2012&new-flag=" title="2012 Honda CR-V For Sale">
                                        2012 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2011&new-flag=" title="2011 Honda CR-V For Sale">
                                        2011 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2010&new-flag=" title="2010 Honda CR-V For Sale">
                                        2010 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2009&new-flag=" title="2009 Honda CR-V For Sale">
                                        2009 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2008&new-flag=" title="2008 Honda CR-V For Sale">
                                        2008 Honda CR-V For Sale                                    </a>
                                </li>
                                                    </ul>
                                            <ul>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2007&new-flag=" title="2007 Honda CR-V For Sale">
                                        2007 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2006&new-flag=" title="2006 Honda CR-V For Sale">
                                        2006 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2005&new-flag=" title="2005 Honda CR-V For Sale">
                                        2005 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2004&new-flag=" title="2004 Honda CR-V For Sale">
                                        2004 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2003&new-flag=" title="2003 Honda CR-V For Sale">
                                        2003 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2002&new-flag=" title="2002 Honda CR-V For Sale">
                                        2002 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2001&new-flag=" title="2001 Honda CR-V For Sale">
                                        2001 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=2000&new-flag=" title="2000 Honda CR-V For Sale">
                                        2000 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=1999&new-flag=" title="1999 Honda CR-V For Sale">
                                        1999 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=1998&new-flag=" title="1998 Honda CR-V For Sale">
                                        1998 Honda CR-V For Sale                                    </a>
                                </li>
                                                            <li>
                                    <a href="/inventory?make=honda&amp;model=cr-v&year=1997&new-flag=" title="1997 Honda CR-V For Sale">
                                        1997 Honda CR-V For Sale                                    </a>
                                </li>
                                                    </ul>
                                    </div>
            
        </div>
    </div>
</div>
<script type="text/javascript">
    //<![CDATA[
    $(document).ready(function () {
        $("#used-listings-footer-tabs").tabs();
    });
</script>
        <div class="clear">&nbsp;</div>
</div>
<div id="tcc3-footer" class="clear">
    <div id="footer-social-wrapper">
    <div id="footer-social-links">
        <div class="title">Follow Us</div>
        <div class="social-icons">
                            <a class="facebook" href="https://www.facebook.com/TheCarConnection" target="_blank"></a>
                                        <a class="twitter" href="https://www.twitter.com/CarConnection" target="_blank"></a>
                                        <a class="google" href="https://plus.google.com/109368327112375272508" target="_blank"></a>
                                        <a class="instagram" href="https://www.instagram.com/thecarconnection/" target="_blank"></a>
                                        <a class="youtube" href="https://www.youtube.com/user/thecarconnection" target="_blank"></a>
                        <div class="clear"></div>
        </div>
    </div>
    <div class="footer-apps">
        <a href="https://itunes.apple.com/us/app/the-car-connection/id370081680?mt=8" class="ios" target="_blank"></a>
        <a href="https://play.google.com/store/apps/details?id=com.highgearmedia.thecarconnection" class="gplay" target="_blank"></a>
        <div class="clear"></div>
    </div>
</div>
    <div class="footer-column">
        <ul class="footer-ul first">
            <li><a href="/new-cars">New Cars</a></li>
            <li><a href="/car-compare">Compare cars</a></li>
            <li><a href="/inventory/carsforsale">Cars For Sale</a></li>
            <li><a href="/inventory/trucks-for-sale">Trucks For Sale</a></li>
            <li><a href="/used-cars">Used Cars</a></li>
            <li><a href="/inventory/cheap-cars">Cheap Cars</a></li>
        </ul>
        <ul class="footer-ul">
            <li><a href="/news">News</a></li>
            <li><a href="/tips">Advice</a></li>
            <li><a href="/aboutus">About Us</a></li>
            <li><a href="/aboutus/press">Blog</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/rss">RSS Feed</a></li>
        </ul>
        <ul class="footer-ul">
            <li><a href="/how-we-rate">How We rate cars</a></li>
            <li><a href="https://connect.carsdirect.com" target="_blank">Buy Auto Leads</a></li>
            <li><a href="/contactus">Contact Us</a></li>
            <li><a href="https://www.internetbrands.com/privacy/privacy-highlights.html?site=internetbrandsauto.com">Privacy Policy</a></li>
            <li><a href="https://www.internetbrands.com/ibterms/">Legal</a></li>
            <li><a href="https://www.internetbrands.com/ibterms/supplementalcarrelatedterms/">Disclaimer</a></li>
            <li><a href="https://wrightsmedia.com/reprints/index.cfm?magid=3531" title="Reprints" target="_blank" rel="nofollow">Reprints</a></li>
        </ul>
    </div>
    <div class="footer-column latest">
        <ul class="footer-reviews">
    <li class="title"><h3>Latest Reviews</h3></li>
    <li>
        <ul class="footer-ul">
                            
                                    <li>
                        <a class="image-link" href="/overview/kia_optima_2018"><img src="https://images.hgmsites.net/tmb/2018-kia-optima_100612700_t.gif" class="lazy" /></a>
                        <a href="/overview/kia_optima_2018">2018 Kia Optima</a>
                    </li>
                                            
                                    <li>
                        <a class="image-link" href="/overview/ford_escape_2018"><img src="https://images.hgmsites.net/tmb/2018-ford-escape_100614966_t.gif" class="lazy" /></a>
                        <a href="/overview/ford_escape_2018">2018 Ford Escape</a>
                    </li>
                                            
                                    <li>
                        <a class="image-link" href="/overview/nissan_gt-r_2018"><img src="https://images.hgmsites.net/tmb/nissan-gt-r_100631730_t.gif" class="lazy" /></a>
                        <a href="/overview/nissan_gt-r_2018">2018 Nissan GT-R</a>
                    </li>
                                            
                                    <li>
                        <a class="image-link" href="/overview/ford_edge_2018"><img src="https://images.hgmsites.net/tmb/ford-edge_100596486_t.gif" class="lazy" /></a>
                        <a href="/overview/ford_edge_2018">2018 Ford Edge</a>
                    </li>
                                            
                                    <li>
                        <a class="image-link" href="/overview/chrysler_200_2017"><img src="https://images.hgmsites.net/tmb/2017-chrysler-200_100563004_t.gif" class="lazy" /></a>
                        <a href="/overview/chrysler_200_2017">2017 Chrysler 200</a>
                    </li>
                                    </ul>
    </li>
</ul>
<script>
    $(".footer-reviews .image-link img").imgFitFill({mode:'fill'});
</script>
    </div>
    <div class="footer-column featured">
                <ul>
            <li class="title"><h3>Featured Reviews</h3></li>
            <li>
                <ul class="footer-ul">
                                            <li>
                            <a class="image-link" href="/overview/jaguar_e-pace_2018">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2018-jaguar-e-pace_100642466_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/jaguar_e-pace_2018">2018 Jaguar E-Pace</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/hyundai_accent_2018">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2018-hyundai-accent_100625255_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/hyundai_accent_2018">2018 Hyundai Accent</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/mercedes-benz_e-class_2018">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2017-mercedes-benz-e-class_100564862_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/mercedes-benz_e-class_2018">2018 Mercedes-Benz E Class</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/kia_soul-ev_2018">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2018-kia-soul-ev_100641469_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/kia_soul-ev_2018">2018 Kia Soul EV</a>
                        </li>
                                    </ul>
                <ul class="footer-ul">
                                            <li>
                            <a class="image-link" href="/overview/lexus_lc_2018">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2018-lexus-lc-lc-500_100633147_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/lexus_lc_2018">2018 Lexus LC</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/lexus_es_2018">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2018-lexus-es_100612568_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/lexus_es_2018">2018 Lexus ES</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/lexus_lx_2018">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2018-lexus-lx_100611718_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/lexus_lx_2018">2018 Lexus LX</a>
                        </li>
                                            <li>
                            <a class="image-link" href="/overview/lexus_ls_2018">
                                <img class="lazy" src="/images/empty-pixel.gif" data-src="https://images.hgmsites.net/tmb/2018-lexus-ls_100623538_t.gif" width="60" height="40"/>                            </a>
                            <a href="/overview/lexus_ls_2018">2018 Lexus LS</a>
                        </li>
                                    </ul>
            </li>
        </ul>
    </div>
    <div class="footer-mobile"></div>
</div>
<div id="footer-copyright">
    &copy; 2017 The Car Connection. All Rights Reserved.

The Car Connection is published by <a href="//www.internetbrandsauto.com/">Internet Brands Automotive Group</a>.

Stock photography by <a href="//www.izmocars.com/">izmostock</a>.

Read our <a href="//www.internetbrands.com/privacy/cookie-policy.html">Cookie Policy</a>.

<script>
    $.ajax({
        url: '//eucookie.internetbrands.com/eucookie/scripts/v1.0.0/eucookie.min.js',
        dataType: 'script',
        cache: true,
        success: function() {
            if(typeof IbEuCookie != 'undefined'){
                //default parameters
                IbEuCookie.handleIbCookieNotice();
                console.log('IB EU Compliance Script Loaded!');
            }
        }
    });
</script>

<!-- CrazyEgg -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0010/6069.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '2AB7FC001C0140A3';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</div>
<script>
    $('.FooterMoreColumn .image-link img.fitfill').imgFitFill({mode:'fill'});
    $(hgm.addMobileSiteButton);
    $(document).ready(function() {
        // executes when HTML-Document is loaded and DOM is ready
        hgm.debug("READY = " + (new Date().getTime() - window.startTime) / 1000 + " sec");
    });

    $(window).load(function() {
        // executes when complete page is fully loaded, including all frames, objects and images
        hgm.debug("LOAD  =  " + (new Date().getTime() - window.startTime) / 1000 + " sec");
        setTimeout(function(){
            var t = performance.timing;
            hgm.debug("LOAD With Navigation Timing API = " + (t.loadEventEnd - t.navigationStart) / 1000 + " sec");
        }, 0);
    });
</script>
                    </div><!-- global-container -->
    </div>
    <!-- HGM scripts -->
<script type="text/javascript">
    

    if ($.browser.msie && $.browser.version === "7.0") {
        var ie_box = "<div class='ie6_message_wrapper'>    \n\
        <div class='ie6_message'>  <h3>You are using an old browser which this site does not support, please upgrade to a modern browser.</h3>\n\
        <a href='https://www.mozilla.com/en-US/firefox/new/' class='firefox'></a> \n\
        <a href='https://www.apple.com/safari/' class='safari'></a>\n\
        <a href='https://www.microsoft.com/windows/internet-explorer/default.aspx' class='explorer'></a>\n\
        <a href='https://www.opera.com/browser/' class='opera'></a>\n\<a href='https://www.google.com/chrome/index.html' class='chrome'></a>\n\
        </div></div>";
        $("body").prepend(ie_box);
    }
    
</script>
<script type="text/javascript">
    

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','hgmPageData','GTM-XVB7W');
    
</script>
<script type="text/javascript" src="/js_cache/506290.js"></script><!-- HGM scripts end -->
<script type="text/javascript">
var _sf_startpt = window._sf_startpt || (new Date()).getTime();
var _sf_async_config={uid:22002,domain:"thecarconnection.com"};
_sf_async_config.authors = 'Andrew Ganz';
_sf_async_config.sections = 'news';
(function() {
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'true');
    e.setAttribute('src', (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
    hgmPageData.push({'exelate_query':'p=258&g=78&j=0&segment=suvs&make=honda&model=cr-v&carmodelyear=2018&newcar=1&pageurl=%2Fnews%2F1115298_2018-honda-cr-v-vs-2018-subaru-forester-compare-cars&sitename=thecarconnection&tag1=crossover&tag2=2018&tag3=compare&tag4=cr-v&tag5=honda'});
</script>
<!-- Misc ad campaigns not needing physical space -->

<!-- Tmplt: 76147 | Site: 76147 | 10.16.88.191 -->
    <!-- Nativo -->
<!-- Nativo end -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fcb635eb66","applicationID":"21392812","transactionName":"MgcAYUMDDUFWAkJaDAtNI1ZFCwxcGBFXVAYWTQBZXgVOQlgSQh4CFxYLVl0HTFtZBVNL","queueTime":0,"applicationTime":190,"atts":"HkAXFwsZHh4VABQJGBgf","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
